<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">
<link rel="stylesheet" href="/static/abcn.9b156889c576c77bc8b3.css">


  <title>Belgisk anestesilege var full på jobb – pasient døde | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->

<script>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</script>






<script async="async" src="//ads.rubiconproject.com/prebid/19992_startsiden_no.js"></script>
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js'></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var adsmtag = adsmtag || {};	
adsmtag.cmd = adsmtag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'verden',
  page: 'article',
  targeting: {
    
    abtest: "affiliate_widget_articles_CORE_1688_B",
    
    tags: ["egen","Frankrike","sykehus","dødsfall","video","nyheter","verden"],
    
    
    demandmanager: ['1'],
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    
      ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: false,
  enableDemandManager: true,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async="async" src="/static/commons.455f59eb699893096410.bundle.js"></script>
<script async="async" src="/static/abcn.5bcf8ca02a861be8d40f.bundle.js"></script>

<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


  <link href="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode">



<meta name="format-detection" content="telephone=no">

<meta name="description" content="Nå er kvinnen dømt for uaktsomt drap etter at en britisk kvinne døde etter mislykket keisersnitt.">

<meta name="keywords" content="egen,Frankrike,sykehus,dødsfall">

<meta name="news_keywords" content="egen,Frankrike,sykehus,dødsfall">



<meta property="og:url" content="https://www.abcnyheter.no/a/195719041/">

<meta property="fb:pages" content="109156550978">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg">

<meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2020-11-12T20:38:21+01:00">

<meta property="article:published_time" content="2020-11-12T20:05:56+01:00">

<meta property="article:section" content="">

<meta property="article:author" content="Magnus Fossen">

<meta property="og:description" content="Nå er kvinnen dømt for uaktsomt drap etter at en britisk kvinne døde etter mislykket keisersnitt.">

<meta property="og:title" content="Belgisk anestesilege var full på jobb – pasient døde">

<meta property="og:updated_time" content="2020-11-12T20:38:21+01:00">

<meta property="twitter:title" content="Belgisk anestesilege var full på jobb – pasient døde">

<meta property="twitter:description" content="Nå er kvinnen dømt for uaktsomt drap etter at en britisk kvinne døde etter mislykket keisersnitt.">



  <meta content="egen" property="article:tag">

  <meta content="Frankrike" property="article:tag">

  <meta content="sykehus" property="article:tag">

  <meta content="dødsfall" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>


  
  <script>
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;

  var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg","dateCreated":{"raw":"2020-11-12T20:05:56+01:00","formatted":"12. nov. 2020 20:05","long":"12. november 2020","short":"12. nov. 2020","timePassed":0},"articleSection":"Nyheter","creator":"Magnus Fossen","keywords":["egen","Frankrike","sykehus","dødsfall"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode"},"headline":"Belgisk anestesilege var full på jobb – pasient døde","description":"Nå er kvinnen dømt for uaktsomt drap etter at en britisk kvinne døde etter mislykket keisersnitt.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"Magnus Fossen"},"datePublished":{"raw":"2020-11-12T20:05:56+01:00","formatted":"12. nov. 2020 20:05","long":"12. november 2020","short":"12. nov. 2020","timePassed":0},"dateModified":{"raw":"2020-11-12T20:38:21+01:00","formatted":"12. nov. 2020 20:38","long":"12. november 2020","short":"12. nov. 2020","timePassed":0}}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    'affiliate_widget_articles_CORE_1688_B'
  );
</script>



  </head>
  
  
  <!--[if IE 10]><body class="ie10 colored"><![endif]-->
  <!--[if IE 9]><body class="ie9 colored"><![endif]-->
  <!--[if gt IE 9]><!-->
  <body class="colored"><!--<![endif]-->
    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
              height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div id="root">
      <div id="preview-article">
        <div><div class="c-ad c-ad--wallpaper u-large-up-only isAd"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-medium-up-only isAd"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel isAd"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-medium-up-only isAd"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-medium-up-only isAd"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content "><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABCTV</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__link " data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link selected" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link " data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link " data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link " data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-small-medium-nav-only"><div class="c-mobile-menu--placeholder " data-ga-category="mobile-menu"><div class="u-small-medium-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-action="/" data-ga-label="logo"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></button></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input type="text" name="q" placeholder="Søk" class="c-mobile-menu__search__form__input" required="" value=""/><button type="submit" class="c-mobile-menu__search__form__submit" value=""></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section c-mobile-menu__container__section--nyheter"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--penger"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--helse-og-livsstil"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--motor"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--reise"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--stemmer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--vaer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tips-oss"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/tips-oss">Kontakt oss</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tjenester"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex:1 1 50%">ABCTV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></div></header><div id="article-infinite-scroll"><div><div id="195719041"><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/verden" class="c-article__category u-hidden-small" data-ga-category="infinite_inarticle" data-ga-action="header-category" data-ga-label="/nyheter/verden">Verden</a><div class="c-article__category-mobile u-small-only o-grid"><a href="/nyheter/verden">Verden</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">Belgisk anestesilege var full på jobb – pasient døde</h1><div data-ga-placement="article_top" id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn "><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195719043/1/original/426827.jpg 2560w 1440h" data-sizes="auto" alt="&lt;p&gt;Keisersnittoperasjonen i Frankrike ble omtalt som en krigssone, da anestesilegen var tydelig påvirket av alkohol. Nå er hun dømt for drap. Illustrasjonsbilde.&lt;/p&gt;" data-parent-fit="cover"/></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption"><span>Keisersnittoperasjonen i Frankrike ble omtalt som en krigssone, da anestesilegen var tydelig p&#xE5;virket av alkohol. N&#xE5; er hun d&#xF8;mt for drap. Illustrasjonsbilde. </span> <strong>Foto: Gorm Kallestad / NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-small-only u-mtm u-mbl o-grid__col--noshrink isAd"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Nå er kvinnen dømt for uaktsomt drap etter at en britisk kvinne døde etter mislykket keisersnitt.</h2><div class="c-article__byline o-grid " style="align-items:flex-end;justify-content:initial"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><a href="/profil/Magnus Fossen" class="c-article__byline__authors__link" data-ga-action="author" data-ga-label="/profil/Magnus Fossen">Magnus Fossen</a><div class="c-article__byline__timestamp"><span>12. nov. 2020 20:05</span><span> – </span> <span>Oppdatert 12. nov. 2020 20:38</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195719041/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del (8)</span><span class="u-small-only">8</span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195719041/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195719041/&amp;redirect_uri=https://www.abcnyheter.no/a/195719041/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Belgisk%20anestesilege%20var%20full%20p%C3%A5%20jobb%20%E2%80%93%20pasient%20d%C3%B8de&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode" data-link="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-medium-up-only"><div class="c-ad c-ad--label c-ad-singlecolumn isAd"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="infinite_inarticle"><p dir="ltr">Britiske Xynthia Hawke ble innlagt på sykehuset nær byen Pau i Frankrike i september 2014 da hun skulle føde. Den belgiske legen har innrømmet at hun hadde drukket før de måtte utføre et hastekeisersnitt på kvinnen.</p><h2>Skandaleoperasjon</h2><p dir="ltr">Vitner fortalte i retten at hun luktet alkohol da hun ble hasteinnkalt til sykehuset for å bidra under operasjonen. Hun innrømmet i retten at hun hadde drukket ett glass vin og at hun hadde et alkoholproblem.</p><div id="dp-plugin-element-related-59401605207575223" class="dp-plugin-element dp-plugin-related dp-float-right" data-ah5-type="related"><article class="c-related-link"><a class="c-related-link__title" href="/nyheter/verden/2020/11/12/195718837/tysk-sykepleier-siktet-for-drapsforsok-pa-pasienter" data-ga-action="inarticle_link_box" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195718837/tysk-sykepleier-siktet-for-drapsforsok-pa-pasienter" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Tysk sykepleier siktet for drapsforsøk på pasienter</div><div class="c-related-link__title__readmore
            ">LES SAKEN</div></a></article></div><p dir="ltr">Hun startet med å sette inn pustetuben i spiserøret i stedet for luftrøret. Hun skal i tillegg ha brukt en oksygenmaske i stedet for en ventilator for å sikre at Hawke fikk puste.</p><p dir="ltr"><b>En sykepleier fortalte i retten, ifølge <a href="https://www.bbc.com/news" target="_blank" class="" data-ga-action="inarticle_link" data-ga-label="https://www.bbc.com/news" data-ga-traffictype="outbound">BBC</a> at Hawke våknet under operasjonen, spydde og skrek at det gjorde vondt. Sykepleieren omtalte operasjonen som en krigssone.</b></p><div class="c-native-group__container u-size-singlecolumn variantB"><div class="c-native-group__item"><article id="ad_native_article" class="lazyload c-teaser c-teaser--nativead js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native" data-category="nyheter" data-category2="verden" data-strossle="1" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="c-native-group__item reorder"><article id="ad_native_article_2" class="lazyload c-teaser c-teaser--nativead js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_2" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_2" data-category="nyheter" data-category2="verden" data-strossle="1" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="c-native-group__item u-medium-up-only"><article id="ad_native_article_3" class="lazyload c-teaser c-teaser--nativead js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_3" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_3" data-category="nyheter" data-category2="verden" data-strossle="1" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div></div><h2>Fikk hjertestans</h2><p>Den britiske kvinnen fikk hjertestans og døde fire dager senere på sykehuset. Legene klarte å redde barnet, en gutt.</p><p>Anestesilegen hadde kun vært to uker i jobben etter at hun hadde flyttet til Frankrike, etter å ha fått sparken på et sykehus i Belgia, for å ha vært full på jobb.</p><div id="dp-plugin-element-related-44911605207580440" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn "><a href="/nyheter/verden/2020/11/12/195718836/britisk-sykepleier-siktet-for-atte-babydrap" class="c-image-abcn__link" data-ga-action="inarticle_link_box" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195718836/britisk-sykepleier-siktet-for-atte-babydrap" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718890/1/original/37081872.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"/></div></a></div></div><a class="c-related-link__title" href="/nyheter/verden/2020/11/12/195718836/britisk-sykepleier-siktet-for-atte-babydrap" data-ga-action="inarticle_link_box" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195718836/britisk-sykepleier-siktet-for-atte-babydrap" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Britisk sykepleier siktet for åtte babydrap</div><div class="c-related-link__title__readmore
            ">LES SAKEN</div></a></article></div><h2>Innrømmet alkoholproblem</h2><p>Da hun ble pågrepet fant man at alkoholprosenten i blodet hennes tilsvarte ti glass vin. Hun har innrømmet å ha et kronisk alkoholproblem og at hun startet hver dag med vodka og vann.</p><p dir="ltr">I retten erkjente hun å ha vært påvirket av alkohol, men mente at hun ikke kunne klandres for dødsfallet alene.</p><div id="dp-plugin-element-related-98961605207612473" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn "><a href="/nyheter/verden/2020/04/15/195670819/coronasmittet-gravid-sykepleier-dode-babyen-overlevde" class="c-image-abcn__link" data-ga-action="inarticle_link_box" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/15/195670819/coronasmittet-gravid-sykepleier-dode-babyen-overlevde" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/15/195670820/1/original/19418610.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"/></div></a></div></div><a class="c-related-link__title" href="/nyheter/verden/2020/04/15/195670819/coronasmittet-gravid-sykepleier-dode-babyen-overlevde" data-ga-action="inarticle_link_box" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/15/195670819/coronasmittet-gravid-sykepleier-dode-babyen-overlevde" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Coronasmittet gravid sykepleier døde – babyen overlevde</div><div class="c-related-link__title__readmore
            ">LES SAKEN</div></a></article></div><p dir="ltr">Dommerne var ikke enige og dømte henne for uaktsomt drap og tre års fengsel. Hun mister også legelisensen og må også betale et millionbeløp i erstatning til den britiske kvinnens etterlatte.</p><p dir="ltr"><b>– Jeg innser nå at min avhengighet ikke var kompatibel med jobben min. Jeg kommer til å angre på dette dødsfallet resten av livet mitt</b>, sa hun i retten ifølge BBC.</p><p></p><div style="clear:both"></div></div><div class="u-size-singlecolumn u-small-only" data-ga-category="infinite_inarticle"><article id="ad_native_article_bottom_1" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="verden" data-strossle="1" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article><article id="ad_native_article_bottom_2" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="verden" data-strossle="2" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195719041/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del (8)</span><span class="u-small-only">8</span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195719041/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195719041/&amp;redirect_uri=https://www.abcnyheter.no/a/195719041/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Belgisk%20anestesilege%20var%20full%20p%C3%A5%20jobb%20%E2%80%93%20pasient%20d%C3%B8de&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode" data-link="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesilege-var-full-pa-jobb-pasient-dode" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></div></section><div class="c-newsletter u-medium-up-only" id="id_newsletter"><div class="o-grid"><div class="u-size-full u-size-half-medium"><p class="c-newsletter__title">Nyhetsbrev</p><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p></div><div class="u-size-full u-size-half-medium c-newsletter__form-container"><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"/><input type="hidden" name="id" value="fdcdf5c392"/><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required=""/><input type="submit" value="Send inn" class="c-newsletter__form__button"/></form></div></div></div></article></section><div class="o-grid u-x1of1 u-php c-article__bottom-ad u-small-only"><div class="c-ad c-ad--netboard u-mtm isAd"><div id="ad_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div></div></div></div><div class="o-layout__module u-medium-up-only u-phn"><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget " data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp ">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/11/13/195719088/california-er-usas-andre-delstat-med-en-million-koronatilfeller" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/13/195719088/california-er-usas-andre-delstat-med-en-million-koronatilfeller" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719089/1/original/37119209.jpg 2560w 1440h" data-sizes="auto" alt="California er USAs andre delstat med én million koronatilfeller" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/11/13/195719088/california-er-usas-andre-delstat-med-en-million-koronatilfeller" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/13/195719088/california-er-usas-andre-delstat-med-en-million-koronatilfeller" data-ga-contenttype="text" data-ga-traffictype="recirculation">California er USAs andre delstat med én million koronatilfeller</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_4" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="verden" data-strossle="4" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/11/13/195719079/britiske-medier-johnsons-toppradgiver-slutter" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/13/195719079/britiske-medier-johnsons-toppradgiver-slutter" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719080/1/original/37119196.jpg 2560w 1440h" data-sizes="auto" alt="Britiske medier: Johnsons topprådgiver slutter" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/11/13/195719079/britiske-medier-johnsons-toppradgiver-slutter" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/13/195719079/britiske-medier-johnsons-toppradgiver-slutter" data-ga-contenttype="text" data-ga-traffictype="recirculation">Britiske medier: Johnsons topprådgiver slutter</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/11/13/195719085/nho-frykter-eksplosjon-i-permitteringer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/11/13/195719085/nho-frykter-eksplosjon-i-permitteringer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/13/195719086/1/original/37119205.jpg 2560w 1440h" data-sizes="auto" alt="NHO frykter eksplosjon i permitteringer" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/11/13/195719085/nho-frykter-eksplosjon-i-permitteringer" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/11/13/195719085/nho-frykter-eksplosjon-i-permitteringer" data-ga-contenttype="text" data-ga-traffictype="recirculation">NHO frykter eksplosjon i permitteringer</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/11/12/195718925/amnesty-fullt-kaos-i-mottaket-av-asylsokere-pa-kanarioyene" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195718925/amnesty-fullt-kaos-i-mottaket-av-asylsokere-pa-kanarioyene" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718926/1/original/37087989.jpg 2560w 1440h" data-sizes="auto" alt="Amnesty: Fullt kaos i mottaket av asylsøkere på Kanariøyene" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/11/12/195718925/amnesty-fullt-kaos-i-mottaket-av-asylsokere-pa-kanarioyene" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195718925/amnesty-fullt-kaos-i-mottaket-av-asylsokere-pa-kanarioyene" data-ga-contenttype="text" data-ga-traffictype="recirculation">Fullt kaos på Kanariøyene: – Bør skje øyeblikkelig</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_5" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="verden" data-strossle="5" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_6" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="6" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_6" data-category="nyheter" data-category2="verden" data-strossle="6" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/politikk/2020/11/12/195718959/usa-forsker-det-blir-ikke-statskupp-det-er-helt-utelukket" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/11/12/195718959/usa-forsker-det-blir-ikke-statskupp-det-er-helt-utelukket" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718960/1/original/37092108.jpg 2560w 1440h" data-sizes="auto" alt="USA-forsker: – Det blir ikke statskupp, det er helt utelukket" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/politikk/2020/11/12/195718959/usa-forsker-det-blir-ikke-statskupp-det-er-helt-utelukket" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/11/12/195718959/usa-forsker-det-blir-ikke-statskupp-det-er-helt-utelukket" data-ga-contenttype="text" data-ga-traffictype="recirculation">USA-forsker: – Det blir ikke statskupp, det er helt utelukket</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/11/12/195718952/frykter-trumps-mistillit-kan-fa-varige-konsekvenser-hva-slags-diktatur-er-dette" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195718952/frykter-trumps-mistillit-kan-fa-varige-konsekvenser-hva-slags-diktatur-er-dette" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718955/1/original/37091817.jpg 2560w 1440h" data-sizes="auto" alt="Frykter Trumps mistillit kan få varige konsekvenser: – Hva slags diktatur er dette?" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/11/12/195718952/frykter-trumps-mistillit-kan-fa-varige-konsekvenser-hva-slags-diktatur-er-dette" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195718952/frykter-trumps-mistillit-kan-fa-varige-konsekvenser-hva-slags-diktatur-er-dette" data-ga-contenttype="text" data-ga-traffictype="recirculation">Frykter varige konsekvenser: – Hva slags diktatur er dette?</a></h3></div></div></article></div></div></section><div class="c-ad u-medium-up-only c-ad--banner980x311 c-article__ad-padding isAd"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp ">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-small-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/verden/2020/11/13/195719088/california-er-usas-andre-delstat-med-en-million-koronatilfeller" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:45</span> California er USAs andre delstat med én million koronatilfeller</a><a href="/nyheter/verden/2020/11/13/195719079/britiske-medier-johnsons-toppradgiver-slutter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:12</span> Britiske medier: Johnsons topprådgiver slutter</a><a href="/nyheter/norge/2020/11/13/195719085/nho-frykter-eksplosjon-i-permitteringer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:57</span> NHO frykter eksplosjon i permitteringer</a><a href="/nyheter/verden/2020/11/13/195719082/twitter-har-flagget-300-000-villedende-meldinger-om-valget-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:41</span> Twitter har flagget 300.000 villedende meldinger om valget i USA</a><a href="/nyheter/verden/2020/11/13/195719081/israel-kjoper-atte-millioner-doser-av-pfizers-koronavaksine" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:04</span> Israel kjøper åtte millioner doser av Pfizers koronavaksine</a><a href="/nyheter/norge/2020/11/13/195719078/22-i-isolasjon-og-naermere-300-i-karantene-i-alta" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:51</span> 22 i isolasjon og nærmere 300 i karantene i Alta</a><a href="/nyheter/norge/2020/11/13/195719076/forhandlinger-pa-overtid-i-nrk-meklingen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:18</span> Forhandlinger på overtid i NRK-meklingen</a><a href="/nyheter/verden/2020/11/13/195719072/amerikanske-valgansvarlige-sier-valget-var-det-sikreste-noensinne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:07</span> Amerikanske valgansvarlige sier valget var det sikreste noensinne</a><a href="/nyheter/norge/2020/11/13/195719068/710-nye-koronasmittede-registrert-siste-dogn-hoyeste-antall-hittil" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:50</span> 710 nye koronasmittede registrert siste døgn – høyeste antall hittil</a><a href="/nyheter/sport/2020/11/13/195719069/etterlengtet-engelsk-seier-mot-irland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:42</span> Etterlengtet engelsk seier mot Irland</a><a href="/nyheter/norge/2020/11/13/195719060/vaepnet-mann-i-fredrikstad-tatt-hand-om" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:37</span> Væpnet mann i Fredrikstad tatt hånd om</a><a href="/nyheter/sport/2020/11/13/195719056/mitrovic-miss-sendte-skottland-til-forste-sluttspill-pa-23-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:24</span> Mitrovic-miss sendte Skottland til første sluttspill på 23 år</a><a href="/nyheter/sport/2020/11/13/195719065/to-brann-spillere-koronasmittet-to-lag-ma-i-karantene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:18</span> To Brann-spillere koronasmittet – to lag må i karantene</a><a href="/nyheter/verden/2020/11/13/195719061/usas-tiktok-forbud-er-satt-pa-vent" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:17</span> USAs Tiktok-forbud er satt på vent</a><a href="/nyheter/sport/2020/11/13/195719063/island-hadde-em-billetten-i-lomma-ungarn-vendte-til-seier" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:05</span> Island hadde EM-billetten i lomma – Ungarn vendte til seier</a><a href="/nyheter/norge/2020/11/12/195719058/flere-nye-smittetilfeller-i-fredrikstad-og-sarpsborg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:29</span> Flere nye smittetilfeller i Fredrikstad og Sarpsborg</a><a href="/nyheter/verden/2020/11/12/195719054/fn-stormen-eta-har-rammet-1-2-millioner-barn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:51</span> FN: Stormen Eta har rammet 1,2 millioner barn</a><a href="/nyheter/sport/2020/11/12/195719052/island-hadde-em-billetten-i-lomma-ungarn-vendte-til-seier" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:47</span> Island hadde EM-billetten i lomma – Ungarn vendte til seier</a><a href="/nyheter/norge/2020/11/12/195719050/ingen-coronasmitte-i-norsk-pelsdyroppdrett" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:13</span> Ingen coronasmitte i norsk pelsdyroppdrett</a><a href="/nyheter/verden/2020/11/12/195718930/venezia-er-endelig-reddet-fra-oversvommelser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:05</span> Venezia er endelig reddet fra oversvømmelser</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="o-grid__col u-base-full" data-ga-action="breaking"><article id="" class="c-teaser c-teaser--skin-sort "><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/11/12/195719044/trump-vinner-gjennom-med-ett-av-mange-soksmal-i-pennsylvania">Trump vant s&#xF8;ksm&#xE5;l om stemmer i Pennsylvania</a></h3></div></div></div></article></div><div class="u-mtm u-x1of1 u-hidden-small"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/11/12/195718988/forskere-har-testet-14-typer-munnbind-dette-er-dommen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/11/12/195718988/forskere-har-testet-14-typer-munnbind-dette-er-dommen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37116541.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9d78defcf45a174ee0c3d7846922db067f320b3186e1edf05b57a1e77f443bf5 2560w 1440h" data-sizes="auto" alt="Forskere har testet 14 typer munnbind – dette er dommen" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/helse-og-livsstil/helse/2020/11/12/195718988/forskere-har-testet-14-typer-munnbind-dette-er-dommen">Forskere testet 14 typer munnbind &#x2013; dette er dommen</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/11/12/195718930/venezia-er-endelig-reddet-fra-oversvommelser" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195718930/venezia-er-endelig-reddet-fra-oversvommelser" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37118250.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b0f91ad919fb6bf85b5abf8393880dc58b4b75fbba81f49c559f3b96ac2f4095 2560w 1440h" data-sizes="auto" alt="Venezia er endelig reddet fra oversvømmelser" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/11/12/195718930/venezia-er-endelig-reddet-fra-oversvommelser">Venezia er endelig reddet fra oversv&#xF8;mmelser</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/11/12/195719041/belgisk-anestesisykepleier-var-full-pa-jobb-pasient-dode" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719041/belgisk-anestesisykepleier-var-full-pa-jobb-pasient-dode" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37115536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=31a59bd9476a1cf7447883f288edba9557f991b479fea6d4e62ccd9202fa84aa 2560w 1440h" data-sizes="auto" alt="Belgisk anestesilege var full på jobb – pasient døde" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/11/12/195719041/belgisk-anestesisykepleier-var-full-pa-jobb-pasient-dode">Anestesilege var full p&#xE5; jobb &#x2013; pasient d&#xF8;de</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/11/12/195718952/frykter-trumps-mistillit-kan-fa-varige-konsekvenser-hva-slags-diktatur-er-dette" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195718952/frykter-trumps-mistillit-kan-fa-varige-konsekvenser-hva-slags-diktatur-er-dette" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107872.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10783ae5bfed4886a27b936335607f4f800115b382321c966528a4d4c2b78ac1 2560w 1440h" data-sizes="auto" alt="Frykter Trumps mistillit kan få varige konsekvenser: – Hva slags diktatur er dette?" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/11/12/195718952/frykter-trumps-mistillit-kan-fa-varige-konsekvenser-hva-slags-diktatur-er-dette" target="_blank">Valgreaksjon fra uventet hold: &#x2013; Hva slags diktatur er dette?</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/11/12/195719028/republikansk-senator-vil-gripe-inn-for-at-biden-skal-fa-brifinger" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719028/republikansk-senator-vil-gripe-inn-for-at-biden-skal-fa-brifinger" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37111489.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5b74439b1029cb662c839eed1c415ba87bcec0710fbce74b74543c0e2a97979a 2560w 1440h" data-sizes="auto" alt="Republikansk senator vil gripe inn for at Biden skal få brifinger" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/11/12/195719028/republikansk-senator-vil-gripe-inn-for-at-biden-skal-fa-brifinger">Republikansk senator vil gripe inn: &#x2013; Det er ingenting &#xE5; tape</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/11/12/195719035/who-sjefen-advarer-mot-vaksine-nasjonalisme" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/11/12/195719035/who-sjefen-advarer-mot-vaksine-nasjonalisme" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37113552.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f525894917029e207f6df665bf321a98a16a23955d3acaaf36e92fe6dd320d24 2560w 1440h" data-sizes="auto" alt="WHO-sjefen advarer mot «vaksine-nasjonalisme»" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/11/12/195719035/who-sjefen-advarer-mot-vaksine-nasjonalisme">WHO-sjefen advarer:&#xA0;&#x2013; Vaksine-nasjonalisme vil forlenge pandemien</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/motor/2020/11/12/195718963/nytt-merke-i-norge-her-far-du-veldig-mye-bil-for-pengene" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/2020/11/12/195718963/nytt-merke-i-norge-her-far-du-veldig-mye-bil-for-pengene" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/37107812.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=84df7eddd01a6761bbe4565d15d0bbf356e1850053e28cc8b0f4ef498f853fd2 2560w 1440h" data-sizes="auto" alt="Nytt merke i Norge – her får du veldig mye bil for pengene" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/motor/2020/11/12/195718963/nytt-merke-i-norge-her-far-du-veldig-mye-bil-for-pengene">Nytt merke i Norge &#x2013; her f&#xE5;r du veldig mye bil for pengene</a></h3></div></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-medium-up-only" data-ga-category="article_nyhetsdognet"><div class="container-newsfeed"><div id="newsfeed" class="c-newsfeed u-medium-up-only"><div class="o-grid" style="align-items:center"><div class="c-section-title  ">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/verden/2020/11/13/195719088/california-er-usas-andre-delstat-med-en-million-koronatilfeller" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/11/13/195719088/california-er-usas-andre-delstat-med-en-million-koronatilfeller" style="opacity:1"><span class="c-newsfeed__feed__link__date ">03:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">California er USAs andre delstat med én million koronatilfeller</span></a><a href="/nyheter/verden/2020/11/13/195719079/britiske-medier-johnsons-toppradgiver-slutter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/11/13/195719079/britiske-medier-johnsons-toppradgiver-slutter" style="opacity:1"><span class="c-newsfeed__feed__link__date ">03:12</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Britiske medier: Johnsons topprådgiver slutter</span></a><a href="/nyheter/norge/2020/11/13/195719085/nho-frykter-eksplosjon-i-permitteringer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/11/13/195719085/nho-frykter-eksplosjon-i-permitteringer" style="opacity:1"><span class="c-newsfeed__feed__link__date ">02:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">NHO frykter eksplosjon i permitteringer</span></a><a href="/nyheter/verden/2020/11/13/195719082/twitter-har-flagget-300-000-villedende-meldinger-om-valget-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/11/13/195719082/twitter-har-flagget-300-000-villedende-meldinger-om-valget-i-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date ">02:41</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Twitter har flagget 300.000 villedende meldinger om valget i USA</span></a><a href="/nyheter/verden/2020/11/13/195719081/israel-kjoper-atte-millioner-doser-av-pfizers-koronavaksine" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/11/13/195719081/israel-kjoper-atte-millioner-doser-av-pfizers-koronavaksine" style="opacity:1"><span class="c-newsfeed__feed__link__date ">02:04</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Israel kjøper åtte millioner doser av Pfizers koronavaksine</span></a><a href="/nyheter/norge/2020/11/13/195719078/22-i-isolasjon-og-naermere-300-i-karantene-i-alta" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/11/13/195719078/22-i-isolasjon-og-naermere-300-i-karantene-i-alta" style="opacity:1"><span class="c-newsfeed__feed__link__date ">01:51</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">22 i isolasjon og nærmere 300 i karantene i Alta</span></a><a href="/nyheter/norge/2020/11/13/195719076/forhandlinger-pa-overtid-i-nrk-meklingen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/11/13/195719076/forhandlinger-pa-overtid-i-nrk-meklingen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">01:18</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Forhandlinger på overtid i NRK-meklingen</span></a><a href="/nyheter/verden/2020/11/13/195719072/amerikanske-valgansvarlige-sier-valget-var-det-sikreste-noensinne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/11/13/195719072/amerikanske-valgansvarlige-sier-valget-var-det-sikreste-noensinne" style="opacity:1"><span class="c-newsfeed__feed__link__date ">01:07</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Amerikanske valgansvarlige sier valget var det sikreste noensinne</span></a><a href="/nyheter/norge/2020/11/13/195719068/710-nye-koronasmittede-registrert-siste-dogn-hoyeste-antall-hittil" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/11/13/195719068/710-nye-koronasmittede-registrert-siste-dogn-hoyeste-antall-hittil" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">710 nye koronasmittede registrert siste døgn – høyeste antall hittil</span></a><a href="/nyheter/sport/2020/11/13/195719069/etterlengtet-engelsk-seier-mot-irland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/11/13/195719069/etterlengtet-engelsk-seier-mot-irland" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:42</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Etterlengtet engelsk seier mot Irland</span></a><a href="/nyheter/norge/2020/11/13/195719060/vaepnet-mann-i-fredrikstad-tatt-hand-om" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/11/13/195719060/vaepnet-mann-i-fredrikstad-tatt-hand-om" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:37</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Væpnet mann i Fredrikstad tatt hånd om</span></a><a href="/nyheter/sport/2020/11/13/195719056/mitrovic-miss-sendte-skottland-til-forste-sluttspill-pa-23-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/11/13/195719056/mitrovic-miss-sendte-skottland-til-forste-sluttspill-pa-23-ar" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:24</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Mitrovic-miss sendte Skottland til første sluttspill på 23 år</span></a><a href="/nyheter/sport/2020/11/13/195719065/to-brann-spillere-koronasmittet-to-lag-ma-i-karantene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/11/13/195719065/to-brann-spillere-koronasmittet-to-lag-ma-i-karantene" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:18</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">To Brann-spillere koronasmittet – to lag må i karantene</span></a><a href="/nyheter/verden/2020/11/13/195719061/usas-tiktok-forbud-er-satt-pa-vent" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/11/13/195719061/usas-tiktok-forbud-er-satt-pa-vent" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:17</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">USAs Tiktok-forbud er satt på vent</span></a><a href="/nyheter/sport/2020/11/13/195719063/island-hadde-em-billetten-i-lomma-ungarn-vendte-til-seier" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/11/13/195719063/island-hadde-em-billetten-i-lomma-ungarn-vendte-til-seier" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:05</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Island hadde EM-billetten i lomma – Ungarn vendte til seier</span></a><a href="/nyheter/norge/2020/11/12/195719058/flere-nye-smittetilfeller-i-fredrikstad-og-sarpsborg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/11/12/195719058/flere-nye-smittetilfeller-i-fredrikstad-og-sarpsborg" style="opacity:1"><span class="c-newsfeed__feed__link__date ">23:29</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Flere nye smittetilfeller i Fredrikstad og Sarpsborg</span></a><a href="/nyheter/verden/2020/11/12/195719054/fn-stormen-eta-har-rammet-1-2-millioner-barn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/11/12/195719054/fn-stormen-eta-har-rammet-1-2-millioner-barn" style="opacity:1"><span class="c-newsfeed__feed__link__date ">22:51</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">FN: Stormen Eta har rammet 1,2 millioner barn</span></a><a href="/nyheter/sport/2020/11/12/195719052/island-hadde-em-billetten-i-lomma-ungarn-vendte-til-seier" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/11/12/195719052/island-hadde-em-billetten-i-lomma-ungarn-vendte-til-seier" style="opacity:1"><span class="c-newsfeed__feed__link__date ">22:47</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Island hadde EM-billetten i lomma – Ungarn vendte til seier</span></a><a href="/nyheter/norge/2020/11/12/195719050/ingen-coronasmitte-i-norsk-pelsdyroppdrett" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/11/12/195719050/ingen-coronasmitte-i-norsk-pelsdyroppdrett" style="opacity:1"><span class="c-newsfeed__feed__link__date ">22:13</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ingen coronasmitte i norsk pelsdyroppdrett</span></a><a href="/nyheter/verden/2020/11/12/195718930/venezia-er-endelig-reddet-fra-oversvommelser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/11/12/195718930/venezia-er-endelig-reddet-fra-oversvommelser" style="opacity:1"><span class="c-newsfeed__feed__link__date ">22:05</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Venezia er endelig reddet fra oversvømmelser</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl isAd" data-class-name="c-teaser__image" data-ga-action="native_ad" data-label-in-title="false" data-href="" data-title="" data-src="" data-format="native" data-category="nyheter" data-category2="verden" data-strossle="" data-strossle-widget=""></article><div class="u-mtm"><div class="c-section-title u-mbs  ">Populært</div><div class="o-grid " data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/11/12/195718988/forskere-har-testet-14-typer-munnbind-dette-er-dommen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/11/12/195718988/forskere-har-testet-14-typer-munnbind-dette-er-dommen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/12/195718997/1/hovedbilde/37098531.jpg 2560w 1440h" data-sizes="auto" alt="Forskere har testet 14 typer munnbind – dette er dommen" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/helse-og-livsstil/helse/2020/11/12/195718988/forskere-har-testet-14-typer-munnbind-dette-er-dommen" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/11/12/195718988/forskere-har-testet-14-typer-munnbind-dette-er-dommen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Forskere har testet 14 typer munnbind – dette er dommen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/mat-og-drikke/2020/11/12/195718675/flott-rodvin-fra-penfolds" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/mat-og-drikke/2020/11/12/195718675/flott-rodvin-fra-penfolds" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718676/1/hovedbilde/37046650.jpg 2560w 1440h" data-sizes="auto" alt="Flott rødvin fra Penfolds" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/helse-og-livsstil/mat-og-drikke/2020/11/12/195718675/flott-rodvin-fra-penfolds" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/mat-og-drikke/2020/11/12/195718675/flott-rodvin-fra-penfolds" data-ga-contenttype="text" data-ga-traffictype="recirculation">Flott rødvin fra Penfolds</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/annonsorinnhold/helse-og-livsstil/trening-og-kosthold/2020/11/12/195718694/helly-hansen-fra-topp-til-ta-klaerne-71-grader-nord-deltakerne-bruker-fra-lindesnes-til-nordkapp" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/annonsorinnhold/helse-og-livsstil/trening-og-kosthold/2020/11/12/195718694/helly-hansen-fra-topp-til-ta-klaerne-71-grader-nord-deltakerne-bruker-fra-lindesnes-til-nordkapp" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/11/11/195718698/1/hovedbilde/37051362.jpg 2560w 1440h" data-sizes="auto" alt="Helly Hansen fra topp til tå: Klærne «71 grader nord»-deltakerne bruker fra Lindesnes til Nordkapp" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div class="c-teaser__content__commercial-label">Annonsørinnhold</div><h3><a href="/annonsorinnhold/helse-og-livsstil/trening-og-kosthold/2020/11/12/195718694/helly-hansen-fra-topp-til-ta-klaerne-71-grader-nord-deltakerne-bruker-fra-lindesnes-til-nordkapp" data-ga-label="https://www.abcnyheter.no/annonsorinnhold/helse-og-livsstil/trening-og-kosthold/2020/11/12/195718694/helly-hansen-fra-topp-til-ta-klaerne-71-grader-nord-deltakerne-bruker-fra-lindesnes-til-nordkapp" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dette er klærne de bruker i «71 grader nord»</a></h3></div></div></article></div></div></div></div></div></div></section></section></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link " href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-small-medium-nav-only"><div class="container-scroll-to-top"><button id="scroll-to-top" class="c-footer__to-top__btn">Til toppen</button></div></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook " href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup " href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://www.abcbrandstudio.no/" data-ga-label="abcbrandstudio">ABC Brand Studio</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.sections = 'Nyheter,Verden';
  _sf_async_config.authors = 'Magnus Fossen';
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;
  _sf_async_config.flickerControl = false;
  
  var scriptSrc = '//static.chartbeat.com/js/chartbeat_video.js';

  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'async');
    e.setAttribute('src', scriptSrc);
    document.body.appendChild(e);
  }

  document.addEventListener("DOMContentLoaded", function(event) {
    loadChartbeat();
  });
})();
</script></footer></div>
      </div>
    </div>
    
    <script src="/static/article.9017bfe5d4f37762d193.bundle.js"></script>
  </body>
</html>
