<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">
<link rel="stylesheet" href="/static/abcn.ee813746085f23a19037.css">


  <title>Rapport stempler Viggo Kristiansen som farlig | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->

<script>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</script>







<script async="async" src="/static/prebidBundle.1b2ca1dba190a6a6f198.bundle.js"></script>

<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js'></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var adsmtag = adsmtag || {};	
adsmtag.cmd = adsmtag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'norge',
  page: 'article',
  targeting: {
    
    tags: ["Viggo Kristiansen","video","nyheter","norge"],
    
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    
      ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: true,
  enableDemandManager: false,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async="async" src="/static/commons.b784fa9a6a2f8b394d58.bundle.js"></script>
<script async="async" src="/static/abcn.f41c0917c6487c58bf79.bundle.js"></script>

<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


  <link href="https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig">



<meta name="format-detection" content="telephone=no">

<meta name="description" content="En ny rapport fra en psykologspesialist mener samfunnet bør vernes mot Viggo Kristiansen, mens hans advokat ber om umiddelbar løslatelse.">

<meta name="keywords" content="Viggo Kristiansen">

<meta name="news_keywords" content="Viggo Kristiansen">



<meta property="og:url" content="https://www.abcnyheter.no/a/195746784/">

<meta property="fb:pages" content="109156550978">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://imaginary.abcmedia.no/resize?width=980&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://imaginary.abcmedia.no/resize?width=980&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg">

<meta property="twitter:image:src" content="https://imaginary.abcmedia.no/resize?width=980&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2021-03-17T08:32:51+01:00">

<meta property="article:published_time" content="2021-03-17T08:32:51+01:00">

<meta property="article:section" content="">

<meta property="article:author" content="NTB">

<meta property="og:description" content="En ny rapport fra en psykologspesialist mener samfunnet bør vernes mot Viggo Kristiansen, mens hans advokat ber om umiddelbar løslatelse.">

<meta property="og:title" content="Rapport stempler Viggo Kristiansen som farlig">

<meta property="og:updated_time" content="2021-03-17T08:32:51+01:00">

<meta property="twitter:title" content="Rapport stempler Viggo Kristiansen som farlig">

<meta property="twitter:description" content="En ny rapport fra en psykologspesialist mener samfunnet bør vernes mot Viggo Kristiansen, mens hans advokat ber om umiddelbar løslatelse.">



  <meta content="Viggo Kristiansen" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>



  
  <script>
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;

  var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig","thumbnailUrl":"https://imaginary.abcmedia.no/resize?width=500&interlace=true&url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg","dateCreated":"2021-03-17T08:32:51+01:00","articleSection":"Nyheter","creator":"NTB","keywords":["Viggo Kristiansen"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig"},"headline":"Rapport stempler Viggo Kristiansen som farlig","description":"En ny rapport fra en psykologspesialist mener samfunnet bør vernes mot Viggo Kristiansen, mens hans advokat ber om umiddelbar løslatelse.","image":"https://imaginary.abcmedia.no/resize?width=980&interlace=true&url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":"2021-03-17T08:32:51+01:00","dateModified":"2021-03-17T08:32:51+01:00"}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    ''
  );
</script>






<script type="text/javascript" src="//log.medietall.no/analytics.js" async></script>




  </head>
  
  
  <!--[if IE 10]><body class="ie10 colored"><![endif]-->
  <!--[if IE 9]><body class="ie9 colored"><![endif]-->
  <!--[if gt IE 9]><!-->
  <body class="colored"><!--<![endif]-->
    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
              height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div id="root">
      <div id="preview-article">
        <div><div class="c-ad c-ad--wallpaper u-large-up-only isAd"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-medium-up-only isAd"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel isAd"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-medium-up-only isAd"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-medium-up-only isAd"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content "><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">ABC Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abcnyheter" href="/">ABC Nyheter</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abcsok" href="https://www.startsiden.no/sok/">ABC Sok</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctvguiden" href="https://www.startsiden.no/tvguide/">ABC TVGuiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABC TV</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-medium-large-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content undefined"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link " href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a></div></nav><div class="c-abc-header" data-ga-category="header"><a class="c-abc-header__logo u-medium-large-nav-only" href="/" data-ga-action="logo" data-ga-label="abcnyheter"></a><div class="c-abc-header__searchFormContainer"><div class="container-mainsearch"><form id="mainsearch" autoComplete="off" class="c-abc-search_form " method="get" action="https://www.startsiden.no/sok/" data-ga-search-query-name="q"><div class="u-position-relative" data-ga-action="search_google_menu"><div class="c-abc-search_form__magnifier"></div><button class="c-abc-search_form__back-btn"></button><input type="search" class="c-abc-search_form__input" name="q" autoComplete="off" placeholder="Søk i alt på Startsiden.no" value=""/><input type="submit" value="Søk" class="c-abc-search_form__btn"/></div><div class="hide" data-ga-action="search_select"><input type="radio" name="engine" id="sok_verden" data-ga-label="google_verden" checked="" readonly="" value="startsiden"/><input type="hidden" name="home" value="abcnyheter"/><label for="sok_verden">Verden</label></div></form></div><div class="c-daily-trends "><span class="c-daily-trends__title u-medium-large-nav-only">Mest søkt på i dag:</span><ul data-ga-action="dailyTrend" class="c-daily-trends__list"><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=V%C3%A5r&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Vår" title="Vår" class="c-daily-trends__trend">Vår</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Fagradalsfjall&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Fagradalsfjall" title="Fagradalsfjall" class="c-daily-trends__trend">Fagradalsfjall</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Martin%20Johnsrud%20Sundby&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Martin Johnsrud Sundby" title="Martin Johnsrud Sundby" class="c-daily-trends__trend">Martin Johnsrud Sundby</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Falcon%20and%20the%20Winter%20Soldier&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Falcon and the Winter Soldier" title="Falcon and the Winter Soldier" class="c-daily-trends__trend">Falcon and the Winter Soldier</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Ta&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Ta" title="Ta" class="c-daily-trends__trend">Ta</a></li></ul></div></div></div><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content undefined"><a class="c-abc-navigation__link selected" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation">Norge</a><a class="c-abc-navigation__link " href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation">Verden</a><a class="c-abc-navigation__link " href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation">Politikk</a><a class="c-abc-navigation__link " href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation">Sport</a><a class="c-abc-navigation__link " href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation">Kultur</a></div></nav></div><div class="u-small-medium-nav-only"><div class="c-mobile-menu--placeholder" data-ga-category="mobile-menu"><div class="u-small-medium-nav-only c-mobile-menu js-mobile-menu googleSearchVisible"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-action="/" data-ga-label="logo"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></button></div><div class="c-mobile-menu__container u-phm"><div class="c-mobile-menu__container__special-section"><section class="c-mobile-menu__container__section c-mobile-menu__container__section--personvern" data-ga-action="personvernpolicy"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tips-oss" data-ga-action="kontakt oss"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/tips-oss">Kontakt oss</a></h2></section></div><section class="c-mobile-menu__container__section c-mobile-menu__container__section--nyheter" data-ga-action="nyheter"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--penger" data-ga-action="penger"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--helse-og-livsstil" data-ga-action="helse og livsstil"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--motor" data-ga-action="motor"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--reise" data-ga-action="reise"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--stemmer" data-ga-action="stemmer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--vaer" data-ga-action="været"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tjenester" data-ga-action="tjenester"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">ABC Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/tvguide/" data-ga-label="abctvguiden" data-ga-traffictype="navigation" style="flex:1 1 50%">ABC TVGuiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/" data-ga-label="abcnyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">ABC Nyheter</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex:1 1 50%">ABC TV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/sok/" data-ga-label="abcsok" data-ga-traffictype="navigation" style="flex:1 1 50%">ABC Sok</a></span></div></section></div></div></div><div class="c-abc-header" data-ga-category="header"><a class="c-abc-header__logo u-medium-large-nav-only" href="/" data-ga-action="logo" data-ga-label="abcnyheter"></a><div class="c-abc-header__searchFormContainer"><div class="container-mainsearch-mobile"><form id="mainsearch-mobile" autoComplete="off" class="c-abc-search_form " method="get" action="https://www.startsiden.no/sok/" data-ga-search-query-name="q"><div class="u-position-relative" data-ga-action="search_google_menu"><div class="c-abc-search_form__magnifier"></div><button class="c-abc-search_form__back-btn"></button><input type="search" class="c-abc-search_form__input" name="q" autoComplete="off" placeholder="Søk i alt på Startsiden.no" value=""/><input type="submit" value="Søk" class="c-abc-search_form__btn"/></div><div class="hide" data-ga-action="search_select"><input type="radio" name="engine" id="sok_verden" data-ga-label="google_verden" checked="" readonly="" value="startsiden"/><input type="hidden" name="home" value="abcnyheter"/><label for="sok_verden">Verden</label></div></form></div><div class="c-daily-trends "><span class="c-daily-trends__title u-medium-large-nav-only">Mest søkt på i dag:</span><ul data-ga-action="dailyTrend" class="c-daily-trends__list"><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=V%C3%A5r&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Vår" title="Vår" class="c-daily-trends__trend">Vår</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Fagradalsfjall&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Fagradalsfjall" title="Fagradalsfjall" class="c-daily-trends__trend">Fagradalsfjall</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Martin%20Johnsrud%20Sundby&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Martin Johnsrud Sundby" title="Martin Johnsrud Sundby" class="c-daily-trends__trend">Martin Johnsrud Sundby</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Falcon%20and%20the%20Winter%20Soldier&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Falcon and the Winter Soldier" title="Falcon and the Winter Soldier" class="c-daily-trends__trend">Falcon and the Winter Soldier</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Ta&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Ta" title="Ta" class="c-daily-trends__trend">Ta</a></li></ul></div></div></div></div></header><div id="article-infinite-scroll"><div><div id="195746784"><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/norge" class="c-article__category u-hidden-small" data-ga-category="infinite_inarticle" data-ga-action="header-category" data-ga-label="/nyheter/norge">Norge</a><div class="c-article__category-mobile u-small-only o-grid"><a href="/nyheter/norge">Norge</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">Rapport stempler Viggo Kristiansen som farlig</h1><div class="c-article__articleinfo o-grid u-medium-up-only"><div class="c-article__articleinfo__authors o-grid__col o-grid__col--grow o-grid--columns" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__articleinfo__timestamp"><span>17. mars 2021 08:32</span><span> – </span> <span>Oppdatert 17. mars 2021 08:32</span></div></div></div><div data-ga-placement="article_top" id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn "><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg" data-srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F17%2F195746785%2F1%2Foriginal%2F40860208.jpg 2560w 1440h" data-sizes="auto" alt="&lt;p&gt;Viggo Kristiansen (41) er dømt for drapene på Lena Sløgedal Paulsen og Stine Sofie Sørstrønen i Baneheia i Kristiansand i mai 2000.&lt;/p&gt;" data-parent-fit="cover"/></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption"><span>Viggo Kristiansen (41) er d&#xF8;mt for drapene p&#xE5; Lena Sl&#xF8;gedal Paulsen og Stine Sofie S&#xF8;rstr&#xF8;nen i Baneheia i Kristiansand i mai 2000. </span> <strong>Foto: NTB</strong></div></div></div></div><div class="c-ad c-ad--netboard u-small-only u-mtm u-mbl o-grid__col--noshrink isAd"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><div class="u-x1of1 u-size-singlecolumn c-article__body__normal-preamble"><h2 class="c-article__body__preamble">En ny rapport fra en psykologspesialist mener samfunnet bør vernes mot Viggo Kristiansen, mens hans advokat ber om umiddelbar løslatelse.</h2></div><div class="c-article__byline o-grid u-small-only" style="align-items:flex-end;justify-content:initial"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>17. mars 2021 08:32</span><span> – </span> <span>Oppdatert 17. mars 2021 08:32</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup  c-btn-socialmedia__withCounter" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195746784/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del (12)</span><span class="u-small-only">12</span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195746784/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195746784/&amp;redirect_uri=https://www.abcnyheter.no/a/195746784/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Rapport%20stempler%20Viggo%20Kristiansen%20som%20farlig&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-link="https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="sticky-social js-sticky-fallback u-large-only"><div class="o-grid__col"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  social-left u-large-only" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__facebook js-popup  c-btn-socialmedia__withCounter" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195746784/" data-name="sharer" data-ga-label="facebook"><span class="c-article__social-left__social__counter">12</span></a><a target="_blank" class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195746784/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195746784/&amp;redirect_uri=https://www.abcnyheter.no/a/195746784/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__mail " href="mailto:?subject=Rapport%20stempler%20Viggo%20Kristiansen%20som%20farlig&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--social-left c-btn-socialmedia--social-left__copy-link " href="/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-link="https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  u-hidden-large" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup  " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195746784/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del</span><span class="u-small-only"></span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195746784/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195746784/&amp;redirect_uri=https://www.abcnyheter.no/a/195746784/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Rapport%20stempler%20Viggo%20Kristiansen%20som%20farlig&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-link="https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></div><div class="u-x1of1 u-size-singlecolumn"><div class="u-medium-up-only"><div class="c-ad c-ad--label c-ad-singlecolumn isAd"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="infinite_inarticle"><p>I rapporten, som er godkjent av Den rettsmedisinske kommisjon, blir det konkludert med at gjentakelsesfaren er høy, skriver <a href="https://www.nrk.no/norge/ny-rapport-stempler-kristiansen-som-farlig-_-avfeies-av-forsvareren-1.15411417" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.nrk.no/norge/ny-rapport-stempler-kristiansen-som-farlig-_-avfeies-av-forsvareren-1.15411417" data-ga-traffictype="outbound" target="_blank">NRK</a>.</p><p>Konklusjonen bygger på at Kristiansens seksuelle preferanse er uklar og at han trenger mer tid i forvaring før han kan tilbakeføres til samfunnet.</p><div id="dp-plugin-element-related-19271615966359864" class="dp-plugin-element dp-plugin-related dp-float-right" data-ah5-type="related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn "><a href="/nyheter/norge/2021/03/04/195744040/viggo-kristiansen-vil-be-borgarting-lagmannsrett-loslate-ham-fra-fengselet" class="c-image-abcn__link" data-ga-action="inarticle_link_box" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2021/03/04/195744040/viggo-kristiansen-vil-be-borgarting-lagmannsrett-loslate-ham-fra-fengselet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg" data-srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F03%2F04%2F195744042%2F1%2Foriginal%2F41467794.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"/></div></a></div></div><a class="c-related-link__title" href="/nyheter/norge/2021/03/04/195744040/viggo-kristiansen-vil-be-borgarting-lagmannsrett-loslate-ham-fra-fengselet" data-ga-action="inarticle_link_box" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2021/03/04/195744040/viggo-kristiansen-vil-be-borgarting-lagmannsrett-loslate-ham-fra-fengselet" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Viggo Kristiansen vil be Borgarting lagmannsrett løslate ham fra fengselet</div><div class="c-related-link__title__readmore
            ">LES SAKEN</div></a></article></div><p>Samtidig ber Kristiansens advokat Arvid Sjødin om umiddelbar løslatelse. Han sendte tirsdag et brev til Asker og Bærum tingrett der det blant annet står at retten ikke kan vurdere kravet om forlenget forvaring uten at hele saken gjenåpnes.</p><p>Ifølge Sjødin kan ikke en påstand om gjentakelsesfare behandles når det er reist tvil om Kristiansen i det hele tatt har begått forbrytelsen det er fare for at han gjentar.</p><p>Kristiansen fikk i februar saken sin gjenåpnet av Gjenopptakelseskommisjonen. Han ble i 2002 dømt for drap og voldtekt i Baneheia i Kristiansand to år i forveien.</p><p></p><div style="clear:both"></div></div><div class="u-size-singlecolumn u-small-only c-native-group__container" data-ga-category="infinite_inarticle"><div class="c-native-group__item js-strossle-widget"><article id="ad_native_article_bottom_1" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="norge" data-strossle="true" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="c-native-group__item js-strossle-widget"><article id="ad_native_article_bottom_2" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="norge" data-strossle="true" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div></div><div class="u-size-singlecolumn u-pvx u-hidden-large"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup  c-btn-socialmedia__withCounter" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195746784/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del (12)</span><span class="u-small-only">12</span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195746784/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195746784/&amp;redirect_uri=https://www.abcnyheter.no/a/195746784/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Rapport%20stempler%20Viggo%20Kristiansen%20som%20farlig&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-link="https://www.abcnyheter.no/nyheter/norge/2021/03/17/195746784/rapport-stempler-viggo-kristiansen-som-farlig" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></div></section></article></section><section class="o-section o-section__bodyBG u-mtn" data-ga-category="infinite_inarticle_divider"><div class="u-php"><div class="c-newsletter u-medium-up-only c-newsletter__border " id="id_newsletter"><div class="o-grid"><div class="u-size-full u-size-half-medium"><p class="c-newsletter__title">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p></div><div class="u-size-full u-size-half-medium c-newsletter__form-container"><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"/><input type="hidden" name="id" value="fdcdf5c392"/><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required=""/><input type="submit" value="Send inn" class="c-newsletter__form__button"/></form></div></div></div><div class="c-native-group__container c-native-group__betweenArticles u-mtl js-strossle-widget u-medium-up-only" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-native-group__item"><article id="ad_native_article" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="native_ad_4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="norge" data-strossle="true" data-strossle-widget=""></article></div><div class="c-native-group__item"><article id="ad_native_article_2" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="native_ad_5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="norge" data-strossle="true" data-strossle-widget=""></article></div><div class="c-native-group__item"><article id="ad_native_article_3" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="native_ad_6" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_6" data-category="nyheter" data-category2="norge" data-strossle="true" data-strossle-widget=""></article></div><div class="c-native-group__item"><article id="ad_strossle_article" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="strossle_ad" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="strossle" data-category="nyheter" data-category2="norge" data-strossle="true" data-strossle-widget=""></article></div></div><div class="c-article__privacy-policy u-medium-up-only"><a class="c-article__privacy-policy__link" href="https://om.startsiden.no/retningslinjer-for-personvern/" data-ga-action="privacy_policy" data-ga-label="personvern">Personvernpolicy</a></div></div></section><div class="o-grid u-x1of1 u-php u-mtn c-article__bottom-ad u-small-only"><div class="c-ad c-ad--netboard u-mtm isAd"><div id="ad_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-medium-large-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content undefined"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link " href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-small-medium-nav-only"><div class="container-scroll-to-top"><button id="scroll-to-top" class="c-footer__to-top__btn">Til toppen</button></div></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook " href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup " href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://www.abcbrandstudio.no/" data-ga-label="abcbrandstudio">ABC Brand Studio</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.sections = 'Nyheter,Norge';
  _sf_async_config.authors = 'NTB';
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;
  _sf_async_config.flickerControl = false;
  
  var scriptSrc = '//static.chartbeat.com/js/chartbeat_video.js';

  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'async');
    e.setAttribute('src', scriptSrc);
    document.body.appendChild(e);
  }

  document.addEventListener("DOMContentLoaded", function(event) {
    loadChartbeat();
  });
})();
</script></footer></div>
      </div>
    </div>
    
    <script src="/static/article.7ef4c4139d8849c62bae.bundle.js"></script>
  </body>
</html>
