<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">
<link rel="stylesheet" href="/static/abcn.f3715ac51f6b67f467a5.css">


  <title>To nye ansatte bekreftet smittet ved Bamas salatfabrikk | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->

<script>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</script>






<script async="async" src="//ads.rubiconproject.com/prebid/19992_startsiden_no.js"></script>
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js'></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var adsmtag = adsmtag || {};	
adsmtag.cmd = adsmtag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'norge',
  page: 'article',
  targeting: {
    
    tags: ["Norge","coronavirus","video","nyheter","norge"],
    
    
    demandmanager: ['1'],
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: false,
  enableDemandManager: true,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async="async" src="/static/commons.111c3ab1a4316947ab75.bundle.js"></script>
<script async="async" src="/static/abcn.e9360b37f3e96c9889c2.bundle.js"></script>

<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


  <link href="https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk">



<meta name="format-detection" content="telephone=no">

<meta name="description" content="Ytterligere to ansatte ved Bamas avdeling på Lierstranda har fått påvist coronasmitte. Til sammen er nå fem personer ved fabrikken smittet.">

<meta name="keywords" content="Norge,coronavirus">

<meta name="news_keywords" content="Norge,coronavirus">



<meta property="og:url" content="https://www.abcnyheter.no/a/195707128/">

<meta property="fb:pages" content="109156550978">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png">

<meta property="twitter:image:src" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2020-09-22T11:59:46+02:00">

<meta property="article:published_time" content="2020-09-22T11:59:46+02:00">

<meta property="article:section" content="">

<meta property="article:author" content="NTB">

<meta property="og:description" content="Ytterligere to ansatte ved Bamas avdeling på Lierstranda har fått påvist coronasmitte. Til sammen er nå fem personer ved fabrikken smittet.">

<meta property="og:title" content="To nye ansatte bekreftet smittet ved Bamas salatfabrikk">

<meta property="og:updated_time" content="2020-09-22T11:59:46+02:00">

<meta property="twitter:title" content="To nye ansatte bekreftet smittet ved Bamas salatfabrikk">

<meta property="twitter:description" content="Ytterligere to ansatte ved Bamas avdeling på Lierstranda har fått påvist coronasmitte. Til sammen er nå fem personer ved fabrikken smittet.">



  <meta content="Norge" property="article:tag">

  <meta content="coronavirus" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>


  
  <script>
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;

  var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk","thumbnailUrl":null,"dateCreated":{"raw":"2020-09-22T11:59:46+02:00","formatted":"22. sep. 2020 11:59","long":"22. september 2020","short":"11:59","timePassed":0},"articleSection":"Nyheter","creator":"NTB","keywords":["Norge","coronavirus"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk"},"headline":"To nye ansatte bekreftet smittet ved Bamas salatfabrikk","description":"Ytterligere to ansatte ved Bamas avdeling på Lierstranda har fått påvist coronasmitte. Til sammen er nå fem personer ved fabrikken smittet.","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-09-22T11:59:46+02:00","formatted":"22. sep. 2020 11:59","long":"22. september 2020","short":"11:59","timePassed":0},"dateModified":{"raw":"2020-09-22T11:59:46+02:00","formatted":"22. sep. 2020 11:59","long":"22. september 2020","short":"11:59","timePassed":0}}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    ''
  );
</script>



  </head>
  
  
  <!--[if IE 10]><body class="ie10 colored"><![endif]-->
  <!--[if IE 9]><body class="ie9 colored"><![endif]-->
  <!--[if gt IE 9]><!-->
  <body class="colored"><!--<![endif]-->
    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
              height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div id="root">
      <div id="preview-article">
        <div><div class="c-ad c-ad--wallpaper u-large-up-only isAd"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-medium-up-only isAd"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel isAd"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-medium-up-only isAd"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-medium-up-only isAd"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content "><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABCTV</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__link selected" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link " data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link " data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link " data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link " data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-small-medium-nav-only"><div class="c-mobile-menu--placeholder " data-ga-category="mobile-menu"><div class="u-small-medium-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-action="/" data-ga-label="logo"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></button></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input type="text" name="q" placeholder="Søk" class="c-mobile-menu__search__form__input" required="" value=""/><button type="submit" class="c-mobile-menu__search__form__submit" value=""></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section c-mobile-menu__container__section--nyheter"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--penger"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--helse-og-livsstil"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--motor"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--reise"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--stemmer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--vaer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tips-oss"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/tips-oss">Kontakt oss</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tjenester"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex:1 1 50%">ABCTV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></div></header><div id="article-infinite-scroll"><div><div id="195707128"><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/norge" class="c-article__category u-hidden-small" data-ga-category="infinite_inarticle" data-ga-action="header-category" data-ga-label="/nyheter/norge">Norge</a><div class="c-article__category-mobile u-small-only o-grid"><a href="/nyheter/norge">Norge</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">To nye ansatte bekreftet smittet ved Bamas salatfabrikk</h1><div id="livevideo-video" class="c-article__lead-asset"></div><div class="c-ad c-ad--netboard u-small-only u-mtm u-mbl o-grid__col--noshrink isAd"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Ytterligere to ansatte ved Bamas avdeling på Lierstranda har fått påvist coronasmitte. Til sammen er nå fem personer ved fabrikken smittet.</h2><div class="c-article__byline o-grid " style="align-items:flex-end;justify-content:initial"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>22. sep. 2020 11:59</span><span> – </span> <span>Oppdatert 22. sep. 2020 11:59</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195707128/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del</span><span class="u-small-only"></span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195707128/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195707128/&amp;redirect_uri=https://www.abcnyheter.no/a/195707128/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=To%20nye%20ansatte%20bekreftet%20smittet%20ved%20Bamas%20salatfabrikk&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" data-link="https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-medium-up-only"><div class="c-ad c-ad--label c-ad-singlecolumn isAd"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="infinite_inarticle"><p>Det bekrefter smittevernoverlege Einar Sagberg og kommunikasjonsdirektør Pia Gulbrandsen i Bama overfor <a href="https://www.dt.no/to-nye-koronasmittede-er-ansatt-ved-bamas-avdeling-pa-lierstranda/s/5-57-1482804?access=granted" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.dt.no/to-nye-koronasmittede-er-ansatt-ved-bamas-avdeling-pa-lierstranda/s/5-57-1482804?access=granted" data-ga-traffictype="outbound" target="_blank">Drammens Tidende</a>.</p><p>Einar Sagberg sier at flere av nærkontaktene til de smittede nå testes.</p><p>Fire av de fem som har testet positivt, er bosatt i Drammen, mens den siste smittede bor i Ås.</p><div class="c-native-group__container u-size-singlecolumn"><div class="c-native-group__item"><article id="ad_native_article" class="lazyload c-teaser c-teaser--nativead js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native" data-category="nyheter" data-category2="norge" data-strossle="1" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="c-native-group__item"><article id="ad_native_article_2" class="lazyload c-teaser c-teaser--nativead js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_2" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_2" data-category="nyheter" data-category2="norge" data-strossle="1" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="c-native-group__item u-medium-up-only"><article id="ad_native_article_3" class="lazyload c-teaser c-teaser--nativead js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_3" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_3" data-category="nyheter" data-category2="norge" data-strossle="1" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div></div><p>Smitten ved salatfabrikken ble kjent mandag, da det ble bekreftet at tre personer var smittet. Bama besluttet da å stenge ned produksjonen ved fabrikken til situasjonen er avklart.</p><p>Avdelingen i Bama er den største produksjonsenheten til selskapet. De lager kuttede salater og grønnsakblandinger.</p><p>Gulbrandsen sa mandag til <a href="https://www.tv2.no/a/11661083/" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.tv2.no/a/11661083/" data-ga-traffictype="outbound" target="_blank">TV 2</a> at de regner med at butikkene i løpet av kort tid vil gå tomme for produktene de produserer.</p><p>– Vi produserer på ordre hver eneste dag, så det vil gå raskt tomt for produktene i hele landet, sa hun.</p><p></p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn "><a href="/nyheter/norge/2020/02/25/195652030/loksvinn-innlegg-ble-facebook-farsott-na-reagerer-lokbonden" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/25/195652030/loksvinn-innlegg-ble-facebook-farsott-na-reagerer-lokbonden" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/25/195652037/1/original/16639628.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"/></div></a></div></div><a class="c-related-link__title" href="/nyheter/norge/2020/02/25/195652030/loksvinn-innlegg-ble-facebook-farsott-na-reagerer-lokbonden" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/25/195652030/loksvinn-innlegg-ble-facebook-farsott-na-reagerer-lokbonden" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Matsvinn-innlegg tar av på Facebook – problemet er at fakta ikke stemmer</div><div class="c-related-link__title__readmore
            ">LES SAKEN</div></a></article></div><div style="clear:both"></div></div><div class="u-size-singlecolumn u-small-only" data-ga-category="infinite_inarticle"><article id="ad_native_article_bottom_1" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="norge" data-strossle="6" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article><article id="ad_native_article_bottom_2" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="norge" data-strossle="" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195707128/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del</span><span class="u-small-only"></span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195707128/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195707128/&amp;redirect_uri=https://www.abcnyheter.no/a/195707128/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=To%20nye%20ansatte%20bekreftet%20smittet%20ved%20Bamas%20salatfabrikk&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" data-link="https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn u-medium-up-only" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><p class="c-newsletter__title">Nyhetsbrev</p><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"/><input type="hidden" name="id" value="fdcdf5c392"/><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required=""/><input type="submit" value="Send inn" class="c-newsletter__form__button"/></form></div></div></div></div></section></article></section><div class="u-small-only o-grid u-x1of1 u-php c-article__bottom-ad"><div class="c-ad c-ad--netboard u-mtm isAd"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div></div></div></div><div class="o-layout__module u-medium-up-only u-phn"><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget " data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp ">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/09/22/195707153/who-rekordhoyt-uketall-faerre-dodsfall" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/22/195707153/who-rekordhoyt-uketall-faerre-dodsfall" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707155/1/original/24697778.jpg 2560w 1440h" data-sizes="auto" alt="WHO: Rekordhøyt uketall, færre dødsfall" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/09/22/195707153/who-rekordhoyt-uketall-faerre-dodsfall" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/22/195707153/who-rekordhoyt-uketall-faerre-dodsfall" data-ga-contenttype="text" data-ga-traffictype="recirculation">WHO: Rekordhøyt uketall, færre dødsfall</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_4" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="norge" data-strossle="4" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/09/22/195707149/store-refser-krisepakke-glemmer-unge-og-kommunene" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707149/store-refser-krisepakke-glemmer-unge-og-kommunene" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707150/1/original/30043641.jpg 2560w 1440h" data-sizes="auto" alt="Støre refser krisepakke: Glemmer unge og kommunene" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/09/22/195707149/store-refser-krisepakke-glemmer-unge-og-kommunene" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707149/store-refser-krisepakke-glemmer-unge-og-kommunene" data-ga-contenttype="text" data-ga-traffictype="recirculation">Støre refser krisepakke: Glemmer unge og kommunene</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707143/1/original/33135837.jpg 2560w 1440h" data-sizes="auto" alt="Politisk kamp om Minnesota" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota" data-ga-label="https://www.abcnyheter.no/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota" data-ga-contenttype="text" data-ga-traffictype="recirculation">Politisk kamp om Minnesota</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707078/1/original/23190812.jpg 2560w 1440h" data-sizes="auto" alt="Varsler ny informasjon i Maddie-saken: – Du vil falle av stolen" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Advokat varsler eksplosiv informasjon</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_5" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="norge" data-strossle="5" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_6" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="6" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_6" data-category="nyheter" data-category2="norge" data-strossle="6" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/sport/2020/09/21/195707013/frida-karlsson-bryter-ikke-samarbeidet-med-northug" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/09/21/195707013/frida-karlsson-bryter-ikke-samarbeidet-med-northug" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707014/1/original/33088346.jpg 2560w 1440h" data-sizes="auto" alt="Frida Karlsson bryter ikke samarbeidet med Northug" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/sport/2020/09/21/195707013/frida-karlsson-bryter-ikke-samarbeidet-med-northug" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/09/21/195707013/frida-karlsson-bryter-ikke-samarbeidet-med-northug" data-ga-contenttype="text" data-ga-traffictype="recirculation">Frida Karlsson bryter ikke samarbeidet med Northug</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/09/21/195707009/ma-betale-nesten-en-million-i-erstatning-etter-at-fyrverkerilek-satte-fyr-pa-17-biler" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/21/195707009/ma-betale-nesten-en-million-i-erstatning-etter-at-fyrverkerilek-satte-fyr-pa-17-biler" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195707012/1/original/33087958.jpg 2560w 1440h" data-sizes="auto" alt="Må betale nesten en million i erstatning etter at fyrverkerilek satte fyr på 17 biler" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/09/21/195707009/ma-betale-nesten-en-million-i-erstatning-etter-at-fyrverkerilek-satte-fyr-pa-17-biler" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/21/195707009/ma-betale-nesten-en-million-i-erstatning-etter-at-fyrverkerilek-satte-fyr-pa-17-biler" data-ga-contenttype="text" data-ga-traffictype="recirculation">Må betale nesten en million i erstatning etter at fyrverkerilek satte fyr på 17 biler</a></h3></div></div></article></div></div></section><div class="c-ad u-medium-up-only c-ad--banner980x311 c-article__ad-padding isAd"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp ">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-small-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/verden/2020/09/22/195707099/advarer-usa-er-pa-vei-mot-en-apokalyptisk-host" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:36</span> Advarer: – USA er på vei mot en «apokalyptisk høst»</a><a href="/nyheter/verden/2020/09/22/195707157/russland-varsler-militaert-samarbeid-med-iran" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:18</span> Russland varsler militært samarbeid med Iran</a><a href="/nyheter/verden/2020/09/22/195707153/who-rekordhoyt-uketall-faerre-dodsfall" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:18</span> WHO: Rekordhøyt uketall, færre dødsfall</a><a href="/nyheter/norge/2020/09/22/195707152/mann-siktet-for-drapsforsok-i-sandnes" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:14</span> Mann siktet for drapsforsøk i Sandnes</a><a href="/nyheter/norge/2020/09/22/195707149/store-refser-krisepakke-glemmer-unge-og-kommunene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:05</span> Støre refser krisepakke: Glemmer unge og kommunene</a><a href="/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:55</span> Politisk kamp om Minnesota</a><a href="/nyheter/norge/2020/09/22/195707147/19-nye-smittetilfeller-i-bergen-siste-dogn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:43</span> 19 nye smittetilfeller i Bergen siste døgn</a><a href="/nyheter/norge/2020/09/22/195707141/bertheussen-saken-pst-mener-de-samme-frimerkene-ble-brukt-pa-trusselbrev" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:14</span> Bertheussen-saken: PST mener de samme frimerkene ble brukt på trusselbrev</a><a href="/nyheter/norge/2020/09/22/195707134/kvinne-domt-for-a-ha-kalt-muslimer-hijabhorer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:28</span> Kvinne dømt for å ha kalt muslimer «hijabhorer»</a><a href="/nyheter/politikk/2020/09/22/195707129/brexit-beskjed-fra-brussel-til-london-dropp-spillet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:06</span> Brexit-beskjed fra Brussel til London: – Dropp spillet</a><a href="/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:59</span> To nye ansatte bekreftet smittet ved Bamas salatfabrikk</a><a href="/penger/naeringsliv/2020/09/22/195707126/sas-redningsplan-godkjent-av-aksjonaerene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:44</span> SAS&#x27; redningsplan godkjent av aksjonærene</a><a href="/nyheter/norge/2020/09/22/195707124/hurtigruten-kutter-ruter-kystkommune-frykter-for-medisintilforselen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:43</span> Hurtigruten kutter ruter – kystkommune frykter for medisintilførselen</a><a href="/nyheter/norge/2020/09/22/195707117/finnmarking-tiltalt-for-a-ha-tent-pa-sin-egen-hytte-mens-datteren-sov-i-hytta" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:28</span> Finnmarking tiltalt for å ha tent på sin egen hytte mens datteren sov i hytta</a><a href="/nyheter/norge/2020/09/22/195707105/mann-42-nekter-straffskyld-for-drap-pa-foreldrene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:06</span> Mann (42) nekter straffskyld for drap på foreldrene</a><a href="/nyheter/norge/2020/09/22/195707102/arbeider-fikk-metallplate-pa-2-5-tonn-over-foten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:00</span> Arbeider fikk metallplate på 2,5 tonn over foten</a><a href="/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:36</span> Advokat varsler eksplosiv informasjon</a><a href="/nyheter/norge/2020/09/22/195707096/personene-som-ble-hjerneskadd-etter-bunkerfesten-er-i-bedring" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:34</span> Personene som ble hjerneskadd etter bunkerfesten, er i bedring</a><a href="/nyheter/norge/2020/09/22/195707083/nav-ber-folk-som-tror-de-er-rammet-av-trygdeskandalen-om-a-ta-kontakt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:39</span> Nav ber folk som tror de er rammet av trygdeskandalen om å ta kontakt</a><a href="/nyheter/verden/2020/09/22/195707079/trump-har-mott-mulig-hoyesterettskandidat" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:32</span> Trump har møtt mulig høyesterettskandidat</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="u-mtm u-x1of1 u-hidden-small"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/09/22/195707099/advarer-usa-er-pa-vei-mot-en-apokalyptisk-host" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/22/195707099/advarer-usa-er-pa-vei-mot-en-apokalyptisk-host" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33179349.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9bebc48b72a465d1ea94cc2b773d33dcf941392ef46e482ea3b15d7f302d5d8 2560w 1440h" data-sizes="auto" alt="Advarer: – USA er på vei mot en «apokalyptisk høst»" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/09/22/195707099/advarer-usa-er-pa-vei-mot-en-apokalyptisk-host">Advarer: &#x2013; USA er p&#xE5; vei mot en &#xAB;apokalyptisk h&#xF8;st&#xBB;</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24062950.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=322698007da36283f8d0477301b4f6d408c006992403d7cad0f9436147854d13 2560w 1440h" data-sizes="auto" alt="Varsler ny informasjon i Maddie-saken: – Du vil falle av stolen" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen">Varsler ny informasjon i Maddie-saken: &#x2013; Du vil falle av stolen</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article id="" class="c-teaser c-teaser--skin-sitat c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33145480.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b8aff65d40a52b0669c60c5a8d416f261deb5c3c10e79ef2bcb147af9de163f0 2560w 1440h" data-sizes="auto" alt="Politisk kamp om Minnesota" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota"><span>Til kamp om &#xAB;mini-Norge&#xBB;</span></a></h3></div></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/09/22/195707157/russland-varsler-militaert-samarbeid-med-iran" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/22/195707157/russland-varsler-militaert-samarbeid-med-iran" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33177435.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd3deaf55bfa31e5d9eb6bd7fdc956239b9af65d4a53726a5a6c0050965bd010 2560w 1440h" data-sizes="auto" alt="Russland varsler militært samarbeid med Iran" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/09/22/195707157/russland-varsler-militaert-samarbeid-med-iran">Russland varsler milit&#xE6;rt samarbeid med Iran</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/09/22/195706920/deltager-i-vaksinestudie-gruer-meg-til-neste-dose" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/22/195706920/deltager-i-vaksinestudie-gruer-meg-til-neste-dose" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33090149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b4b657f2c139ff7fc663ce131417a8891674d7ae55cf07efbcdb9a901dc9f4aa 2560w 1440h" data-sizes="auto" alt="Deltager i vaksinestudie: – Gruer meg til neste dose" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/helse-og-livsstil/helse/2020/09/22/195706920/deltager-i-vaksinestudie-gruer-meg-til-neste-dose">Deltager i vaksinestudie: &#x2013; Gruer meg til neste dose</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/09/22/195707109/ny-rapport-elbilen-ikke-sa-miljovennlig-som-mange-tror" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/09/22/195707109/ny-rapport-elbilen-ikke-sa-miljovennlig-som-mange-tror" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33134977.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48aa05f3080e49197df93379bd7d62d9a1288139d9ecc90709938fc07633aad 2560w 1440h" data-sizes="auto" alt="Ny rapport: Elbilen ikke så miljøvennlig som mange tror" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/motor/bil/2020/09/22/195707109/ny-rapport-elbilen-ikke-sa-miljovennlig-som-mange-tror">Ny rapport: Elbilen ikke s&#xE5; milj&#xF8;vennlig som mange tror</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/09/22/195707124/hurtigruten-kutter-ruter-kystkommune-frykter-for-medisintilforselen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/22/195707124/hurtigruten-kutter-ruter-kystkommune-frykter-for-medisintilforselen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33121483.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=926224825cee82bf4860e446bed7143e4494b8f84b4f6ff7b9981ad93cf03e59 2560w 1440h" data-sizes="auto" alt="Hurtigruten kutter ruter – kystkommune frykter for medisintilførselen" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/norge/2020/09/22/195707124/hurtigruten-kutter-ruter-kystkommune-frykter-for-medisintilforselen">Kutter ruter: &#x2013; En katastrofe</a></h3></div></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-medium-up-only" data-ga-category="article_nyhetsdognet"><div class="container-newsfeed"><div id="newsfeed" class="c-newsfeed u-medium-up-only"><div class="o-grid" style="align-items:center"><div class="c-section-title  ">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/verden/2020/09/22/195707099/advarer-usa-er-pa-vei-mot-en-apokalyptisk-host" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/09/22/195707099/advarer-usa-er-pa-vei-mot-en-apokalyptisk-host" style="opacity:1"><span class="c-newsfeed__feed__link__date ">15:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Advarer: – USA er på vei mot en «apokalyptisk høst»</span></a><a href="/nyheter/verden/2020/09/22/195707157/russland-varsler-militaert-samarbeid-med-iran" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/09/22/195707157/russland-varsler-militaert-samarbeid-med-iran" style="opacity:1"><span class="c-newsfeed__feed__link__date ">15:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Russland varsler militært samarbeid med Iran</span></a><a href="/nyheter/verden/2020/09/22/195707153/who-rekordhoyt-uketall-faerre-dodsfall" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/09/22/195707153/who-rekordhoyt-uketall-faerre-dodsfall" style="opacity:1"><span class="c-newsfeed__feed__link__date ">14:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">WHO: Rekordhøyt uketall, færre dødsfall</span></a><a href="/nyheter/norge/2020/09/22/195707152/mann-siktet-for-drapsforsok-i-sandnes" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707152/mann-siktet-for-drapsforsok-i-sandnes" style="opacity:1"><span class="c-newsfeed__feed__link__date ">14:14</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann siktet for drapsforsøk i Sandnes</span></a><a href="/nyheter/norge/2020/09/22/195707149/store-refser-krisepakke-glemmer-unge-og-kommunene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707149/store-refser-krisepakke-glemmer-unge-og-kommunene" style="opacity:1"><span class="c-newsfeed__feed__link__date ">14:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Støre refser krisepakke: Glemmer unge og kommunene</span></a><a href="/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/stemmer/2020/09/22/195707122/politisk-kamp-om-minnesota" style="opacity:1"><span class="c-newsfeed__feed__link__date ">13:55</span><span class="c-newsfeed__feed__link__category">Stemmer</span><span class="c-newsfeed__feed__link__title">Politisk kamp om Minnesota</span></a><a href="/nyheter/norge/2020/09/22/195707147/19-nye-smittetilfeller-i-bergen-siste-dogn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707147/19-nye-smittetilfeller-i-bergen-siste-dogn" style="opacity:1"><span class="c-newsfeed__feed__link__date ">13:43</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">19 nye smittetilfeller i Bergen siste døgn</span></a><a href="/nyheter/norge/2020/09/22/195707141/bertheussen-saken-pst-mener-de-samme-frimerkene-ble-brukt-pa-trusselbrev" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707141/bertheussen-saken-pst-mener-de-samme-frimerkene-ble-brukt-pa-trusselbrev" style="opacity:1"><span class="c-newsfeed__feed__link__date ">13:14</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Bertheussen-saken: PST mener de samme frimerkene ble brukt på trusselbrev</span></a><a href="/nyheter/norge/2020/09/22/195707134/kvinne-domt-for-a-ha-kalt-muslimer-hijabhorer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707134/kvinne-domt-for-a-ha-kalt-muslimer-hijabhorer" style="opacity:1"><span class="c-newsfeed__feed__link__date ">12:28</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kvinne dømt for å ha kalt muslimer «hijabhorer»</span></a><a href="/nyheter/politikk/2020/09/22/195707129/brexit-beskjed-fra-brussel-til-london-dropp-spillet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/09/22/195707129/brexit-beskjed-fra-brussel-til-london-dropp-spillet" style="opacity:1"><span class="c-newsfeed__feed__link__date ">12:06</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Brexit-beskjed fra Brussel til London: – Dropp spillet</span></a><a href="/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707128/to-nye-ansatte-bekreftet-smittet-ved-bamas-salatfabrikk" style="opacity:1"><span class="c-newsfeed__feed__link__date ">11:59</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">To nye ansatte bekreftet smittet ved Bamas salatfabrikk</span></a><a href="/penger/naeringsliv/2020/09/22/195707126/sas-redningsplan-godkjent-av-aksjonaerene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2020/09/22/195707126/sas-redningsplan-godkjent-av-aksjonaerene" style="opacity:1"><span class="c-newsfeed__feed__link__date ">11:44</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">SAS&#x27; redningsplan godkjent av aksjonærene</span></a><a href="/nyheter/norge/2020/09/22/195707124/hurtigruten-kutter-ruter-kystkommune-frykter-for-medisintilforselen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707124/hurtigruten-kutter-ruter-kystkommune-frykter-for-medisintilforselen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">11:43</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Hurtigruten kutter ruter – kystkommune frykter for medisintilførselen</span></a><a href="/nyheter/norge/2020/09/22/195707117/finnmarking-tiltalt-for-a-ha-tent-pa-sin-egen-hytte-mens-datteren-sov-i-hytta" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707117/finnmarking-tiltalt-for-a-ha-tent-pa-sin-egen-hytte-mens-datteren-sov-i-hytta" style="opacity:1"><span class="c-newsfeed__feed__link__date ">11:28</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Finnmarking tiltalt for å ha tent på sin egen hytte mens datteren sov i hytta</span></a><a href="/nyheter/norge/2020/09/22/195707105/mann-42-nekter-straffskyld-for-drap-pa-foreldrene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707105/mann-42-nekter-straffskyld-for-drap-pa-foreldrene" style="opacity:1"><span class="c-newsfeed__feed__link__date ">11:06</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann (42) nekter straffskyld for drap på foreldrene</span></a><a href="/nyheter/norge/2020/09/22/195707102/arbeider-fikk-metallplate-pa-2-5-tonn-over-foten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707102/arbeider-fikk-metallplate-pa-2-5-tonn-over-foten" style="opacity:1"><span class="c-newsfeed__feed__link__date ">11:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Arbeider fikk metallplate på 2,5 tonn over foten</span></a><a href="/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/09/22/195707077/varsler-ny-informasjon-i-maddie-saken-du-vil-falle-av-stolen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">10:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Advokat varsler eksplosiv informasjon</span></a><a href="/nyheter/norge/2020/09/22/195707096/personene-som-ble-hjerneskadd-etter-bunkerfesten-er-i-bedring" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707096/personene-som-ble-hjerneskadd-etter-bunkerfesten-er-i-bedring" style="opacity:1"><span class="c-newsfeed__feed__link__date ">10:34</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Personene som ble hjerneskadd etter bunkerfesten, er i bedring</span></a><a href="/nyheter/norge/2020/09/22/195707083/nav-ber-folk-som-tror-de-er-rammet-av-trygdeskandalen-om-a-ta-kontakt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/22/195707083/nav-ber-folk-som-tror-de-er-rammet-av-trygdeskandalen-om-a-ta-kontakt" style="opacity:1"><span class="c-newsfeed__feed__link__date ">09:39</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nav ber folk som tror de er rammet av trygdeskandalen om å ta kontakt</span></a><a href="/nyheter/verden/2020/09/22/195707079/trump-har-mott-mulig-hoyesterettskandidat" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/09/22/195707079/trump-har-mott-mulig-hoyesterettskandidat" style="opacity:1"><span class="c-newsfeed__feed__link__date ">09:32</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump har møtt mulig høyesterettskandidat</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl isAd" data-class-name="c-teaser__image" data-ga-action="native_ad" data-label-in-title="false" data-href="" data-title="" data-src="" data-format="native" data-category="nyheter" data-category2="norge" data-strossle="" data-strossle-widget=""></article><div class="u-mtm"><div class="c-section-title u-mbs  ">Populært</div><div class="o-grid " data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/09/22/195706920/deltager-i-vaksinestudie-gruer-meg-til-neste-dose" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/22/195706920/deltager-i-vaksinestudie-gruer-meg-til-neste-dose" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706941/1/hovedbilde/33031273.jpg 2560w 1440h" data-sizes="auto" alt="Deltager i vaksinestudie: – Gruer meg til neste dose" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/helse-og-livsstil/helse/2020/09/22/195706920/deltager-i-vaksinestudie-gruer-meg-til-neste-dose" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/22/195706920/deltager-i-vaksinestudie-gruer-meg-til-neste-dose" data-ga-contenttype="text" data-ga-traffictype="recirculation">Deltager i vaksinestudie: – Gruer meg til neste dose</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/09/22/195707068/ni-av-ti-som-dode-med-covid-19-hadde-kronisk-sykdom" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/22/195707068/ni-av-ti-som-dode-med-covid-19-hadde-kronisk-sykdom" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707069/1/hovedbilde/16717278.jpg 2560w 1440h" data-sizes="auto" alt="Ni av ti som døde med covid-19, hadde kronisk sykdom" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/helse-og-livsstil/helse/2020/09/22/195707068/ni-av-ti-som-dode-med-covid-19-hadde-kronisk-sykdom" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/22/195707068/ni-av-ti-som-dode-med-covid-19-hadde-kronisk-sykdom" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ni av ti som døde med covid-19, hadde kronisk sykdom</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/09/21/195706972/er-du-uheldig-kan-du-fort-tape-alle-pengene-dine" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/09/21/195706972/er-du-uheldig-kan-du-fort-tape-alle-pengene-dine" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/21/195706973/1/hovedbilde/33072396.jpg 2560w 1440h" data-sizes="auto" alt="– Er du uheldig, kan du fort tape alle pengene dine" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/09/21/195706972/er-du-uheldig-kan-du-fort-tape-alle-pengene-dine" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/09/21/195706972/er-du-uheldig-kan-du-fort-tape-alle-pengene-dine" data-ga-contenttype="text" data-ga-traffictype="recirculation">– Er du uheldig, kan du fort tape alle pengene dine</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/penger/forbruker/2020/09/22/195707090/voldsomme-reaksjoner-etter-tv2-prishopp-pa-premier-league" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/forbruker/2020/09/22/195707090/voldsomme-reaksjoner-etter-tv2-prishopp-pa-premier-league" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707092/1/hovedbilde/32900967.jpg 2560w 1440h" data-sizes="auto" alt="Voldsomme reaksjoner etter TV2-prishopp på Premier League" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/penger/forbruker/2020/09/22/195707090/voldsomme-reaksjoner-etter-tv2-prishopp-pa-premier-league" data-ga-label="https://www.abcnyheter.no/penger/forbruker/2020/09/22/195707090/voldsomme-reaksjoner-etter-tv2-prishopp-pa-premier-league" data-ga-contenttype="text" data-ga-traffictype="recirculation">Voldsomme reaksjoner etter TV2-prishopp på Premier League</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/09/22/195707109/ny-rapport-elbilen-ikke-sa-miljovennlig-som-mange-tror" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/09/22/195707109/ny-rapport-elbilen-ikke-sa-miljovennlig-som-mange-tror" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707110/1/hovedbilde/33117986.jpg 2560w 1440h" data-sizes="auto" alt="Ny rapport: Elbilen ikke så miljøvennlig som mange tror" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/09/22/195707109/ny-rapport-elbilen-ikke-sa-miljovennlig-som-mange-tror" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/09/22/195707109/ny-rapport-elbilen-ikke-sa-miljovennlig-som-mange-tror" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ny rapport: Elbilen ikke så miljøvennlig som mange tror</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/09/22/195707070/flere-sykdommer-har-hatt-lavere-dodelighet-under-pandemien" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/22/195707070/flere-sykdommer-har-hatt-lavere-dodelighet-under-pandemien" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/22/195707071/1/hovedbilde/33091902.jpg 2560w 1440h" data-sizes="auto" alt="Flere sykdommer har hatt lavere dødelighet under pandemien" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/helse-og-livsstil/helse/2020/09/22/195707070/flere-sykdommer-har-hatt-lavere-dodelighet-under-pandemien" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/22/195707070/flere-sykdommer-har-hatt-lavere-dodelighet-under-pandemien" data-ga-contenttype="text" data-ga-traffictype="recirculation">Flere sykdommer har hatt lavere dødelighet under pandemien</a></h3></div></div></article></div></div></div></div></div></div></section></section></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link " href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-small-medium-nav-only"><div class="container-scroll-to-top"><button id="scroll-to-top" class="c-footer__to-top__btn">Til toppen</button></div></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook " href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup " href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://www.abcbrandstudio.no/" data-ga-label="abcbrandstudio">ABC Brand Studio</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.sections = 'Nyheter,Norge';
  _sf_async_config.authors = 'NTB';
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;
  _sf_async_config.flickerControl = false;
  
  var scriptSrc = '//static.chartbeat.com/js/chartbeat_video.js';

  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'async');
    e.setAttribute('src', scriptSrc);
    document.body.appendChild(e);
  }

  document.addEventListener("DOMContentLoaded", function(event) {
    loadChartbeat();
  });
})();
</script></footer></div>
      </div>
    </div>
    
    <script src="/static/article.bddba4920f95f1ad42dc.bundle.js"></script>
  </body>
</html>
