<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">
<meta name='robots' content='max-image-preview:large' />



<link rel="preload" href="/static/commonCss.49a8357650b91930c4d3.css" as="style">

    <link rel="preload" href="/static/subpageCss.79175b62d2f0bca5b8cf.css" as="style">


<link rel="preload" as="font" href="/static/fonts/inter/Inter-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/static/fonts/inter/Inter-Regular.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/static/fonts/inter/Inter-Black.woff2" type="font/woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="/static/fonts/inter/Inter-Bold.woff2" type="font/woff2" crossorigin="anonymous">

<link rel="preconnect" href="https://contributor.google.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://fundingchoicesmessages.google.com">
<link rel="preconnect" href="https://googletagmanager.com">
<link rel="preconnect" href="https://cdn.jsdelivr.net">
<link rel="preconnect" href="https://aic.essrtb.com">


  <link rel="preload" as="image" href="https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg" srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 2560w 1440h" imagesizes="70vw" />



<link rel="stylesheet" href="/static/commonCss.49a8357650b91930c4d3.css">

    <link rel="stylesheet" href="/static/subpageCss.79175b62d2f0bca5b8cf.css">



  <title>Kinas handel ned i november | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->

<script>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</script>


<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'OPT-MLT5JZL':true});</script>



<script async src="https://www.googleoptimize.com/optimize.js?id=OPT-MLT5JZL"></script>







<script>
  (function(){
    window.addEventListener('K5A:GetArticleInfo', function (e) {
      console.log('K5A:GetArticleInfo', e);
      if (typeof e.detail.ping !== "undefined"){
          //answer the ping call
          window.dispatchEvent(
            new CustomEvent('K5A:GetArticleInfoPing', 
                { detail: { ping:"ok" }}
            )
          );
          return;
      }
      var element = document.getElementById(e.detail.id);
      if (element){
          console.log('K5A:GetArticleInfo element', element);
          //fetch values we want to send to the AB test
          var headlines = element.getElementsByTagName("h3");
          var headline = "";
          if (headlines.length) {
              headline = headlines[0].textContent;
          }
          var image = "";
          var images = element.getElementsByTagName("img");
          if (images.length) {
              image = images[0].src;
          }
          
          window.dispatchEvent(new CustomEvent('K5A:ShowABTestView', { 
              detail: { 
                  title: headline,
                  url: e.detail.url,
                  image: image,
                  placementId: e.detail.id,
                  mainUrl:"" //empty = use default value
              } 
          }));
      }
    }, false);

    var renderSlot = function(slotData) {
      var placementEl = document.getElementById(slotData.placementId);
      if (placementEl) {
        console.log('K5A executing abtest with data:', slotData, 'for:', slotData.placementId);
        var imgEl = placementEl.getElementsByTagName('img')[0];
        var headingEl = placementEl.getElementsByTagName('h3')[0];
        if (slotData.data.image && slotData.data.image !== '' && imgEl) {
            imgEl.src = slotData.data.image;
            imgEl.classList.remove('lazyload');
            imgEl.removeAttribute('data-src');
            imgEl.removeAttribute('data-srcset');
            imgEl.removeAttribute('srcset');
        }
        if (slotData.data.title && slotData.data.title !== '' && headingEl) {
            headingEl.innerHTML = slotData.data.title;
        }
        if (slotData.data.color && slotData.data.color !== '') {
            placementEl.style.backgroundColor = slotData.data.color;
        }
        placementEl.setAttribute('data-k5a-nisa',slotData.testId);          
      }
    };

    document.addEventListener('K5A:NisaReady', function(evt) {
      console.log('K5A:NisaReady:', evt);
      if (evt.detail && evt.detail.nisa && evt.detail.nisa.getTests) {
        evt.detail.nisa.getTests().forEach(function(testData) {
          renderSlot(testData);
        });
        evt.detail.nisa.renderDone();
      }
    });
  })();
</script>



<script type="text/javascript" src="//cl.k5a.io/60ba0d8b5e8f2224b83d43c2.js" async></script>



<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>






<script async="async" src="/static/prebidBundle.18fd5462b601464a1bbf.bundle.js"></script>

<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js'></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var adsmtag = adsmtag || {};	
adsmtag.cmd = adsmtag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'verden',
  page: 'article',
  targeting: {
    
    abtest: "CORE-4717-guides-frontpage-section_A",
    
    tags: ["Økonomi","nyheter","verden"],
    
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    
      ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: true,
  enableDemandManager: false,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>




  
    <script async="async" type="text/javascript" src="/static/prebidBundle.18fd5462b601464a1bbf.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/abcn.d32aad3554352a844f5a.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/commonCss.d3586edf87f3eff82eda.bundle.js"></script>
  

  

  
    <script async="async" type="text/javascript" src="/static/frontpageCss.459dfc5712347e67013e.bundle.js"></script>
  

  

  

  

  

  
    <script async="async" type="text/javascript" src="/static/runtime.965e18413589d4ff5a44.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/854.fd9c994d794ab24e1988.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/npm.startsiden.59193784c59d1e85b988.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/npm.core-js.ba45f86c2c5e42567b3f.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/439.1de8a0ca9c9059406954.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/59.309f0dd90d9c1561a299.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/286.f3a3b78fc8ce140b4b5e.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/124.0eb1a80857e7d57124fc.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/145.4fd5a3a360cb96a1f0ab.bundle.js"></script>
  

  
    <script async="async" type="text/javascript" src="/static/119.f9ce84c7e0d2b2ead353.bundle.js"></script>
  


<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


  <link href="https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november">



<meta name="format-detection" content="telephone=no">

<meta name="description" content="Verdien av Kinas import og eksport falt i november. Man må tilbake til begynnelsen av 2020 for å finne like lave nivåer, viser offisielle tall onsdag.">

<meta name="keywords" content="Økonomi">

<meta name="news_keywords" content="Økonomi">



<meta property="og:url" content="https://www.abcnyheter.no/a/195889183/">

<meta property="fb:pages" content="109156550978">

<meta property="og:description" content="Verdien av Kinas import og eksport falt i november. Man må tilbake til begynnelsen av 2020 for å finne like lave nivåer, viser offisielle tall onsdag.">

<meta property="og:title" content="Kinas handel ned i november">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://imaginary.abcmedia.no/resize?width=980&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2022%252F12%252F07%252F195889184%252F1%252Foriginal%252F74857033.jpg">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://imaginary.abcmedia.no/resize?width=980&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2022%252F12%252F07%252F195889184%252F1%252Foriginal%252F74857033.jpg">

<meta property="twitter:image:src" content="https://imaginary.abcmedia.no/resize?width=980&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2022%252F12%252F07%252F195889184%252F1%252Foriginal%252F74857033.jpg">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2022-12-07T06:10:10+01:00">

<meta property="article:published_time" content="2022-12-07T06:08:43+01:00">

<meta property="article:section" content="nyheter">

<meta property="article:author" content="NTB">

<meta property="article:modified_time" content="2022-12-07T06:10:10+01:00">

<meta property="og:updated_time" content="2022-12-07T06:10:10+01:00">

<meta property="twitter:title" content="Kinas handel ned i november">

<meta property="twitter:description" content="Verdien av Kinas import og eksport falt i november. Man må tilbake til begynnelsen av 2020 for å finne like lave nivåer, viser offisielle tall onsdag.">



  <meta content="Økonomi" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


  
  <script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

      _sf_async_config.uid = 19674;
      _sf_async_config.domain = '';
      _sf_async_config.sections = 'Verden,Nyheter';
      _sf_async_config.authors = 'NTB';
      _sf_async_config.useCanonical = true;
      _sf_async_config.path = document.location.pathname;
      _sf_async_config.flickerControl = false;
      
      var scriptSrc = '//static.chartbeat.com/js/chartbeat.js';

      function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('async', 'async');
        e.setAttribute('src', scriptSrc);
        document.body.appendChild(e);
      }

      document.addEventListener("DOMContentLoaded", function(event) {
        loadChartbeat();
      });
    })();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november","thumbnailUrl":"https://imaginary.abcmedia.no/resize?width=500&interlace=true&url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2022%252F12%252F07%252F195889184%252F1%252Foriginal%252F74857033.jpg","dateCreated":"2022-12-07T06:08:43+01:00","articleSection":"Verden","creator":"NTB","keywords":["Økonomi"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november"},"headline":"Kinas handel ned i november","description":"Verdien av Kinas import og eksport falt i november. Man må tilbake til begynnelsen av 2020 for å finne like lave nivåer, viser offisielle tall onsdag.","image":"https://imaginary.abcmedia.no/resize?width=980&interlace=true&url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2022%252F12%252F07%252F195889184%252F1%252Foriginal%252F74857033.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":"2022-12-07T06:08:43+01:00","dateModified":"2022-12-07T06:10:10+01:00"}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    'CORE-4717-guides-frontpage-section_A'
  );
</script>






<script type="text/javascript" src="//log.medietall.no/analytics.js" async></script>




  </head>
  
    
  
  <!--[if IE 10]><body class="ie10 article_style"><![endif]-->
  <!--[if IE 9]><body class="ie9 article_style"><![endif]-->
  <!--[if gt IE 9]><!-->
  <body class="article_style"><!--<![endif]-->
    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
              height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div id="root">
      <div id="preview-article">
        <div><div class="c-ad c-ad--wallpaper u-large-up-only isAd"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad--adStickyContainer"><div class="c-ad c-ad--banner980x300 u-medium-up-only c-ad--stickyTopbanner isAd"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article" data-ga4-event-name="header"><div class="c-ad c-ad--pixel isAd"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-medium-up-only isAd"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-medium-up-only isAd"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><div class="u-x1of1 u-medium-large-nav-only"><div class="o-layout__module u-php"><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content " data-ga4-event-details-1="internal_product_links"><a class="c-global-navigation__link startsiden" data-ga-label="startsiden" aria-label="startsiden" href="https://www.startsiden.no/" data-ga4-link-title="startsiden" data-ga4-link-url="https://www.startsiden.no/"></a><a class="c-global-navigation__link abcnyheter" data-ga-label="abcnyheter" aria-label="abcnyheter" href="/" data-ga4-link-title="abcnyheter" data-ga4-link-url="https://www.abcnyheter.no/"></a><a class="c-global-navigation__link abcguider" data-ga-label="abcguider" aria-label="abcguider" href="https://www.startsiden.no/guider/" data-ga4-link-title="abcguider" data-ga4-link-url="https://www.startsiden.no/guider/"></a><a class="c-global-navigation__link abcsok" data-ga-label="abcsok" aria-label="abcsok" href="https://www.startsiden.no/sok/" data-ga4-link-title="abcsok" data-ga4-link-url="https://www.startsiden.no/sok/"></a><a class="c-global-navigation__link abctvguiden" data-ga-label="abctvguiden" aria-label="abctvguiden" href="https://www.startsiden.no/tvguide/" data-ga4-link-title="abctvguiden" data-ga4-link-url="https://www.startsiden.no/tvguide/"></a></div><div class="c-global-navigation-content--right" data-ga4-event-details-1="social_icons" data-ga4-event-details-2="social_icons"><a class="c-global-navigation__social-icon facebook" data-ga-label="facebook" aria-label="facebook" href="https://www.facebook.com/ABCNyheter" data-ga4-link-title="facebook" data-ga4-link-url="https://www.facebook.com/ABCNyheter"></a><a class="c-global-navigation__social-icon twitter" data-ga-label="twitter" aria-label="twitter" href="https://twitter.com/ABCNyheter" data-ga4-link-title="twitter" data-ga4-link-url="https://twitter.com/ABCNyheter"></a></div></nav><div class="c-abc-header" data-ga-category="header" data-ga4-event-name="header"><a class="c-abc-header__logo u-medium-large-nav-only" href="/" data-ga-action="logo" aria-label="abcnyheter" data-ga-label="abcnyheter" data-ga4-event-details-1="logo" data-ga4-link-title="abcnyheter" data-ga4-link-url="/"></a><div class="c-abc-header__searchFormContainer"><div class="container-mainsearch "><form id="mainsearch" autoComplete="off" class="c-abc-search_form " method="get" action="https://www.startsiden.no/sok/" data-ga-search-query-name="q" data-ga4-event-details-1="search_google_menu" data-ga4-search-type="form_submit"><div class="u-position-relative" data-ga-action="search_google_menu"><div class="c-abc-search_form__magnifier"></div><button class="c-abc-search_form__back-btn"></button><input type="search" class="c-abc-search_form__input" name="q" autoComplete="off" placeholder="Søk Google, 1881, Firma,..." value=""/><input type="submit" value="Søk" class="c-abc-search_form__btn"/></div><div class="hide" data-ga-action="search_select"><input type="radio" name="engine" id="sok_verden" data-ga-label="google_verden" checked="" readonly="" value="startsiden"/><input type="hidden" name="home" value="abcnyheter"/><label for="sok_verden">Verden</label></div></form></div><div class="c-daily-trends " data-ga4-event-details-1="search_google_trending_keywords"><span class="c-daily-trends__title u-medium-large-nav-only">Søketrender</span><ul data-ga-action="dailyTrend" class="c-daily-trends__list"><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Kirstie%20Alley&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Kirstie Alley" title="Kirstie Alley" class="c-daily-trends__trend" data-ga4-link-title="Kirstie Alley" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=Kirstie%20Alley&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="Kirstie Alley">Kirstie Alley</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Goncalo%20Ramos&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Goncalo Ramos" title="Goncalo Ramos" class="c-daily-trends__trend" data-ga4-link-title="Goncalo Ramos" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=Goncalo%20Ramos&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="Goncalo Ramos">Goncalo Ramos</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=The%20Holiday&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="The Holiday" title="The Holiday" class="c-daily-trends__trend" data-ga4-link-title="The Holiday" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=The%20Holiday&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="The Holiday">The Holiday</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Shaqiri&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Shaqiri" title="Shaqiri" class="c-daily-trends__trend" data-ga4-link-title="Shaqiri" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=Shaqiri&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="Shaqiri">Shaqiri</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Yassine%20Bounou&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Yassine Bounou" title="Yassine Bounou" class="c-daily-trends__trend" data-ga4-link-title="Yassine Bounou" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=Yassine%20Bounou&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="Yassine Bounou">Yassine Bounou</a></li></ul></div></div></div></div><div class="u-x1of1 "><div class="container-navigation u-x1of1"><div class="u-medium-large-nav-only u-x1of1" id="navigation" data-ga-category="main_menu" data-ga4-event-name="header"><nav class="c-navigation "><div class="c-navigation-content" data-ga4-event-details-1="category_menu_expand"><button class="c-navigation__link arrow " data-ga-action="nyheter" data-ga-label="expand" data-ga-traffictype="navigation" data-ga4-link-title="Nyheter" data-ga4-element-order="0">Nyheter</button><button class="c-navigation__link arrow " data-ga-action="motor" data-ga-label="expand" data-ga-traffictype="navigation" data-ga4-link-title="Motor" data-ga4-element-order="1">Motor</button><button class="c-navigation__link arrow " data-ga-action="reise" data-ga-label="expand" data-ga-traffictype="navigation" data-ga4-link-title="Reise" data-ga4-element-order="2">Reise</button><button class="c-navigation__link arrow " data-ga-action="helse-og-livsstil" data-ga-label="expand" data-ga-traffictype="navigation" data-ga4-link-title="Helse" data-ga4-element-order="3">Helse</button><button class="c-navigation__link arrow " data-ga-action="penger" data-ga-label="expand" data-ga-traffictype="navigation" data-ga4-link-title="Penger" data-ga4-element-order="4">Penger</button><button class="c-navigation__link arrow " data-ga-action="stemmer" data-ga-label="expand" data-ga-traffictype="navigation" data-ga4-link-title="Stemmer" data-ga4-element-order="5">Stemmer</button><button class="c-navigation__link arrow " data-ga-action="mer" data-ga-label="expand" data-ga-traffictype="navigation" data-ga4-link-title="Mer" data-ga4-element-order="6">Mer</button></div></nav></div></div></div></div><div class="u-x1of1 u-small-medium-nav-only"><div class="container-mobile-navigation "><div class="u-small-medium-nav-only" id="mobile-navigation"><div class="c-mobile-menu--placeholder" data-ga-category="mobile-menu" data-ga4-event-name="header"><div class="u-small-medium-nav-only c-mobile-menu js-mobile-menu "><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" aria-label="abcnyheter" data-ga-action="/" data-ga-label="logo" data-ga4-event-details-1="logo" data-ga4-link-title="abcnyheter" data-ga4-link-url="/"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle" aria-label="hamburger-menu" data-ga4-event-details-1="hamburger_menu_expand"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line"></div></div></button></div><div class="c-mobile-menu__wrapper" data-ga4-event-details-1="hamburger_menu_dropdown"><div class="c-mobile-menu__container"><section class="c-mobile-menu__container__section" data-ga-action="nyheter"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-0 "><div id="menu-content-dropdown-0" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" data-ga4-link-title="Norge" data-ga4-link-url="/nyheter/norge" data-ga4-element-order="0">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" data-ga4-link-title="Verden" data-ga4-link-url="/nyheter/verden" data-ga4-element-order="1">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" data-ga4-link-title="Politikk" data-ga4-link-url="/nyheter/politikk" data-ga4-element-order="2">Politikk</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" data-ga4-link-title="Sport" data-ga4-link-url="/nyheter/sport" data-ga4-element-order="3">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" data-ga4-link-title="Kultur" data-ga4-link-url="/nyheter/kultur" data-ga4-element-order="4">Kultur</a></span><a href="/nyheter" class="c-mobile-menu__more-btn" data-ga-label="nyheter" data-ga4-event-details-2="Nyheter" data-ga4-link-title="go_to_category" data-ga4-link-url="/nyheter">Gå til Nyheter</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="motor"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-1 "><div id="menu-content-dropdown-1" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Motor"><a href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" data-ga4-link-title="Bil" data-ga4-link-url="/motor/bil" data-ga4-element-order="0">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Motor"><a href="/motor/baat" data-ga-label="baat" data-ga-traffictype="navigation" data-ga4-link-title="Båt" data-ga4-link-url="/motor/baat" data-ga4-element-order="1">Båt</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Motor"><a href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" data-ga4-link-title="MC" data-ga4-link-url="/motor/mc" data-ga4-element-order="2">MC</a></span><a href="/motor" class="c-mobile-menu__more-btn" data-ga-label="motor" data-ga4-event-details-2="Motor" data-ga4-link-title="go_to_category" data-ga4-link-url="/motor">Gå til Motor</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="reise"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-2 "><div id="menu-content-dropdown-2" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Reise"><a href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" data-ga4-link-title="Inspirasjon" data-ga4-link-url="/reise/inspirasjon" data-ga4-element-order="0">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Reise"><a href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" data-ga4-link-title="Reisenyheter" data-ga4-link-url="/reise/reisenyheter" data-ga4-element-order="1">Reisenyheter</a></span><a href="/reise" class="c-mobile-menu__more-btn" data-ga-label="reise" data-ga4-event-details-2="Reise" data-ga4-link-title="go_to_category" data-ga4-link-url="/reise">Gå til Reise</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="helse"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-3 "><div id="menu-content-dropdown-3" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" data-ga4-link-title="Helse" data-ga4-link-url="/helse-og-livsstil/helse" data-ga4-element-order="0">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" data-ga4-link-title="Trening og kosthold" data-ga4-link-url="/helse-og-livsstil/trening-og-kosthold" data-ga4-element-order="1">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" data-ga4-link-title="Livet" data-ga4-link-url="/helse-og-livsstil/livet" data-ga4-element-order="2">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" data-ga4-link-title="Teknologi" data-ga4-link-url="/helse-og-livsstil/teknologi" data-ga4-element-order="3">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" data-ga4-link-title="Tester" data-ga4-link-url="/helse-og-livsstil/tester" data-ga4-element-order="4">Tester</a></span><a href="/helse-og-livsstil" class="c-mobile-menu__more-btn" data-ga-label="helse-og-livsstil" data-ga4-event-details-2="Helse" data-ga4-link-title="go_to_category" data-ga4-link-url="/helse-og-livsstil">Gå til Helse</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="penger"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-4 "><div id="menu-content-dropdown-4" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/privatoekonomi" data-ga-label="privatoekonomi" data-ga-traffictype="navigation" data-ga4-link-title="Privatøkonomi" data-ga4-link-url="/penger/privatoekonomi" data-ga4-element-order="0">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" data-ga4-link-title="Forbruker" data-ga4-link-url="/penger/forbruker" data-ga4-element-order="1">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/makrooekonomi" data-ga-label="makrooekonomi" data-ga-traffictype="navigation" data-ga4-link-title="Makroøkonomi" data-ga4-link-url="/penger/makrooekonomi" data-ga4-element-order="2">Makroøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/boers-og-finans" data-ga-label="boers-og-finans" data-ga-traffictype="navigation" data-ga4-link-title="Børs og finans" data-ga4-link-url="/penger/boers-og-finans" data-ga4-element-order="3">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" data-ga4-link-title="Næringsliv" data-ga4-link-url="/penger/naeringsliv" data-ga4-element-order="4">Næringsliv</a></span><a href="/penger" class="c-mobile-menu__more-btn" data-ga-label="penger" data-ga4-event-details-2="Penger" data-ga4-link-title="go_to_category" data-ga4-link-url="/penger">Gå til Penger</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="stemmer"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a></h2></section><section class="c-mobile-menu__container__section" data-ga-action="hus, hjem og hage"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/hus-hjem-og-hage" data-ga-label="hus-hjem-og-hage" data-ga-traffictype="navigation">Hus, hjem og hage</a></h2></section><section class="c-mobile-menu__container__section" data-ga-action="mat og drikke"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation">Mat og drikke</a></h2></section><section class="c-mobile-menu__container__section" data-ga-action="tjenester"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><div data-ga-label="tjenester" data-ga-traffictype="navigation">Tjenester</div><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-8 "><div id="menu-content-dropdown-8" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Tjenester"><a href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" data-ga4-link-title="ABC Startsiden" data-ga4-link-url="https://www.startsiden.no/" data-ga4-element-order="0">ABC Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Tjenester"><a href="/" data-ga-label="abcnyheter" data-ga-traffictype="navigation" data-ga4-link-title="ABC Nyheter" data-ga4-link-url="https://www.abcnyheter.no/" data-ga4-element-order="1">ABC Nyheter</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Tjenester"><a href="https://www.startsiden.no/guider/" data-ga-label="abcguider" data-ga-traffictype="navigation" data-ga4-link-title="ABC Guider" data-ga4-link-url="https://www.startsiden.no/guider/" data-ga4-element-order="2">ABC Guider</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Tjenester"><a href="https://www.startsiden.no/sok/" data-ga-label="abcsok" data-ga-traffictype="navigation" data-ga4-link-title="ABC Sok" data-ga4-link-url="https://www.startsiden.no/sok/" data-ga4-element-order="3">ABC Sok</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Tjenester"><a href="https://www.startsiden.no/tvguide/" data-ga-label="abctvguiden" data-ga-traffictype="navigation" data-ga4-link-title="ABC TVGuiden" data-ga4-link-url="https://www.startsiden.no/tvguide/" data-ga4-element-order="4">ABC TVGuiden</a></span></div></div></section></div><div class="c-mobile-menu__about-links" data-ga-action="about-us-links" data-ga4-event-details-2="colophon"><a href="https://om.startsiden.no/" data-ga-label="om-oss" target="_blank" rel="noopener" data-ga4-link-title="Om oss" data-ga4-link-url="https://om.startsiden.no/">Om oss</a><a href="https://om.startsiden.no/kontakt/" data-ga-label="kontakt" target="_blank" rel="noopener" data-ga4-link-title="Kontakt" data-ga4-link-url="https://om.startsiden.no/kontakt/">Kontakt</a><a href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="annonseweb" target="_blank" rel="noopener" data-ga4-link-title="Annonseweb" data-ga4-link-url="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a href="https://om.abcnyheter.no/retningslinjer-for-personvern/" data-ga-label="personvern" target="_blank" rel="noopener" data-ga4-link-title="Personvernpolicy" data-ga4-link-url="https://om.abcnyheter.no/retningslinjer-for-personvern/">Personvernpolicy</a></div><div class="c-mobile-menu__section" data-ga-action="social-icons" data-ga4-event-details-2="colophon"><a class="c-mobile-menu__social-icon facebook" data-ga-label="facebook" aria-label="facebook" href="https://www.facebook.com/ABCNyheter" data-ga4-link-title="facebook" data-ga4-link-url="https://www.facebook.com/ABCNyheter"></a><a class="c-mobile-menu__social-icon twitter" data-ga-label="twitter" aria-label="twitter" href="https://twitter.com/ABCNyheter" data-ga4-link-title="twitter" data-ga4-link-url="https://twitter.com/ABCNyheter"></a><a href="/tips-oss" class="c-mobile-menu__button" data-ga-action="/tips-oss" data-ga-label="tips" data-ga4-link-title="tips-oss" data-ga4-link-url="/tips-oss">Tips oss</a></div><div class="c-header-submenu__company-info c-header__tablet-submenu" data-ga4-event-details-2="colophon"><div class="c-header-submenu__company-info__section">Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no" data-ga4-link-title="admdir" data-ga4-link-url="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div class="c-header-submenu__company-info__section">Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:david.stenerud@abcnyheter.no" data-ga4-link-title="redaktor" data-ga4-link-url="mailto:david.stenerud@abcnyheter.no">David Stenerud</a></div><div class="c-header-submenu__company-info__section--with-trust"><div>ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga4-link-title="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga4-link-url="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" data-ga4-link-title="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga4-link-url="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="trust-icon" aria-label="trust-icon" rel="noopener" target="_blank" data-ga4-link-title="trust-icon" data-ga4-link-url="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten"></a></div></div></div></div></div></div></div><div class="c-abc-header" data-ga-category="header" data-ga4-event-name="header"><a class="c-abc-header__logo u-medium-large-nav-only" href="/" data-ga-action="logo" aria-label="abcnyheter" data-ga-label="abcnyheter" data-ga4-event-details-1="logo" data-ga4-link-title="abcnyheter" data-ga4-link-url="/"></a><div class="c-abc-header__searchFormContainer"><div class="container-mainsearch-mobile "><form id="mainsearch-mobile" autoComplete="off" class="c-abc-search_form " method="get" action="https://www.startsiden.no/sok/" data-ga-search-query-name="q" data-ga4-event-details-1="search_google_menu" data-ga4-search-type="form_submit"><div class="u-position-relative" data-ga-action="search_google_menu"><div class="c-abc-search_form__magnifier"></div><button class="c-abc-search_form__back-btn"></button><input type="search" class="c-abc-search_form__input" name="q" autoComplete="off" placeholder="Søk Google, 1881, Firma,..." value=""/><input type="submit" value="Søk" class="c-abc-search_form__btn"/></div><div class="hide" data-ga-action="search_select"><input type="radio" name="engine" id="sok_verden_mobile" data-ga-label="google_verden" checked="" readonly="" value="startsiden"/><input type="hidden" name="home" value="abcnyheter"/><label for="sok_verden_mobile">Verden</label></div></form></div><div class="c-daily-trends " data-ga4-event-details-1="search_google_trending_keywords"><span class="c-daily-trends__title u-medium-large-nav-only">Søketrender</span><ul data-ga-action="dailyTrend" class="c-daily-trends__list"><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Kirstie%20Alley&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Kirstie Alley" title="Kirstie Alley" class="c-daily-trends__trend" data-ga4-link-title="Kirstie Alley" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=Kirstie%20Alley&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="Kirstie Alley">Kirstie Alley</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Goncalo%20Ramos&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Goncalo Ramos" title="Goncalo Ramos" class="c-daily-trends__trend" data-ga4-link-title="Goncalo Ramos" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=Goncalo%20Ramos&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="Goncalo Ramos">Goncalo Ramos</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=The%20Holiday&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="The Holiday" title="The Holiday" class="c-daily-trends__trend" data-ga4-link-title="The Holiday" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=The%20Holiday&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="The Holiday">The Holiday</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Shaqiri&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Shaqiri" title="Shaqiri" class="c-daily-trends__trend" data-ga4-link-title="Shaqiri" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=Shaqiri&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="Shaqiri">Shaqiri</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Yassine%20Bounou&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Yassine Bounou" title="Yassine Bounou" class="c-daily-trends__trend" data-ga4-link-title="Yassine Bounou" data-ga4-link-url="https://www.startsiden.no/sok/redirect/?q=Yassine%20Bounou&amp;engine=startsiden&amp;home=abcnyheter" data-ga4-search-type="trending_keywords" data-ga-search-query="Yassine Bounou">Yassine Bounou</a></li></ul></div></div></div></div></header><div id="article-infinite-scroll"><div><div id="195889183" class="ad-tags-root" data-tags="Økonomi" data-categories="Verden,Nyheter" data-ga4-pageview-trigger="normal" data-ga4-event-name="article_content"><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/verden" class="c-article__category u-hidden-small" data-ga-category="infinite_inarticle" data-ga-action="header-category" data-ga-label="/nyheter/verden" data-ga4-event-details-1="category_label" data-ga4-link-title="Verden" data-ga4-link-url="/nyheter/verden">Verden</a><div class="c-article__category-mobile u-small-only o-grid"><a href="/nyheter/verden">Verden</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">Kinas handel ned i november</h1><div class="c-article__articleinfo o-grid u-medium-up-only"><div class="c-article__articleinfo__authors o-grid__col o-grid__col--grow o-grid--columns" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__articleinfo__timestamp"><span>7. des. 2022 06:08</span><span> – </span> <span>Oppdatert 7. des. 2022 06:10</span></div></div></div><div data-ga-placement="article_top" id="livevideo-video" class="c-article__lead-asset" data-ga4-event-name="article_content"><div class="c-image-abcn "><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg" data-srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2022%2F12%2F07%2F195889184%2F1%2Foriginal%2F74857033.jpg 2560w 1440h" data-sizes="auto" alt="Kina er verdens nest største økonomi. November måned endte med fall i både import og eksport. Arkivfoto: Chinatopix / AP / NTB" data-parent-fit="cover"/></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Kina er verdens nest st&#xF8;rste &#xF8;konomi. November m&#xE5;ned endte med fall i b&#xE5;de import og eksport. Arkivfoto: Chinatopix / AP / NTB <strong>Foto: NTB</strong></div></div></div></div><div class="c-ad c-ad--netboard u-small-only u-mtm u-mbl o-grid__col--noshrink isAd"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div><div class="u-x1of1 u-size-singlecolumn c-article__body__normal-preamble"><h2 class="c-article__body__preamble">Verdien av Kinas import og eksport falt i november. Man må tilbake til begynnelsen av 2020 for å finne like lave nivåer, viser offisielle tall onsdag.</h2></div><div class="c-article__byline o-grid u-small-only" style="align-items:flex-end;justify-content:initial"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>7. des. 2022 06:08</span><span> – </span> <span>Oppdatert 7. des. 2022 06:10</span></div></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="c-sticky-social-container"><div class="sticky-social js-sticky-fallback u-large-only"><div class="o-grid__col"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  social-left u-large-only" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social" data-ga4-event-details-1="share_top"><a id="facebook-button-social_top" target="_blank" rel="noopener" class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__facebook js-popup  " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195889183/" data-name="sharer" data-ga-label="facebook" aria-label="facebook" data-ga4-link-title="facebook_share" data-ga4-link-url="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195889183/"><span class="c-article__social-left__social__counter"></span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195889183/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195889183/&amp;redirect_uri=https://www.abcnyheter.no/a/195889183/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer" aria-label="messenger" data-ga4-link-title="messenger_share" data-ga4-link-url="fb-messenger://share/?link=https://www.abcnyheter.no/a/195889183/"><span>Del i Messenger</span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november" data-name="sharer" data-ga-label="twitter" aria-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__mail " href="mailto:?subject=Kinas%20handel%20ned%20i%20november&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--social-left c-btn-socialmedia--social-left__copy-link " href="/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november" data-link="https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november" data-ga-label="copy_link" aria-label="copy_link" data-ga4-link-title="link_share" data-ga4-link-url="https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  u-hidden-large" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social" data-ga4-event-details-1="share_top"><a id="facebook-button-social_top" target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup  " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195889183/" data-name="sharer" data-ga-label="facebook" aria-label="facebook" data-ga4-link-title="facebook_share" data-ga4-link-url="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195889183/"><span><span class="u-medium-up-only">Del</span><span class="u-small-only"></span></span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195889183/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195889183/&amp;redirect_uri=https://www.abcnyheter.no/a/195889183/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer" aria-label="messenger" data-ga4-link-title="messenger_share" data-ga4-link-url="fb-messenger://share/?link=https://www.abcnyheter.no/a/195889183/"><span>Del i Messenger</span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november" data-name="sharer" data-ga-label="twitter" aria-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Kinas%20handel%20ned%20i%20november&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november" data-link="https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november" data-ga-label="copy_link" aria-label="copy_link" data-ga4-link-title="link_share" data-ga4-link-url="https://www.abcnyheter.no/nyheter/verden/2022/12/07/195889183/kinas-handel-ned-i-november"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></div></div><div class="u-x1of1 u-size-singlecolumn" data-ga4-event-details-1="contact_stemmer"><div class="u-medium-up-only"><div class="c-ad c-ad--label c-ad-singlecolumn c-ad--netboard-native isAd"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="infinite_inarticle" data-ga4-pageview-trigger="normal" data-ga4-event-name="article_content"><p>Importen falt 10,6 prosent på årsbasis i november. Eksporten falt 8,7 prosent i samme tolvmånedersperiode, viser tall fra det kinesiske tollvesenet.</p><p>I kroner og øre endte importverdien på 2.246 milliarder kroner etter dagens kurs. Verdien av eksporten havnet på 2.940 milliarder kroner.</p><p>Kinas globale handelsoverskudd krympet 2,5 prosent fra november i fjor til samme måned i år, til 694 milliarder kroner.</p><p>Prognosene gikk ut på at handelen kom til å bli lavere, som følge av svekket global etterspørsel utløst av renteøkninger rundt omkring i verden. Samtidig har Kinas nulllinjestrategi overfor koronaviruset ført til gjentatte og omfattende nedstenginger i landet, som igjen har påvirket innenlandsk kjøpekraft.</p><p></p><div style="clear:both"></div></div></div></section></article></section><section class="o-section u-mtn" data-ga-category="infinite_inarticle_divider" data-ga4-event-name="article_divider"><div class="u-php"><div class="o-layout__module u-phn" data-ga4-event-name="article_content"><section class="u-size-singlecolumn o-section u-mtn" data-ga-category="infinite_inarticle"><div class="c-guide-group"><div class="c-guide-group__container c-guide-group__container-wide" data-ga4-event-details-1="guider_recommendation_box"><div class="c-guide-group__item "><article id="" class="c-teaser c-teaser--guide c-teaser--guide_wide" data-ga4-link-title="Beredskapslager: Denne varen fyker ut av hyllene" data-ga4-link-url="//startsiden.no/guider/beredskapslager-hjemme-liste-over-hva-du-trenger-i-en-krisesituasjon" data-ga4-element-order="0"><div class="c-image-abcn  c-teaser__image"><a href="//startsiden.no/guider/beredskapslager-hjemme-liste-over-hva-du-trenger-i-en-krisesituasjon" class="c-image-abcn__link" data-ga-action="guider_recommended_inside_articles_1" data-ga-label="//startsiden.no/guider/beredskapslager-hjemme-liste-over-hva-du-trenger-i-en-krisesituasjon" data-ga-contenttype="image" data-ga-traffictype="recirculation" target="_blank" data-ga4-link-title="" data-ga4-link-url="" data-ga4-element-order="0"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b" data-srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74859954.jpg%3FaccessToken%3D965dd2d8b47f2a6118bf6946ca913f6d2f3c14e44141126d35d980fad9021b4b 2560w 1440h" data-sizes="auto" alt="Beredskapslager: Denne varen fyker ut av hyllene" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><a href="//startsiden.no/guider/beredskapslager-hjemme-liste-over-hva-du-trenger-i-en-krisesituasjon" data-ga-action="guider_recommended_inside_articles_1" data-ga-label="//startsiden.no/guider/beredskapslager-hjemme-liste-over-hva-du-trenger-i-en-krisesituasjon" data-ga-contenttype="text" data-ga-traffictype="recirculation" target="_blank"><div class="c-teaser__content"><h3>Beredskapslager: Denne varen fyker ut av hyllene</h3><div class="c-teaser__content__published-label">LES SAKEN</div></div></a></div></article></div><div class="c-guide-group__item u-medium-up-only"><article id="" class="c-teaser c-teaser--guide c-teaser--guide_wide" data-ga4-link-title="Dette er tegnene på pipebrann" data-ga4-link-url="//startsiden.no/guider/hvordan-forebygge-pipebrann" data-ga4-element-order="1"><div class="c-image-abcn  c-teaser__image"><a href="//startsiden.no/guider/hvordan-forebygge-pipebrann" class="c-image-abcn__link" data-ga-action="guider_recommended_inside_articles_2" data-ga-label="//startsiden.no/guider/hvordan-forebygge-pipebrann" data-ga-contenttype="image" data-ga-traffictype="recirculation" target="_blank" data-ga4-link-title="" data-ga4-link-url="" data-ga4-element-order="1"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c" data-srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F73999202.jpg%3FaccessToken%3D4314c78ccd57ab88ebbffd7e851d94a7a9111e692637d88b6b48d989c918401c 2560w 1440h" data-sizes="auto" alt="Dette er tegnene på pipebrann" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><a href="//startsiden.no/guider/hvordan-forebygge-pipebrann" data-ga-action="guider_recommended_inside_articles_2" data-ga-label="//startsiden.no/guider/hvordan-forebygge-pipebrann" data-ga-contenttype="text" data-ga-traffictype="recirculation" target="_blank"><div class="c-teaser__content"><h3>Dette er tegnene på pipebrann</h3><div class="c-teaser__content__published-label">LES SAKEN</div></div></a></div></article></div></div></div></section><div class="u-size-singlecolumn u-hidden-large"><div class="o-grid__col u-mvs" data-ga-action="social_top"><button type="button" class="c-btn-socialmedia--webshare"><div class="c-btn-socialmedia--webshare__svg"></div>Del artikkelen</button></div></div><section class="o-section o-section__bodyBG u-mtn o-section__border-down o-section__between-layout-mod o-section__border" data-ga-category="infinite_inarticle_divider" data-ga4-event-name="article_divider"><div class="u-php"><div class="c-guide-group"><div class="c-guide-group__container c-guide-group__container-horizontal js-strossle-widget" data-ga4-event-details-1="guider_recommended_between_articles" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-guide-group__item "><article id="" class="c-teaser c-teaser--guide c-teaser--guide_horizontal" data-ga4-link-title="Så lenge er du syk med årets influensa" data-ga4-link-url="//startsiden.no/guider/influensa-2022-symptomer-varighet-og-smitte" data-ga4-element-order="0"><div class="c-image-abcn  c-teaser__image"><a href="//startsiden.no/guider/influensa-2022-symptomer-varighet-og-smitte" class="c-image-abcn__link" data-ga-action="guider_recommended_between_articles_1" data-ga-label="//startsiden.no/guider/influensa-2022-symptomer-varighet-og-smitte" data-ga-contenttype="image" data-ga-traffictype="recirculation" target="_blank" data-ga4-link-title="" data-ga4-link-url="" data-ga4-element-order="0"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9" data-srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F71311957.jpg%3FaccessToken%3Dc5596ffef3d22f91a3dacf62670062170b51c54c32f860f240908c11d157eac9 2560w 1440h" data-sizes="auto" alt="Så lenge er du syk med årets influensa" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><a href="//startsiden.no/guider/influensa-2022-symptomer-varighet-og-smitte" data-ga-action="guider_recommended_between_articles_1" data-ga-label="//startsiden.no/guider/influensa-2022-symptomer-varighet-og-smitte" data-ga-contenttype="text" data-ga-traffictype="recirculation" target="_blank"><div class="c-teaser__content"><h3>Så lenge er du syk med årets influensa</h3><div class="c-teaser__content__published-label">Startsiden Guider</div></div></a></div></article></div><div class="c-guide-group__item u-medium-up-only"><article id="" class="c-teaser c-teaser--guide c-teaser--guide_horizontal" data-ga4-link-title="Nå kan du spare penger: Disse mobilabonnementene er billigst" data-ga4-link-url="//startsiden.no/guider/hvilket-mobilabonnement-er-best-dette-er-de-billigste-akkurat-na" data-ga4-element-order="1"><div class="c-image-abcn  c-teaser__image"><a href="//startsiden.no/guider/hvilket-mobilabonnement-er-best-dette-er-de-billigste-akkurat-na" class="c-image-abcn__link" data-ga-action="guider_recommended_between_articles_2" data-ga-label="//startsiden.no/guider/hvilket-mobilabonnement-er-best-dette-er-de-billigste-akkurat-na" data-ga-contenttype="image" data-ga-traffictype="recirculation" target="_blank" data-ga4-link-title="" data-ga4-link-url="" data-ga4-element-order="1"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1" data-srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fsmooth-storage.aptoma.no%2Fusers%2Fdrp-abcnyheter%2Fimages%2F74860775.jpg%3FaccessToken%3D9eef7ff405d0afe2ec7f82df6e3473a8d013db942e6255142a81f5c957e068e1 2560w 1440h" data-sizes="auto" alt="Nå kan du spare penger: Disse mobilabonnementene er billigst" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><a href="//startsiden.no/guider/hvilket-mobilabonnement-er-best-dette-er-de-billigste-akkurat-na" data-ga-action="guider_recommended_between_articles_2" data-ga-label="//startsiden.no/guider/hvilket-mobilabonnement-er-best-dette-er-de-billigste-akkurat-na" data-ga-contenttype="text" data-ga-traffictype="recirculation" target="_blank"><div class="c-teaser__content"><h3>Nå kan du spare penger: Disse mobilabonnementene er billigst</h3><div class="c-teaser__content__published-label">Startsiden Guider</div></div></a></div></article></div><div class="c-guide-group__item c-teaser--guide_horizontal"><article id="ad_native_article" class="c-teaser c-teaser--nativead  isAd " data-class-name="c-teaser__image" data-ga-action="native_ad_4" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="verden" data-strossle="true" data-strossle-widget="" data-ga4-event-details-1="native_ad_4" data-ga4-event-details-2="ad" data-ga4-link-title="" data-ga4-link-url="" data-ga4-element-order="0"></article></div><div class="c-guide-group__item c-teaser--guide_horizontal u-medium-up-only"><article id="ad_strossle_article" class="c-teaser c-teaser--nativead  isAd " data-class-name="c-teaser__image" data-ga-action="strossle_ad" data-href="" data-title="" data-src="" data-format="strossle" data-category="nyheter" data-category2="verden" data-strossle="true" data-strossle-widget="" data-ga4-event-details-1="strossle_ad" data-ga4-event-details-2="ad" data-ga4-link-title="" data-ga4-link-url="" data-ga4-element-order="0"></article></div></div></div></div></section></div></div></section><div class="o-grid u-x1of1 u-php u-mtn c-article__bottom-ad u-small-only"><div class="c-ad c-ad--netboard c-ad--netboard u-mtm isAd"><div id="ad_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div><div class="c-ad--skyscraper-reload-trigger"></div></div></div></div></div><div class="o-layout__module--footer-wrapper"><footer class="o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="o-layout__module"><div class="u-x1of1 c-footer " data-ga-category="footer" data-ga4-event-name="footer"><div class="c-footer__section c-footer__section--center"><a class="c-abc-header__logo c-footer__logo" href="/" data-ga-action="logo" data-ga-label="abcnyheter" aria-label="abcnyheter" data-ga4-event-details-1="logo" data-ga4-link-title="abcnyheter" data-ga4-link-url="/"></a><div class="c-footer__to-top u-medium-up-only"><div class="container-scroll-to-top "><button id="scroll-to-top" class="c-footer__to-top__btn" data-ga-action="scroll_top" data-ga-label="scroll_top_button" data-ga4-event-details-1="back_to_top">Til toppen <span>↑</span></button></div></div></div><div class="c-footer__section u-medium-up-only o-grid"><div class="c-footer__section--left" data-ga4-event-details-1="colophon" data-ga4-event-details-2="colophon"><div class="c-header-submenu__company-info c-footer__company-info" data-ga4-event-details-2="colophon"><div class="c-header-submenu__company-info__section">Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no" data-ga4-link-title="admdir" data-ga4-link-url="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div class="c-header-submenu__company-info__section">Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:david.stenerud@abcnyheter.no" data-ga4-link-title="redaktor" data-ga4-link-url="mailto:david.stenerud@abcnyheter.no">David Stenerud</a></div><div class="c-header-submenu__company-info__section--with-trust"><div>ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga4-link-title="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga4-link-url="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" data-ga4-link-title="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga4-link-url="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="trust-icon" aria-label="trust-icon" rel="noopener" target="_blank" data-ga4-link-title="trust-icon" data-ga4-link-url="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten"></a></div></div><a href="/tips-oss" class="c-footer__tips-oss u-medium-up-only" data-ga-label="/tips-oss" data-ga-action="tips" data-ga4-link-title="Tips oss" data-ga4-link-url="/tips-oss">Tips oss</a></div><div class="c-footer__section--right "><div class="o-grid__col"><div class="c-footer__nav-item" data-ga-action="nyheter" data-ga4-event-details-1="categories"><a class="title arrow " href="/nyheter" data-ga-label="see_all" data-ga-traffictype="navigation" data-ga4-event-details-2="Nyheter" data-ga4-link-title="see_all" data-ga4-link-url="/nyheter">Nyheter</a><a href="/nyheter/norge" data-ga-label="norge" data-ga4-event-details-2="Nyheter" data-ga4-link-title="Norge" data-ga4-link-url="/nyheter/norge">Norge</a><a href="/nyheter/verden" data-ga-label="verden" data-ga4-event-details-2="Nyheter" data-ga4-link-title="Verden" data-ga4-link-url="/nyheter/verden">Verden</a><a href="/nyheter/politikk" data-ga-label="politikk" data-ga4-event-details-2="Nyheter" data-ga4-link-title="Politikk" data-ga4-link-url="/nyheter/politikk">Politikk</a><a href="/nyheter/sport" data-ga-label="sport" data-ga4-event-details-2="Nyheter" data-ga4-link-title="Sport" data-ga4-link-url="/nyheter/sport">Sport</a><a href="/nyheter/kultur" data-ga-label="kultur" data-ga4-event-details-2="Nyheter" data-ga4-link-title="Kultur" data-ga4-link-url="/nyheter/kultur">Kultur</a></div><div class="c-footer__nav-item" data-ga-action="motor" data-ga4-event-details-1="categories"><a class="title arrow " href="/motor" data-ga-label="see_all" data-ga-traffictype="navigation" data-ga4-event-details-2="Motor" data-ga4-link-title="see_all" data-ga4-link-url="/motor">Motor</a><a href="/motor/bil" data-ga-label="bil" data-ga4-event-details-2="Motor" data-ga4-link-title="Bil" data-ga4-link-url="/motor/bil">Bil</a><a href="/motor/baat" data-ga-label="baat" data-ga4-event-details-2="Motor" data-ga4-link-title="Båt" data-ga4-link-url="/motor/baat">Båt</a><a href="/motor/mc" data-ga-label="mc" data-ga4-event-details-2="Motor" data-ga4-link-title="MC" data-ga4-link-url="/motor/mc">MC</a></div><div class="c-footer__nav-item" data-ga-action="reise" data-ga4-event-details-1="categories"><a class="title arrow " href="/reise" data-ga-label="see_all" data-ga-traffictype="navigation" data-ga4-event-details-2="Reise" data-ga4-link-title="see_all" data-ga4-link-url="/reise">Reise</a><a href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga4-event-details-2="Reise" data-ga4-link-title="Inspirasjon" data-ga4-link-url="/reise/inspirasjon">Inspirasjon</a><a href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga4-event-details-2="Reise" data-ga4-link-title="Reisenyheter" data-ga4-link-url="/reise/reisenyheter">Reisenyheter</a></div><div class="c-footer__nav-item" data-ga-action="mer" data-ga4-event-details-1="categories"><div class="title" data-ga-traffictype="navigation">Mer</div><a href="/penger" data-ga-label="penger" data-ga4-event-details-2="Mer" data-ga4-link-title="Penger" data-ga4-link-url="/penger">Penger</a><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga4-event-details-2="Mer" data-ga4-link-title="Helse" data-ga4-link-url="/helse-og-livsstil">Helse</a><a href="/stemmer" data-ga-label="stemmer" data-ga4-event-details-2="Mer" data-ga4-link-title="Stemmer" data-ga4-link-url="/stemmer">Stemmer</a></div><div class="c-footer__nav-item" data-ga-action="helse-og-livsstil" data-ga4-event-details-1="categories"><a class="title arrow " href="/helse-og-livsstil" data-ga-label="see_all" data-ga-traffictype="navigation" data-ga4-event-details-2="Helse" data-ga4-link-title="see_all" data-ga4-link-url="/helse-og-livsstil">Helse</a><a href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga4-event-details-2="Helse" data-ga4-link-title="Helse" data-ga4-link-url="/helse-og-livsstil/helse">Helse</a><a href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga4-event-details-2="Helse" data-ga4-link-title="Trening og kosthold" data-ga4-link-url="/helse-og-livsstil/trening-og-kosthold">Trening og kosthold</a><a href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga4-event-details-2="Helse" data-ga4-link-title="Livet" data-ga4-link-url="/helse-og-livsstil/livet">Livet</a><a href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga4-event-details-2="Helse" data-ga4-link-title="Teknologi" data-ga4-link-url="/helse-og-livsstil/teknologi">Teknologi</a><a href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga4-event-details-2="Helse" data-ga4-link-title="Tester" data-ga4-link-url="/helse-og-livsstil/tester">Tester</a></div><div class="c-footer__nav-item" data-ga-action="penger" data-ga4-event-details-1="categories"><a class="title arrow " href="/penger" data-ga-label="see_all" data-ga-traffictype="navigation" data-ga4-event-details-2="Penger" data-ga4-link-title="see_all" data-ga4-link-url="/penger">Penger</a><a href="/penger/privatoekonomi" data-ga-label="privatoekonomi" data-ga4-event-details-2="Penger" data-ga4-link-title="Privatøkonomi" data-ga4-link-url="/penger/privatoekonomi">Privatøkonomi</a><a href="/penger/forbruker" data-ga-label="forbruker" data-ga4-event-details-2="Penger" data-ga4-link-title="Forbruker" data-ga4-link-url="/penger/forbruker">Forbruker</a><a href="/penger/makrooekonomi" data-ga-label="makrooekonomi" data-ga4-event-details-2="Penger" data-ga4-link-title="Makroøkonomi" data-ga4-link-url="/penger/makrooekonomi">Makroøkonomi</a><a href="/penger/boers-og-finans" data-ga-label="boers-og-finans" data-ga4-event-details-2="Penger" data-ga4-link-title="Børs og finans" data-ga4-link-url="/penger/boers-og-finans">Børs og finans</a><a href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga4-event-details-2="Penger" data-ga4-link-title="Næringsliv" data-ga4-link-url="/penger/naeringsliv">Næringsliv</a></div><div class="c-footer__nav-item" data-ga-action="stemmer" data-ga4-event-details-1="categories"><a class="title arrow " href="/stemmer" data-ga-label="see_all" data-ga-traffictype="navigation" data-ga4-event-details-2="Stemmer" data-ga4-link-title="see_all" data-ga4-link-url="/stemmer">Stemmer</a></div></div></div></div><div class="c-footer__mobile-nav u-x1of1 js-mobile-menu u-small-only"><div class="c-mobile-menu__container"><section class="c-mobile-menu__container__section" data-ga-action="nyheter"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-0 "><div id="menu-content-dropdown-0" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" data-ga4-link-title="Norge" data-ga4-link-url="/nyheter/norge" data-ga4-element-order="0">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" data-ga4-link-title="Verden" data-ga4-link-url="/nyheter/verden" data-ga4-element-order="1">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" data-ga4-link-title="Politikk" data-ga4-link-url="/nyheter/politikk" data-ga4-element-order="2">Politikk</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" data-ga4-link-title="Sport" data-ga4-link-url="/nyheter/sport" data-ga4-element-order="3">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Nyheter"><a href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" data-ga4-link-title="Kultur" data-ga4-link-url="/nyheter/kultur" data-ga4-element-order="4">Kultur</a></span><a href="/nyheter" class="c-mobile-menu__more-btn" data-ga-label="nyheter" data-ga4-event-details-2="Nyheter" data-ga4-link-title="go_to_category" data-ga4-link-url="/nyheter">Gå til Nyheter</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="motor"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-1 "><div id="menu-content-dropdown-1" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Motor"><a href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" data-ga4-link-title="Bil" data-ga4-link-url="/motor/bil" data-ga4-element-order="0">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Motor"><a href="/motor/baat" data-ga-label="baat" data-ga-traffictype="navigation" data-ga4-link-title="Båt" data-ga4-link-url="/motor/baat" data-ga4-element-order="1">Båt</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Motor"><a href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" data-ga4-link-title="MC" data-ga4-link-url="/motor/mc" data-ga4-element-order="2">MC</a></span><a href="/motor" class="c-mobile-menu__more-btn" data-ga-label="motor" data-ga4-event-details-2="Motor" data-ga4-link-title="go_to_category" data-ga4-link-url="/motor">Gå til Motor</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="reise"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-2 "><div id="menu-content-dropdown-2" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Reise"><a href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" data-ga4-link-title="Inspirasjon" data-ga4-link-url="/reise/inspirasjon" data-ga4-element-order="0">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Reise"><a href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" data-ga4-link-title="Reisenyheter" data-ga4-link-url="/reise/reisenyheter" data-ga4-element-order="1">Reisenyheter</a></span><a href="/reise" class="c-mobile-menu__more-btn" data-ga-label="reise" data-ga4-event-details-2="Reise" data-ga4-link-title="go_to_category" data-ga4-link-url="/reise">Gå til Reise</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="mer"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><div data-ga-label="mer" data-ga-traffictype="navigation">Mer</div><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-3 "><div id="menu-content-dropdown-3" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Mer"><a href="/penger" data-ga-label="penger" data-ga-traffictype="navigation" data-ga4-link-title="Penger" data-ga4-link-url="/penger" data-ga4-element-order="0">Penger</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Mer"><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation" data-ga4-link-title="Helse" data-ga4-link-url="/helse-og-livsstil" data-ga4-element-order="1">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Mer"><a href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation" data-ga4-link-title="Stemmer" data-ga4-link-url="/stemmer" data-ga4-element-order="2">Stemmer</a></span></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="helse"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-4 "><div id="menu-content-dropdown-4" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" data-ga4-link-title="Helse" data-ga4-link-url="/helse-og-livsstil/helse" data-ga4-element-order="0">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" data-ga4-link-title="Trening og kosthold" data-ga4-link-url="/helse-og-livsstil/trening-og-kosthold" data-ga4-element-order="1">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" data-ga4-link-title="Livet" data-ga4-link-url="/helse-og-livsstil/livet" data-ga4-element-order="2">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" data-ga4-link-title="Teknologi" data-ga4-link-url="/helse-og-livsstil/teknologi" data-ga4-element-order="3">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Helse"><a href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" data-ga4-link-title="Tester" data-ga4-link-url="/helse-og-livsstil/tester" data-ga4-element-order="4">Tester</a></span><a href="/helse-og-livsstil" class="c-mobile-menu__more-btn" data-ga-label="helse-og-livsstil" data-ga4-event-details-2="Helse" data-ga4-link-title="go_to_category" data-ga4-link-url="/helse-og-livsstil">Gå til Helse</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="penger"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow" data-ga4-no-track="true"></button></h2><div class="container-menu-content-dropdown-5 "><div id="menu-content-dropdown-5" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/privatoekonomi" data-ga-label="privatoekonomi" data-ga-traffictype="navigation" data-ga4-link-title="Privatøkonomi" data-ga4-link-url="/penger/privatoekonomi" data-ga4-element-order="0">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" data-ga4-link-title="Forbruker" data-ga4-link-url="/penger/forbruker" data-ga4-element-order="1">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/makrooekonomi" data-ga-label="makrooekonomi" data-ga-traffictype="navigation" data-ga4-link-title="Makroøkonomi" data-ga4-link-url="/penger/makrooekonomi" data-ga4-element-order="2">Makroøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/boers-og-finans" data-ga-label="boers-og-finans" data-ga-traffictype="navigation" data-ga4-link-title="Børs og finans" data-ga4-link-url="/penger/boers-og-finans" data-ga4-element-order="3">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle " data-ga4-event-details-2="Penger"><a href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" data-ga4-link-title="Næringsliv" data-ga4-link-url="/penger/naeringsliv" data-ga4-element-order="4">Næringsliv</a></span><a href="/penger" class="c-mobile-menu__more-btn" data-ga-label="penger" data-ga4-event-details-2="Penger" data-ga4-link-title="go_to_category" data-ga4-link-url="/penger">Gå til Penger</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="stemmer"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a></h2></section></div></div><div class="c-footer__section"><div class="c-footer__section--left c-footer__social-media" data-ga4-event-details-1="social_icons" data-ga4-event-details-2="social_icons"><a class="c-global-navigation__social-icon facebook" data-ga-action="social" data-ga-label="facebook" aria-label="facebook" href="https://www.facebook.com/ABCNyheter" data-ga4-link-title="facebook" data-ga4-link-url="https://www.facebook.com/ABCNyheter"></a><a class="c-global-navigation__social-icon twitter" data-ga-action="social" data-ga-label="twitter" aria-label="twitter" href="https://twitter.com/ABCNyheter" data-ga4-link-title="twitter" data-ga4-link-url="https://twitter.com/ABCNyheter"></a></div><div class="c-header-submenu__company-info c-footer__company-info u-small-only" data-ga4-event-details-2="colophon"><div class="c-header-submenu__company-info__section">Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no" data-ga4-link-title="admdir" data-ga4-link-url="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div class="c-header-submenu__company-info__section">Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:david.stenerud@abcnyheter.no" data-ga4-link-title="redaktor" data-ga4-link-url="mailto:david.stenerud@abcnyheter.no">David Stenerud</a></div><div class="c-header-submenu__company-info__section--with-trust"><div>ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga4-link-title="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga4-link-url="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/" data-ga4-link-title="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga4-link-url="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="trust-icon" aria-label="trust-icon" rel="noopener" target="_blank" data-ga4-link-title="trust-icon" data-ga4-link-url="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten"></a></div></div><div class="c-footer__section--right c-footer__section__middle"><div class="o-grid__col"><div class="c-footer__nav-item" data-ga-action="Informasjon_og_kontakt" data-ga4-event-details-1="contact"><div class="title" data-ga-traffictype="navigation">Informasjon og kontakt</div><a href="https://om.abcnyheter.no/retningslinjer-for-personvern/" data-ga-label="personvern" data-ga4-event-details-2="informasjon_og_kontakt" data-ga4-link-title="Personvernpolicy" data-ga4-link-url="https://om.abcnyheter.no/retningslinjer-for-personvern/">Personvernpolicy</a><a href="https://om.startsiden.no/kontakt/" data-ga-label="kontakt" data-ga4-event-details-2="informasjon_og_kontakt" data-ga4-link-title="Kontakt oss" data-ga4-link-url="https://om.startsiden.no/kontakt/">Kontakt oss</a><a href="https://om.startsiden.no/" data-ga-label="om-oss" data-ga4-event-details-2="informasjon_og_kontakt" data-ga4-link-title="Om oss" data-ga4-link-url="https://om.startsiden.no/">Om oss</a><a href="/nettstedskart" data-ga-label="nettstedskart" data-ga4-event-details-2="informasjon_og_kontakt" data-ga4-link-title="Nettstedskart" data-ga4-link-url="/nettstedskart">Nettstedskart</a></div><div class="c-footer__nav-item" data-ga-action="Salg" data-ga4-event-details-1="contact"><div class="title" data-ga-traffictype="navigation">Salg</div><a href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/" data-ga4-event-details-2="salg" data-ga4-link-title="Annonseweb" data-ga4-link-url="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/" data-ga4-event-details-2="salg" data-ga4-link-title="Våre produkter" data-ga4-link-url="https://om.startsiden.no/startsiden/">Våre produkter</a><a href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no" data-ga4-event-details-2="salg" data-ga4-link-title="Kontakt" data-ga4-link-url="mailto:salg@startsiden.no">Kontakt</a></div></div></div></div><div class="c-footer__section"><div class="c-footer__abc-links" data-ga4-event-details-1="internal_products_links"><a class="c-global-navigation__link startsiden" data-ga-label="startsiden" aria-label="startsiden" data-ga-action="ABC Startsiden" href="https://www.startsiden.no/" data-ga4-link-title="ABC Startsiden" data-ga4-link-url="https://www.startsiden.no/"></a><a class="c-global-navigation__link abcnyheter" data-ga-label="abcnyheter" aria-label="abcnyheter" data-ga-action="ABC Nyheter" href="/" data-ga4-link-title="ABC Nyheter" data-ga4-link-url="https://www.abcnyheter.no/"></a><a class="c-global-navigation__link abcguider" data-ga-label="abcguider" aria-label="abcguider" data-ga-action="ABC Guider" href="https://www.startsiden.no/guider/" data-ga4-link-title="ABC Guider" data-ga4-link-url="https://www.startsiden.no/guider/"></a><a class="c-global-navigation__link abcsok" data-ga-label="abcsok" aria-label="abcsok" data-ga-action="ABC Sok" href="https://www.startsiden.no/sok/" data-ga4-link-title="ABC Sok" data-ga4-link-url="https://www.startsiden.no/sok/"></a><a class="c-global-navigation__link abctvguiden" data-ga-label="abctvguiden" aria-label="abctvguiden" data-ga-action="ABC TVGuiden" href="https://www.startsiden.no/tvguide/" data-ga4-link-title="ABC TVGuiden" data-ga4-link-url="https://www.startsiden.no/tvguide/"></a></div></div><div class="c-footer__section"><div class="o-grid u-size-full c-footer__copyright" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no" data-ga4-no-track="true">ABC Startsiden AS</a></p></div></div></div></div></footer></div></div>
      </div>
    </div>

      
      
    
      
    
      
    
      
    
      
    
      
    
      
        <script type="text/javascript" src="/static/subpageCss.a776be558f286cb6b62e.bundle.js"></script>
      
    
      
    
      
        <script type="text/javascript" src="/static/article.3729805d4ce420b59a9c.bundle.js"></script>
      
    
      
    
      
    
      
    
      
    
      
    
      
    
      
    
      
    
      
    
      
    
  </body>
</html>
