<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">


  <title>Børsoppgang i USA | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->


<script async src="https://contributor.google.com/scripts/8181983251550a4d/loader.js"></script>	
<script>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</script>


<script>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</script>





<script async="async" src="/static/prebid-882fad68d7d609ba91b8.js"></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.retries = 0;

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'verden',
  page: 'article',
  targeting: {
    
    tags: ["Handel","Økonomi","video","nyheter","verden"],
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: true,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>



  <link href="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa">


<link rel="stylesheet" href="/static/abcn-90a4b247a9176d4726ba.css">

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async="async" src="/static/abcn-14317dfc453e480f4965.js"></script>

<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


<meta name="format-detection" content="telephone=no">

<meta name="description" content="Dow Jones-indeksen på Wall Street steg 2,2 prosent onsdag på optimisme om gjenåpning av USAs økonomi.">

<meta name="keywords" content="Handel,Økonomi">

<meta name="news_keywords" content="Handel,Økonomi">



<meta property="og:url" content="https://www.abcnyheter.no/a/195680379/">

<meta property="fb:pages" content="109156550978">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png">

<meta property="twitter:image:src" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2020-05-27T23:41:45+02:00">

<meta property="article:published_time" content="2020-05-27T23:40:03+02:00">

<meta property="article:section" content="">

<meta property="article:author" content="NTB">

<meta property="og:description" content="Dow Jones-indeksen på Wall Street steg 2,2 prosent onsdag på optimisme om gjenåpning av USAs økonomi.">

<meta property="og:title" content="Børsoppgang i USA">

<meta property="og:updated_time" content="2020-05-27T23:41:45+02:00">

<meta property="twitter:title" content="Børsoppgang i USA">

<meta property="twitter:description" content="Dow Jones-indeksen på Wall Street steg 2,2 prosent onsdag på optimisme om gjenåpning av USAs økonomi.">



  <meta content="Handel" property="article:tag">

  <meta content="Økonomi" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>


  
  <script>
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;

  var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa","thumbnailUrl":null,"dateCreated":{"raw":"2020-05-27T23:40:03+02:00","formatted":"27. mai 2020 23:40","long":"27. mai 2020","short":"27. mai 2020","timePassed":0.2838539814814815},"articleSection":"Verden","creator":"NTB","keywords":["Handel","Økonomi"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa"},"headline":"Børsoppgang i USA","description":"Dow Jones-indeksen på Wall Street steg 2,2 prosent onsdag på optimisme om gjenåpning av USAs økonomi.","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-05-27T23:40:03+02:00","formatted":"27. mai 2020 23:40","long":"27. mai 2020","short":"27. mai 2020","timePassed":0.2838539814814815},"dateModified":{"raw":"2020-05-27T23:41:45+02:00","formatted":"27. mai 2020 23:41","long":"27. mai 2020","short":"27. mai 2020","timePassed":0.28267341435185184}}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    ''
  );
</script>



<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '781194615262531');
  fbq('track', 'PageView');
</script>



  </head>

  <!--[if IE 10]><body class="ie10 colored"><![endif]-->
  <!--[if IE 9]><body class="ie9 colored"><![endif]-->
  <!--[if gt IE 9]><!--><body class="colored"><!--<![endif]-->

    
    <noscript><img height="1" width="1" style="display:none" alt
      src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"/>
    </noscript>
    

    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="wallpaper" class="lazyload c-ad__ad" style></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad" style></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="pixel" class="lazyload c-ad__ad" style></div></div><div class="c-ad c-ad--skyscraper-left u-desktop-only"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper" class="lazyload c-ad__ad" style></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper_2" class="lazyload c-ad__ad" style></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content "><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABCTV</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" value required /><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__link " data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link selected" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link " data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link " data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link " data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-mobile-nav-only c-mobile-menu--placeholder " data-ga-category="mobile-menu"><div class="u-mobile-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-action="/" data-ga-label="logo"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></button></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk" class="c-mobile-menu__search__form__input" value required /><button type="submit" class="c-mobile-menu__search__form__submit" value></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section c-mobile-menu__container__section--nyheter"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Politikk</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--penger"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--helse-og-livsstil"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--motor"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex: 1 1 50%;">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Båt</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--reise"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--stemmer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--vaer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tips-oss"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/tips-oss">Kontakt oss</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tjenester"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex: 1 1 50%;">ABCTV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Kreative Idéer</a></span></div></section></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/verden" class="c-article__category u-hidden-mobile" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/verden">Verden</a><div class="c-article__category-mobile u-mobile-only o-grid"><a href="/nyheter/verden">Verden</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">Børsoppgang i USA</h1><div id="livevideo-video" class="c-article__lead-asset"></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad" style></div></div><h2 class="c-article__body__preamble">Dow Jones-indeksen på Wall Street steg 2,2 prosent onsdag på optimisme om gjenåpning av USAs økonomi.</h2><div class="c-article__byline o-grid " style="align-items: flex-end;"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>27. mai 2020 23:40</span><span> – </span><span>Oppdatert 27. mai 2020 23:41</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195680379/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail " href="mailto:?subject=B%C3%B8rsoppgang%20i%20USA&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link " href="/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa" data-link="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content: space-between; position: relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="netboard" class="lazyload c-ad__ad" style></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="inarticle"><p>Den bredere S&amp;P 500-indeksen gikk opp 1,5 prosent. Teknologitunge Nasdaq endte dagen med en oppgang p&#xE5; 0,8 prosent.</p><p>Oppgangen ble ledet an av banksektoren og amerikansk industri, samt flyselskaper, hotellkjeder og andre deler av n&#xE6;ringslivet som har v&#xE6;rt spesielt hardt rammet under koronakrisen.</p><p>
</p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link "><div class="c-related-link__image"><div class="c-image-abcn "><a href="/penger/bors-og-finans/2020/03/05/195654359/virusfrykt-gir-borsfall-i-usa" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/penger/bors-og-finans/2020/03/05/195654359/virusfrykt-gir-borsfall-i-usa" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/05/195654360/1/original/17178329.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/penger/bors-og-finans/2020/03/05/195654359/virusfrykt-gir-borsfall-i-usa" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/penger/bors-og-finans/2020/03/05/195654359/virusfrykt-gir-borsfall-i-usa" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Virusfrykt gir b&#xF8;rsfall i USA</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link "><div class="c-related-link__image"><div class="c-image-abcn "><a href="/penger/bors-og-finans/2018/06/12/195405568/behersket-borsoppgang-i-usa-etter-toppmotet" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/penger/bors-og-finans/2018/06/12/195405568/behersket-borsoppgang-i-usa-etter-toppmotet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/06/12/195405569/1/original/5304253.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/penger/bors-og-finans/2018/06/12/195405568/behersket-borsoppgang-i-usa-etter-toppmotet" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/penger/bors-og-finans/2018/06/12/195405568/behersket-borsoppgang-i-usa-etter-toppmotet" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Behersket b&#xF8;rsoppgang i USA etter toppm&#xF8;tet</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div style="clear: both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195680379/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail " href="mailto:?subject=B%C3%B8rsoppgang%20i%20USA&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link " href="/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa" data-link="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680379/borsoppgang-i-usa" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align: center;"><div class="c-newsletter" id="id_newsletter"><p class="c-newsletter__title">Nyhetsbrev</p><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c" /><input type="hidden" name="id" value="fdcdf5c392" /><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required /><input type="submit" value="Send inn" class="c-newsletter__form__button" /></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget " data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp ">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/28/195680403/mark-zuckerberg-sensur-er-ikke-veien-a-ga" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680403/mark-zuckerberg-sensur-er-ikke-veien-a-ga" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680404/1/original/22102752.jpg 2560w 1440h" data-sizes="auto" alt="Mark Zuckerberg: Sensur er ikke veien å gå" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/28/195680403/mark-zuckerberg-sensur-er-ikke-veien-a-ga" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680403/mark-zuckerberg-sensur-er-ikke-veien-a-ga" data-ga-contenttype="text" data-ga-traffictype="recirculation">Mark Zuckerberg: Sensur er ikke veien å gå</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-className="c-teaser__image" data-ga-action="3" data-labelInTitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="verden" data-strossle="3" data-strossle-widget></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/28/195680384/over-12-000-boeing-ansatte-i-usa-ma-ga" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680384/over-12-000-boeing-ansatte-i-usa-ma-ga" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680385/1/original/22555257.jpg 2560w 1440h" data-sizes="auto" alt="Over 12.000 Boeing-ansatte i USA må gå" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/28/195680384/over-12-000-boeing-ansatte-i-usa-ma-ga" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680384/over-12-000-boeing-ansatte-i-usa-ma-ga" data-ga-contenttype="text" data-ga-traffictype="recirculation">Over 12.000 Boeing-ansatte i USA må gå</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/28/195680393/ordforer-krever-at-politimenn-blir-pagrepet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680393/ordforer-krever-at-politimenn-blir-pagrepet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680394/1/original/22555286.jpg 2560w 1440h" data-sizes="auto" alt="Ordfører krever at politimenn blir pågrepet" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/28/195680393/ordforer-krever-at-politimenn-blir-pagrepet" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680393/ordforer-krever-at-politimenn-blir-pagrepet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ordfører krever at politimenn blir pågrepet</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/28/195680390/trump-kommer-med-egen-presidentordre-om-sosiale-medier" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680390/trump-kommer-med-egen-presidentordre-om-sosiale-medier" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680391/1/original/22555283.jpg 2560w 1440h" data-sizes="auto" alt="Trump kommer med egen presidentordre om sosiale medier" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/28/195680390/trump-kommer-med-egen-presidentordre-om-sosiale-medier" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680390/trump-kommer-med-egen-presidentordre-om-sosiale-medier" data-ga-contenttype="text" data-ga-traffictype="recirculation">Trump kommer med egen presidentordre om sosiale medier</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_4" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-className="c-teaser__image" data-ga-action="4" data-labelInTitle data-href data-title data-src data-format="native_4" data-category="nyheter" data-category2="verden" data-strossle="4" data-strossle-widget></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_5" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-className="c-teaser__image" data-ga-action="5" data-labelInTitle data-href data-title data-src data-format="native_5" data-category="nyheter" data-category2="verden" data-strossle="5" data-strossle-widget></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/28/195680380/86-millioner-barn-kan-bli-kastet-ut-i-fattigdom-som-folge-av-pandemien" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680380/86-millioner-barn-kan-bli-kastet-ut-i-fattigdom-som-folge-av-pandemien" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680381/1/original/22555243.jpg 2560w 1440h" data-sizes="auto" alt="86 millioner barn kan bli kastet ut i fattigdom som følge av pandemien" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/28/195680380/86-millioner-barn-kan-bli-kastet-ut-i-fattigdom-som-folge-av-pandemien" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680380/86-millioner-barn-kan-bli-kastet-ut-i-fattigdom-som-folge-av-pandemien" data-ga-contenttype="text" data-ga-traffictype="recirculation">86 millioner barn kan bli kastet ut i fattigdom som følge av pandemien</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/28/195680382/canadisk-domstol-apner-veien-for-huawei-utlevering" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680382/canadisk-domstol-apner-veien-for-huawei-utlevering" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/28/195680383/1/original/22551188.jpg 2560w 1440h" data-sizes="auto" alt="Canadisk domstol åpner veien for Huawei-utlevering" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/28/195680382/canadisk-domstol-apner-veien-for-huawei-utlevering" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/28/195680382/canadisk-domstol-apner-veien-for-huawei-utlevering" data-ga-contenttype="text" data-ga-traffictype="recirculation">Canadisk domstol åpner veien for Huawei-utlevering</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="middlebanner" class="lazyload c-ad__ad" style></div></div><div class="c-section-title u-mtl u-mlp ">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/norge/2020/05/28/195680423/fhi-30-000-40-000-nordmenn-har-hatt-koronasmitte" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:15</span> FHI: 30.000-40.000 nordmenn har hatt koronasmitte</a><a href="/nyheter/norge/2020/05/28/195680422/e39-stengt-etter-at-stein-losnet-fra-eikefettunnelen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:13</span> E39 stengt etter at stein løsnet fra Eikefettunnelen</a><a href="/nyheter/norge/2020/05/28/195680418/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:11</span> Dette skjer i dag</a><a href="/nyheter/verden/2020/05/28/195680420/amerikanske-selskap-ber-trump-tra-varsomt-overfor-hongkong" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:10</span> Amerikanske selskap ber Trump trå varsomt overfor Hongkong</a><a href="/nyheter/verden/2020/05/28/195680416/fn-en-av-seks-unge-har-sluttet-a-jobbe-under-pandemien" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> FN: En av seks unge har sluttet å jobbe under pandemien</a><a href="/nyheter/norge/2020/05/28/195680414/opposisjonen-med-atte-krav-til-ny-forsvarsplan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> Opposisjonen med åtte krav til ny forsvarsplan</a><a href="/nyheter/norge/2020/05/28/195680412/co2-fangst-sv-vil-sparke-i-gang-detaljplanlegging" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:53</span> CO2-fangst: SV vil sparke i gang detaljplanlegging</a><a href="/nyheter/norge/2020/05/28/195680410/offentlig-sektor-har-loftet-nivaet-pa-digitale-tjenester-det-siste-aret" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:45</span> Offentlig sektor har løftet nivået på digitale tjenester det siste året</a><a href="/nyheter/norge/2020/05/28/195680408/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:41</span> Dette skjedde i natt</a><a href="/nyheter/norge/2020/05/28/195680407/narvik-norges-pearl-harbor-blir-oversett" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Narvik – Norges Pearl Harbor blir oversett</a><a href="/nyheter/verden/2020/05/28/195680406/greta-thunberg-kritiserer-kobenhavn-for-kloakkutslipp" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:53</span> Greta Thunberg kritiserer København for kloakkutslipp</a><a href="/nyheter/norge/2020/05/28/195680405/8-401-registrerte-koronatilfeller-i-norge-opp-18" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:45</span> 8.401 registrerte koronatilfeller i Norge - opp 18</a><a href="/nyheter/verden/2020/05/28/195680403/mark-zuckerberg-sensur-er-ikke-veien-a-ga" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:36</span> Mark Zuckerberg: Sensur er ikke veien å gå</a><a href="/nyheter/norge/2020/05/28/195680401/norske-kampfly-har-avskaret-russiske-fly-22-ganger-i-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:33</span> Norske kampfly har avskåret russiske fly 22 ganger i år</a><a href="/nyheter/norge/2020/05/28/195680399/plastretur-i-krise-sier-opp-avtale-med-oslo-og-flere-kommuner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:58</span> Plastretur i krise – sier opp avtale med Oslo og flere kommuner</a><a href="/nyheter/verden/2020/05/28/195680384/over-12-000-boeing-ansatte-i-usa-ma-ga" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:21</span> Over 12.000 Boeing-ansatte i USA må gå</a><a href="/nyheter/verden/2020/05/28/195680397/usas-folkevalgte-vil-straffe-kinesiske-politikere-for-behandling-av-uigurer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:49</span> USAs folkevalgte vil straffe kinesiske politikere for behandling av uigurer</a><a href="/nyheter/norge/2020/05/28/195680395/nho-medlemmer-optimismen-tilbake" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:41</span> NHO-medlemmer: Optimismen tilbake</a><a href="/nyheter/verden/2020/05/28/195680393/ordforer-krever-at-politimenn-blir-pagrepet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:30</span> Ordfører krever at politimenn blir pågrepet</a><a href="/nyheter/norge/2020/05/28/195680392/forskningsinstituttet-norce-varsler-nedbemanning" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:13</span> Forskningsinstituttet Norce varsler nedbemanning</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="o-grid__col u-base-full" data-ga-action="breaking"><article id class="c-teaser c-teaser--skin-sort "><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/05/27/195680377/fem-porscher-stoppet-av-politiet-en-sjafor-mistet-lappen">Fem Porscher stoppet etter aggressiv kj&#xF8;ring</a></h3></div></div></article></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items: flex-start;"><div class="o-grid__col u-size-full" data-ga-action="1"><article id class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/05/27/195680301/forsvarsministeren-bekrefter-problemene-med-norske-kampfly" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680301/forsvarsministeren-bekrefter-problemene-med-norske-kampfly" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22545170.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f231fa8e1b0050dede77c2ad15bb7f0e2d08fc1e5460cd034d745d0ed301f210 2560w 1440h" data-sizes="auto" alt="Forsvarsministeren bekrefter problemene med norske kampfly" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/05/27/195680301/forsvarsministeren-bekrefter-problemene-med-norske-kampfly">Skandal&#xF8;se feil p&#xE5; norske kampfly</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/27/195680336/sverige-med-verdens-hoyeste-covid-19-dodelighet-to-uker-pa-rad" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680336/sverige-med-verdens-hoyeste-covid-19-dodelighet-to-uker-pa-rad" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555104.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e6790531d38fdd5ea9d5a8bb2c7963f8a8d2df17ad2f1d66aaed3e37d44bb987 2560w 1440h" data-sizes="auto" alt="Sverige med verdens høyeste covid-19-dødelighet to uker på rad" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/27/195680336/sverige-med-verdens-hoyeste-covid-19-dodelighet-to-uker-pa-rad">Sverige med verdens h&#xF8;yeste d&#xF8;delighet to uker p&#xE5; rad</a></h3><p><span style="color: rgb(255, 0, 0);" class="df-forecolor">Aktuelt:</span> <a href="/nyheter/verden/2020/05/27/195680364/svensker-kan-kjope-antistofftest">Svensker kan kj&#xF8;pe antistofftest</a></p></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/27/195680367/spacex-oppskyting-avlyst-pa-grunn-av-darlig-vaer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680367/spacex-oppskyting-avlyst-pa-grunn-av-darlig-vaer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22555106.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f70ca6a0c6619ab5c204e8fb39507d62fe45a501e0efda3b0ebbc35b1a88b555 2560w 1440h" data-sizes="auto" alt="SpaceX-oppskyting avlyst på grunn av dårlig vær" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/27/195680367/spacex-oppskyting-avlyst-pa-grunn-av-darlig-vaer">Avlyste historisk oppskyting</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article id class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/05/27/195680332/politiet-utfordrende-a-samarbeide-med-tom-hagen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680332/politiet-utfordrende-a-samarbeide-med-tom-hagen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22546733.jpg?t[crop][width]=508&amp;t[crop][height]=286&amp;t[crop][x]=134&amp;t[crop][y]=31&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=677f87761da13a2783ccfebf36501cf3946a95a7be553da3d85e70667ec039b7 2560w 1440h" data-sizes="auto" alt="Politiet: – Utfordrende å samarbeide med Tom Hagen" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/05/27/195680332/politiet-utfordrende-a-samarbeide-med-tom-hagen">Politiet: <span class="documentTitle">&#x2013; Utfordrende &#xE5; samarbeide med Tom Hagen</span></a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/05/27/195680318/politiets-ransaking-i-hagen-saken-blir-likevel-anket" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680318/politiets-ransaking-i-hagen-saken-blir-likevel-anket" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22536407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a29c0ff85a5b1e74822cd2a26587e78eaaca9f7be55c292f2b4169a4d9734c5 2560w 1440h" data-sizes="auto" alt="Politiets ransaking i Hagen-saken blir likevel anket" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/05/27/195680318/politiets-ransaking-i-hagen-saken-blir-likevel-anket">Gj&#xF8;r helomvending - anker avgj&#xF8;relsen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/27/195679726/russland-tester-dommedagsdrone-i-arktis" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195679726/russland-tester-dommedagsdrone-i-arktis" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22526442.jpg?t[crop][width]=845&amp;t[crop][height]=491&amp;t[crop][x]=17&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=23fbb8042051e281c34b4afbdcafad58c5f9dd1f23923fba9f5329c6d2761823 2560w 1440h" data-sizes="auto" alt="Russland tester «dommedagsdrone» i Arktis" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/27/195679726/russland-tester-dommedagsdrone-i-arktis">Russlands nye dommedagsv&#xE5;pen: Skal utl&#xF8;se tsunami</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/27/195680201/forskere-har-funnet-en-ekstremt-sjelden-type-hulekunst-i-australia" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680201/forskere-har-funnet-en-ekstremt-sjelden-type-hulekunst-i-australia" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22549820.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=413402a48531855e63742006be645b3b1e9fe2bb38b0b712b0d93c3dba766645 2560w 1440h" data-sizes="auto" alt="Forskere har funnet en ekstremt sjelden type hulekunst i Australia" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/27/195680201/forskere-har-funnet-en-ekstremt-sjelden-type-hulekunst-i-australia">Forskere har funnet en ekstremt sjelden type hulekunst</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items: center"><div class="c-section-title  ">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/norge/2020/05/28/195680423/fhi-30-000-40-000-nordmenn-har-hatt-koronasmitte" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680423/fhi-30-000-40-000-nordmenn-har-hatt-koronasmitte" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">06:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">FHI: 30.000-40.000 nordmenn har hatt koronasmitte</span></a><a href="/nyheter/norge/2020/05/28/195680422/e39-stengt-etter-at-stein-losnet-fra-eikefettunnelen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680422/e39-stengt-etter-at-stein-losnet-fra-eikefettunnelen" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">06:13</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">E39 stengt etter at stein løsnet fra Eikefettunnelen</span></a><a href="/nyheter/norge/2020/05/28/195680418/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680418/dette-skjer-i-dag" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">06:11</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/verden/2020/05/28/195680420/amerikanske-selskap-ber-trump-tra-varsomt-overfor-hongkong" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/05/28/195680420/amerikanske-selskap-ber-trump-tra-varsomt-overfor-hongkong" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">06:10</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Amerikanske selskap ber Trump trå varsomt overfor Hongkong</span></a><a href="/nyheter/verden/2020/05/28/195680416/fn-en-av-seks-unge-har-sluttet-a-jobbe-under-pandemien" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/05/28/195680416/fn-en-av-seks-unge-har-sluttet-a-jobbe-under-pandemien" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">06:00</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">FN: En av seks unge har sluttet å jobbe under pandemien</span></a><a href="/nyheter/norge/2020/05/28/195680414/opposisjonen-med-atte-krav-til-ny-forsvarsplan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680414/opposisjonen-med-atte-krav-til-ny-forsvarsplan" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">06:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Opposisjonen med åtte krav til ny forsvarsplan</span></a><a href="/nyheter/norge/2020/05/28/195680412/co2-fangst-sv-vil-sparke-i-gang-detaljplanlegging" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680412/co2-fangst-sv-vil-sparke-i-gang-detaljplanlegging" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">05:53</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">CO2-fangst: SV vil sparke i gang detaljplanlegging</span></a><a href="/nyheter/norge/2020/05/28/195680410/offentlig-sektor-har-loftet-nivaet-pa-digitale-tjenester-det-siste-aret" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680410/offentlig-sektor-har-loftet-nivaet-pa-digitale-tjenester-det-siste-aret" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">05:45</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Offentlig sektor har løftet nivået på digitale tjenester det siste året</span></a><a href="/nyheter/norge/2020/05/28/195680408/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680408/dette-skjedde-i-natt" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">05:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/norge/2020/05/28/195680407/narvik-norges-pearl-harbor-blir-oversett" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680407/narvik-norges-pearl-harbor-blir-oversett" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">05:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Narvik – Norges Pearl Harbor blir oversett</span></a><a href="/nyheter/verden/2020/05/28/195680406/greta-thunberg-kritiserer-kobenhavn-for-kloakkutslipp" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/05/28/195680406/greta-thunberg-kritiserer-kobenhavn-for-kloakkutslipp" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">04:53</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Greta Thunberg kritiserer København for kloakkutslipp</span></a><a href="/nyheter/norge/2020/05/28/195680405/8-401-registrerte-koronatilfeller-i-norge-opp-18" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680405/8-401-registrerte-koronatilfeller-i-norge-opp-18" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">04:45</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">8.401 registrerte koronatilfeller i Norge - opp 18</span></a><a href="/nyheter/verden/2020/05/28/195680403/mark-zuckerberg-sensur-er-ikke-veien-a-ga" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/05/28/195680403/mark-zuckerberg-sensur-er-ikke-veien-a-ga" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">04:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Mark Zuckerberg: Sensur er ikke veien å gå</span></a><a href="/nyheter/norge/2020/05/28/195680401/norske-kampfly-har-avskaret-russiske-fly-22-ganger-i-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680401/norske-kampfly-har-avskaret-russiske-fly-22-ganger-i-ar" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">04:33</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norske kampfly har avskåret russiske fly 22 ganger i år</span></a><a href="/nyheter/norge/2020/05/28/195680399/plastretur-i-krise-sier-opp-avtale-med-oslo-og-flere-kommuner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680399/plastretur-i-krise-sier-opp-avtale-med-oslo-og-flere-kommuner" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">03:58</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Plastretur i krise – sier opp avtale med Oslo og flere kommuner</span></a><a href="/nyheter/verden/2020/05/28/195680384/over-12-000-boeing-ansatte-i-usa-ma-ga" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/05/28/195680384/over-12-000-boeing-ansatte-i-usa-ma-ga" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">03:21</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Over 12.000 Boeing-ansatte i USA må gå</span></a><a href="/nyheter/verden/2020/05/28/195680397/usas-folkevalgte-vil-straffe-kinesiske-politikere-for-behandling-av-uigurer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/05/28/195680397/usas-folkevalgte-vil-straffe-kinesiske-politikere-for-behandling-av-uigurer" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">02:49</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">USAs folkevalgte vil straffe kinesiske politikere for behandling av uigurer</span></a><a href="/nyheter/norge/2020/05/28/195680395/nho-medlemmer-optimismen-tilbake" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680395/nho-medlemmer-optimismen-tilbake" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">02:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">NHO-medlemmer: Optimismen tilbake</span></a><a href="/nyheter/verden/2020/05/28/195680393/ordforer-krever-at-politimenn-blir-pagrepet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/05/28/195680393/ordforer-krever-at-politimenn-blir-pagrepet" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">02:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ordfører krever at politimenn blir pågrepet</span></a><a href="/nyheter/norge/2020/05/28/195680392/forskningsinstituttet-norce-varsler-nedbemanning" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/05/28/195680392/forskningsinstituttet-norce-varsler-nedbemanning" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">02:13</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Forskningsinstituttet Norce varsler nedbemanning</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-className="c-teaser__image" data-ga-action="native_ad" data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="verden" data-strossle data-strossle-widget></article><div class="u-mtm"><div class="c-section-title u-mbs  ">Populært</div><div class="o-grid " data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/05/27/195680187/slar-alarm-tror-salget-av-elbiler-vil-bli-strupet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680187/slar-alarm-tror-salget-av-elbiler-vil-bli-strupet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680190/1/hovedbilde/22466312.jpg 2560w 1440h" data-sizes="auto" alt="Slår alarm: Tror salget av elbiler vil bli strupet" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/05/27/195680187/slar-alarm-tror-salget-av-elbiler-vil-bli-strupet" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680187/slar-alarm-tror-salget-av-elbiler-vil-bli-strupet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Slår alarm: Tror salget av elbiler vil bli strupet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/05/27/195680345/dette-sto-igjen-da-varebilen-til-slutt-fikk-kjore-videre" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680345/dette-sto-igjen-da-varebilen-til-slutt-fikk-kjore-videre" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 2560w 1440h" data-sizes="auto" alt="Dette sto igjen da varebilen til slutt fikk kjøre videre" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/05/27/195680345/dette-sto-igjen-da-varebilen-til-slutt-fikk-kjore-videre" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680345/dette-sto-igjen-da-varebilen-til-slutt-fikk-kjore-videre" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dette sto igjen da varebilen til slutt fikk kjøre videre</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/05/27/195680179/topp-5-dette-bor-du-vite-for-du-leier-bobil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680179/topp-5-dette-bor-du-vite-for-du-leier-bobil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680181/1/hovedbilde/22464724.jpg 2560w 1440h" data-sizes="auto" alt="Topp 5: Dette bør du vite før du leier bobil" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/05/27/195680179/topp-5-dette-bor-du-vite-for-du-leier-bobil" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680179/topp-5-dette-bor-du-vite-for-du-leier-bobil" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ekspertens beste tips for en god bobilferie</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/05/27/195680054/mercedes-glb-her-er-det-ikke-aldersgrense-men-hoydegrense" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680054/mercedes-glb-her-er-det-ikke-aldersgrense-men-hoydegrense" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/26/195680057/1/hovedbilde/22442258.jpg 2560w 1440h" data-sizes="auto" alt="Mercedes GLB: Her er det ikke aldersgrense – men høydegrense" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/05/27/195680054/mercedes-glb-her-er-det-ikke-aldersgrense-men-hoydegrense" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680054/mercedes-glb-her-er-det-ikke-aldersgrense-men-hoydegrense" data-ga-contenttype="text" data-ga-traffictype="recirculation">Mercedes GLB: Her er det ikke aldersgrense – men høydegrense</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_6" class="lazyload c-ad__ad" style></div></div></div><section class="o-section u-mobile-only u-base-full"><div class><div class="c-section-title u-mbs u-mhp ">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/05/27/195680318/politiets-ransaking-i-hagen-saken-blir-likevel-anket" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680318/politiets-ransaking-i-hagen-saken-blir-likevel-anket" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680319/1/hovedbilde/21503809.jpg 2560w 1440h" data-sizes="auto" alt="Politiets ransaking i Hagen-saken blir likevel anket" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/05/27/195680318/politiets-ransaking-i-hagen-saken-blir-likevel-anket" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680318/politiets-ransaking-i-hagen-saken-blir-likevel-anket" data-ga-contenttype="text" data-ga-traffictype="recirculation">Politiets ransaking i Hagen-saken blir likevel anket</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/05/27/195680332/politiet-utfordrende-a-samarbeide-med-tom-hagen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680332/politiet-utfordrende-a-samarbeide-med-tom-hagen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680335/1/hovedbilde/21413557.jpg 2560w 1440h" data-sizes="auto" alt="Politiet: – Utfordrende å samarbeide med Tom Hagen" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/05/27/195680332/politiet-utfordrende-a-samarbeide-med-tom-hagen" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680332/politiet-utfordrende-a-samarbeide-med-tom-hagen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Politiet: – Utfordrende å samarbeide med Tom Hagen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/05/27/195680281/naermer-seg-30-grader-de-varmeste-stedene-denne-pinsen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680281/naermer-seg-30-grader-de-varmeste-stedene-denne-pinsen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680282/1/hovedbilde/22499122.jpg 2560w 1440h" data-sizes="auto" alt="Nærmer seg 30 grader de varmeste stedene denne pinsen" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/05/27/195680281/naermer-seg-30-grader-de-varmeste-stedene-denne-pinsen" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680281/naermer-seg-30-grader-de-varmeste-stedene-denne-pinsen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nærmer seg 30 grader de varmeste stedene denne pinsen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/27/195679726/russland-tester-dommedagsdrone-i-arktis" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195679726/russland-tester-dommedagsdrone-i-arktis" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680289/1/hovedbilde/22501756.jpg 2560w 1440h" data-sizes="auto" alt="Russland tester «dommedagsdrone» i Arktis" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/27/195679726/russland-tester-dommedagsdrone-i-arktis" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195679726/russland-tester-dommedagsdrone-i-arktis" data-ga-contenttype="text" data-ga-traffictype="recirculation">Russland tester «dommedagsdrone» – kan lage dødbringende flodbølge</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/05/27/195680301/forsvarsministeren-bekrefter-problemene-med-norske-kampfly" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680301/forsvarsministeren-bekrefter-problemene-med-norske-kampfly" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680310/1/hovedbilde/22527325.jpg 2560w 1440h" data-sizes="auto" alt="Forsvarsministeren bekrefter problemene med norske kampfly" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/05/27/195680301/forsvarsministeren-bekrefter-problemene-med-norske-kampfly" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680301/forsvarsministeren-bekrefter-problemene-med-norske-kampfly" data-ga-contenttype="text" data-ga-traffictype="recirculation">Forsvarsministeren bekrefter: – Problemene gjelder også norske F-35</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/27/195680189/ny-kunnskap-om-meteoritten-som-utryddet-dinosaurene" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680189/ny-kunnskap-om-meteoritten-som-utryddet-dinosaurene" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680259/1/artikkel_100_prosent/22489649.jpg 2560w 1440h" data-sizes="auto" alt="Ny kunnskap om meteoritten som utryddet dinosaurene" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/27/195680189/ny-kunnskap-om-meteoritten-som-utryddet-dinosaurene" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680189/ny-kunnskap-om-meteoritten-som-utryddet-dinosaurene" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ny kunnskap om meteoritten som utryddet dinosaurene</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/05/27/195680306/besoksforbudet-pa-sykehjem-og-sykehus-oppheves" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680306/besoksforbudet-pa-sykehjem-og-sykehus-oppheves" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680312/1/hovedbilde/22528332.jpg 2560w 1440h" data-sizes="auto" alt="Besøksforbudet på sykehjem og sykehus oppheves" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/05/27/195680306/besoksforbudet-pa-sykehjem-og-sykehus-oppheves" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/27/195680306/besoksforbudet-pa-sykehjem-og-sykehus-oppheves" data-ga-contenttype="text" data-ga-traffictype="recirculation">Besøksforbudet på sykehjem og sykehus oppheves</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/27/195680336/sverige-med-verdens-hoyeste-covid-19-dodelighet-to-uker-pa-rad" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680336/sverige-med-verdens-hoyeste-covid-19-dodelighet-to-uker-pa-rad" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680344/1/hovedbilde/22547994.jpg 2560w 1440h" data-sizes="auto" alt="Sverige med verdens høyeste covid-19-dødelighet to uker på rad" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/27/195680336/sverige-med-verdens-hoyeste-covid-19-dodelighet-to-uker-pa-rad" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/27/195680336/sverige-med-verdens-hoyeste-covid-19-dodelighet-to-uker-pa-rad" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sverige med verdens høyeste covid-19-dødelighet to uker på rad</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/05/27/195680345/dette-sto-igjen-da-varebilen-til-slutt-fikk-kjore-videre" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680345/dette-sto-igjen-da-varebilen-til-slutt-fikk-kjore-videre" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680346/1/hovedbilde/22549734.jpg 2560w 1440h" data-sizes="auto" alt="Dette sto igjen da varebilen til slutt fikk kjøre videre" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/05/27/195680345/dette-sto-igjen-da-varebilen-til-slutt-fikk-kjore-videre" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/05/27/195680345/dette-sto-igjen-da-varebilen-til-slutt-fikk-kjore-videre" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dette sto igjen da varebilen til slutt fikk kjøre videre</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/politikk/2020/05/27/195680308/nye-lettelser-i-tiltak-hele-skoleklasser-og-barnehageavdelinger-kan-vaere-samlet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/05/27/195680308/nye-lettelser-i-tiltak-hele-skoleklasser-og-barnehageavdelinger-kan-vaere-samlet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680309/1/hovedbilde/22527274.jpg 2560w 1440h" data-sizes="auto" alt="Nye lettelser i tiltak: Hele skoleklasser og barnehageavdelinger kan være samlet" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/politikk/2020/05/27/195680308/nye-lettelser-i-tiltak-hele-skoleklasser-og-barnehageavdelinger-kan-vaere-samlet" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/05/27/195680308/nye-lettelser-i-tiltak-hele-skoleklasser-og-barnehageavdelinger-kan-vaere-samlet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nye lettelser i tiltak: Hele skoleklasser og barnehageavdelinger kan være samlet</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_7" class="lazyload c-ad__ad" style></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link " href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" value required /><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only">
          <button class="c-footer__to-top__btn" onClick="window.scrollTo(0,0)">
            Til toppen
          </button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height: 40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height: 50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook " href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup " href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.sections = 'Verden,Nyheter';
  _sf_async_config.authors = 'NTB';
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;
  _sf_async_config.flickerControl = false;
  
  var scriptSrc = '//static.chartbeat.com/js/chartbeat_video.js';

  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'async');
    e.setAttribute('src', scriptSrc);
    document.body.appendChild(e);
  }

  document.addEventListener("DOMContentLoaded", function(event) {
    loadChartbeat();
  });
})();
</script></footer>
  </body>
</html>
