<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Mer enn 95.900 koronatilfeller i Tyskland – over 1.400 døde | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script async src="/static/prebid-882fad68d7d609ba91b8.js"></script><script>!function(e,t){(r=function(e){r._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var t=0,a=r._subs.length;t<a;t++)r._subs[t]()})._cmds=[],r._subs=[],t.apr=t.__APRSAK=r;var r=t.__APRSAK,g=null,d=!1,s=function(){var e,t,a=[],o=null;for(clearTimeout(g),e=r._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(t=r._cmds[e]).k){var n=t.t+1e3;!0===d||n<=Date.now()?(a.unshift(t.a[0]),r._cmds.splice(e,1)):(t=n-Date.now(),(null===o||t<o)&&(o=t))}for(e=0,t=a.length;e<t;e++)try{a[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(g=setTimeout(s,o))};s._id="dfp-targeting-nomock-fallback";try{var a=JSON.parse(t.localStorage.apr_tdc||"0");a&&a.exp>Date.now()&&(t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){for(var e in a.d)a.d.hasOwnProperty(e)&&t.googletag.pubads().setTargeting(e,a.d[e])}),d=!0)}catch(a){}finally{r._subs.push(s),s()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"nyheter",category2:"verden",page:"article",targeting:{tags:["Medisin/Helse","Sykdom","video","nyheter","verden"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right","ad_skyscraper_left"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var t=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(t)&&abcn.adloader.targeting.test.push(t)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){t=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var a=e.substring(5,e.length).split("="),o=a[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[a[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,t=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),t)t[key].length&&googletag.pubads().setTargeting(key,t[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode"><link rel="stylesheet" href="/static/abcn-93cdad0b389d1d4babb2.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/static/abcn-6a16f04a553310835c49.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="Søndag kveld var det registrert mer enn 95.900 smittede i Tyskland. Det er en økning på om lag 4.800 fra dagen før, viser tall fra myndighetene."><meta name="keywords" content="Medisin/Helse,Sykdom"><meta name="news_keywords" content="Medisin/Helse,Sykdom"><meta property="og:url" content="https://www.abcnyheter.no/a/195667664/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png"><meta property="twitter:image:src" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2020-04-06T03:48:43+02:00"><meta property="article:published_time" content="2020-04-06T03:47:39+02:00"><meta property="article:section" content=""><meta property="og:description" content="Søndag kveld var det registrert mer enn 95.900 smittede i Tyskland. Det er en økning på om lag 4.800 fra dagen før, viser tall fra myndighetene."><meta property="og:title" content="Mer enn 95.900 koronatilfeller i Tyskland – over 1.400 døde"><meta property="og:updated_time" content="2020-04-06T03:48:43+02:00"><meta property="twitter:title" content="Mer enn 95.900 koronatilfeller i Tyskland – over 1.400 døde"><meta property="twitter:description" content="Søndag kveld var det registrert mer enn 95.900 smittede i Tyskland. Det er en økning på om lag 4.800 fra dagen før, viser tall fra myndighetene."><meta content="Medisin/Helse" property="article:tag"><meta content="Sykdom" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0,_sf_async_config.path=document.location.pathname;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode","thumbnailUrl":null,"dateCreated":{"raw":"2020-04-06T03:47:39+02:00","formatted":"6. april 2020 03:47","long":"6. april 2020","short":"03:47","timePassed":0.3988538194444444},"articleSection":"Verden","creator":"NTB","keywords":["Medisin/Helse","Sykdom"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode"},"headline":"Mer enn 95.900 koronatilfeller i Tyskland – over 1.400 døde","description":"Søndag kveld var det registrert mer enn 95.900 smittede i Tyskland. Det er en økning på om lag 4.800 fra dagen før, viser tall fra myndighetene.","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-04-06T03:47:39+02:00","formatted":"6. april 2020 03:47","long":"6. april 2020","short":"03:47","timePassed":0.3988538194444444},"dateModified":{"raw":"2020-04-06T03:48:43+02:00","formatted":"6. april 2020 03:48","long":"6. april 2020","short":"03:48","timePassed":0.3981130671296296}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js",abtest_group:""});var g=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(r,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><noscript><img height="1" width="1" style="display:none" alt src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-desktop-only"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABCTV</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link selected" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-mobile-nav-only c-mobile-menu--placeholder"><div class="u-mobile-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-label="logo"></a><div class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk" class="c-mobile-menu__search__form__input" required><button type="submit" class="c-mobile-menu__search__form__submit" value></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex:1 1 50%">ABCTV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/verden" class="c-article__category u-hidden-mobile" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/verden">Verden</a><div class="c-article__category-mobile u-mobile-only o-grid"><a href="/nyheter/verden">Verden</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title">Mer enn 95.900 koronatilfeller i Tyskland – over 1.400 døde</h1><div id="livevideo-video" class="c-article__lead-asset"></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Søndag kveld var det registrert mer enn 95.900 smittede i Tyskland. Det er en økning på om lag 4.800 fra dagen før, viser tall fra myndighetene.</h2><div class="c-article__byline o-grid" style="align-items:flex-end"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>6. april 2020 03:47</span><span> – </span><span>Oppdatert 6. april 2020 03:48</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195667664/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Mer%20enn%2095.900%20koronatilfeller%20i%20Tyskland%20%E2%80%93%20over%201.400%20d%C3%B8de&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" data-link="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>Minst 1.415 mennesker som har f&#xE5;tt p&#xE5;vist covid-19-smitte, har d&#xF8;dd s&#xE5; langt. Det siste d&#xF8;gnet har 99 mennesker i Tyskland mistet livet, mens flere tyskere i utlandet har d&#xF8;dd p&#xE5; grunn av koronaviruset.</p><p>Delstaten Bayern er blant de hardest rammede med mer enn 24.000 smittetilfeller og minst 383 d&#xF8;dsfall.</p><p>Delstaten s&#xF8;r i Tyskland har 186,2 smittede per 100.000 innbyggere, mens landsgjennomsnittet ligger p&#xE5; 115,4.</p><p>Eksperter regner med at det er mange urapporterte tilfeller.</p><p></p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/nyheter/verden/2020/04/03/195667003/merkel-ber-tyskerne-ta-paskeferien-hjemme" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/03/195667003/merkel-ber-tyskerne-ta-paskeferien-hjemme" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/03/195667004/1/original/19032623.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/verden/2020/04/03/195667003/merkel-ber-tyskerne-ta-paskeferien-hjemme" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/03/195667003/merkel-ber-tyskerne-ta-paskeferien-hjemme" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Merkel ber tyskerne ta p&#xE5;skeferien hjemme</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/helse-og-livsstil/helse/2020/02/20/195650678/covid-19-virus-avtar-i-kina-opp-i-andre-land" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/02/20/195650678/covid-19-virus-avtar-i-kina-opp-i-andre-land" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/20/195650679/1/original/16364908.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/helse-og-livsstil/helse/2020/02/20/195650678/covid-19-virus-avtar-i-kina-opp-i-andre-land" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/02/20/195650678/covid-19-virus-avtar-i-kina-opp-i-andre-land" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Covid-19-virus avtar i Kina, opp i andre land</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195667664/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Mer%20enn%2095.900%20koronatilfeller%20i%20Tyskland%20%E2%80%93%20over%201.400%20d%C3%B8de&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" data-link="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><p class="c-newsletter__title">Nyhetsbrev</p><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/04/06/195667768/norge-inngar-milliardavtale-med-humanitaere-organisasjoner" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/04/06/195667768/norge-inngar-milliardavtale-med-humanitaere-organisasjoner" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667769/1/original/19082741.jpg 2560w 1440h" data-sizes="auto" alt="Norge inngår milliardavtale med humanitære organisasjoner" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/04/06/195667768/norge-inngar-milliardavtale-med-humanitaere-organisasjoner" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/04/06/195667768/norge-inngar-milliardavtale-med-humanitaere-organisasjoner" data-ga-contenttype="text" data-ga-traffictype="recirculation">Norge inngår milliardavtale med humanitære organisasjoner</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="verden" data-strossle="3" data-strossle-widget></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/04/06/195667700/sparket-kaptein-er-selv-coronasmittet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667700/sparket-kaptein-er-selv-coronasmittet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667701/1/original/19075977.jpg 2560w 1440h" data-sizes="auto" alt="Sparket kaptein er selv coronasmittet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/04/06/195667700/sparket-kaptein-er-selv-coronasmittet" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667700/sparket-kaptein-er-selv-coronasmittet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sparket kaptein er selv coronasmittet</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/04/06/195667691/taliban-avtalen-med-usa-er-i-ferd-med-a-bryte-sammen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667691/taliban-avtalen-med-usa-er-i-ferd-med-a-bryte-sammen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667692/1/original/16464254.jpg 2560w 1440h" data-sizes="auto" alt="Taliban: Avtalen med USA er i ferd med å bryte sammen" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/04/06/195667691/taliban-avtalen-med-usa-er-i-ferd-med-a-bryte-sammen" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667691/taliban-avtalen-med-usa-er-i-ferd-med-a-bryte-sammen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Taliban: Avtalen med USA er i ferd med å bryte sammen</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/original/17199287.jpg 2560w 1440h" data-sizes="auto" alt="Smittede uten symptomer et økende problem i Kina" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" data-ga-contenttype="text" data-ga-traffictype="recirculation">Smittede uten symptomer et økende problem i Kina</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_4" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_4" data-category="nyheter" data-category2="verden" data-strossle="4" data-strossle-widget></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_5" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_5" data-category="nyheter" data-category2="verden" data-strossle="5" data-strossle-widget></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/04/06/195667676/titusenvis-av-amerikanske-helsearbeidere-uten-jobb" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667676/titusenvis-av-amerikanske-helsearbeidere-uten-jobb" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667677/1/original/19075771.jpg 2560w 1440h" data-sizes="auto" alt="Titusenvis av amerikanske helsearbeidere uten jobb" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/04/06/195667676/titusenvis-av-amerikanske-helsearbeidere-uten-jobb" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667676/titusenvis-av-amerikanske-helsearbeidere-uten-jobb" data-ga-contenttype="text" data-ga-traffictype="recirculation">Titusenvis av amerikanske helsearbeidere uten jobb</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/04/06/195667647/skogbranner-herjer-ved-tsjernobyl" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667647/skogbranner-herjer-ved-tsjernobyl" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667648/1/original/19075614.jpg 2560w 1440h" data-sizes="auto" alt="Skogbranner herjer ved Tsjernobyl" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/04/06/195667647/skogbranner-herjer-ved-tsjernobyl" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667647/skogbranner-herjer-ved-tsjernobyl" data-ga-contenttype="text" data-ga-traffictype="recirculation">Skogbranner herjer ved Tsjernobyl</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/verden/2020/04/06/195667804/ecuador-legger-coronadode-i-pappesker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:19</span> Ecuador legger coronadøde i pappesker</a><a href="/helse-og-livsstil/helse/2020/04/06/195667780/nesten-halvparten-av-sengene-pa-oslo-universitetssykehus-star-tomme" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:58</span> Nesten halvparten av sengene på Oslo universitetssykehus står tomme</a><a href="/nyheter/norge/2020/04/06/195667768/norge-inngar-milliardavtale-med-humanitaere-organisasjoner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:22</span> Norge inngår milliardavtale med humanitære organisasjoner</a><a href="/nyheter/norge/2020/04/06/195667748/ropstad-ikke-sannsynlig-at-staten-vil-kompensere-tap-av-gaveinntekter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:34</span> Ropstad: Ikke sannsynlig at staten vil kompensere tap av gaveinntekter</a><a href="/nyheter/norge/2020/04/06/195667738/helikopterulykke-i-sandnes" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:47</span> Helikopterulykke i Sandnes</a><a href="/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:43</span> Solemdal avslutter skiskytterkarrieren</a><a href="/helse-og-livsstil/helse/2020/04/06/195667722/coronatiltak-nye-smittetall-viser-regjeringens-dilemma" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:05</span> Coronatiltak: Nye smittetall viser regjeringens dilemma</a><a href="/nyheter/verden/2020/04/06/195667700/sparket-kaptein-er-selv-coronasmittet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:06</span> Sparket kaptein er selv coronasmittet</a><a href="/nyheter/verden/2020/04/06/195667691/taliban-avtalen-med-usa-er-i-ferd-med-a-bryte-sammen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:47</span> Taliban: Avtalen med USA er i ferd med å bryte sammen</a><a href="/nyheter/politikk/2020/04/06/195667572/la-naturen-leve-til-regjeringen-ikke-hor-pa-vindkraftlobbyen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:13</span> La Naturen Leve til regjeringen: Ikke hør på vindkraftlobbyen!</a><a href="/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:39</span> Smittede uten symptomer et økende problem i Kina</a><a href="/nyheter/verden/2020/04/06/195667681/koronafrykt-i-overfylte-flyktningleirer-i-libanon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:30</span> Koronafrykt i overfylte flyktningleirer i Libanon</a><a href="/nyheter/norge/2020/04/06/195667679/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:09</span> Dette skjer i dag</a><a href="/nyheter/verden/2020/04/06/195667668/fn-ber-land-om-a-beskytte-kvinner-i-viruskarantene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:07</span> FN ber land om å beskytte kvinner i viruskarantene</a><a href="/nyheter/verden/2020/04/06/195667676/titusenvis-av-amerikanske-helsearbeidere-uten-jobb" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> Titusenvis av amerikanske helsearbeidere uten jobb</a><a href="/nyheter/norge/2020/04/06/195667674/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:40</span> Dette skjedde i natt</a><a href="/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Kommuner ber regjeringen lempe på hytteforbudet</a><a href="/nyheter/norge/2020/04/06/195667670/ukjent-hvor-mange-barn-som-faktisk-gar-pa-skolen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:11</span> Ukjent hvor mange barn som faktisk går på skolen</a><a href="/nyheter/norge/2020/04/06/195667667/5-758-registrerte-koronatilfeller-i-norge-opp-118" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:55</span> 5.758 registrerte koronatilfeller i Norge - opp 118</a><a href="/nyheter/verden/2020/04/06/195667665/sor-korea-melder-om-faerre-enn-50-nye-smittede" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:21</span> Sør-Korea melder om færre enn 50 nye smittede</a><a href="/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:47</span> Mer enn 95.900 koronatilfeller i Tyskland – over 1.400 døde</a><a href="/nyheter/norge/2020/04/06/195667662/barneombudet-vil-hindre-stans-i-barns-rettsprosesser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:41</span> Barneombudet vil hindre stans i barns rettsprosesser</a><a href="/nyheter/norge/2020/04/06/195667659/opposisjonspartier-krever-apenhet-for-a-hindre-misbruk-av-stotteordninger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:39</span> Opposisjonspartier krever åpenhet for å hindre misbruk av støtteordninger</a><a href="/nyheter/verden/2020/04/06/195667661/oljeprisen-faller-markant-etter-moteutsettelse" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:34</span> Oljeprisen faller markant etter møteutsettelse</a><a href="/nyheter/verden/2020/04/06/195667660/mer-enn-1-200-dode-pa-ett-dogn-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:17</span> Mer enn 1.200 døde på ett døgn i USA</a><a href="/nyheter/verden/2020/04/06/195667657/abe-under-press-for-a-erklaere-koronakrise-i-japan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:58</span> Abe under press for å erklære koronakrise i Japan</a><a href="/nyheter/verden/2020/04/06/195667653/trump-hevder-koronautbruddet-nar-toppen-de-neste-dagene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:38</span> Trump hevder koronautbruddet når toppen de neste dagene</a><a href="/nyheter/norge/2020/04/06/195667654/44-000-krever-evakuering-av-barn-fra-gresk-flyktningleir" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:25</span> 44.000 krever evakuering av barn fra gresk flyktningleir</a><a href="/nyheter/norge/2020/04/06/195667649/regjeringen-vil-gi-reiselivet-seks-ganger-lenger-tid-til-a-refundere-reiser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:41</span> Regjeringen vil gi reiselivet seks ganger lenger tid til å refundere reiser</a><a href="/nyheter/verden/2020/04/06/195667647/skogbranner-herjer-ved-tsjernobyl" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:09</span> Skogbranner herjer ved Tsjernobyl</a><a href="/nyheter/verden/2020/04/06/195667646/skottlands-helsedirektor-gar-av-etter-brudd-pa-koronaregler" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:33</span> Skottlands helsedirektør går av etter brudd på koronaregler</a><a href="/nyheter/norge/2020/04/05/195667609/knivstikking-pa-jaeren-to-siktet-for-drapsforsok" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:57</span> Knivstikking på Jæren – to siktet for drapsforsøk</a><a href="/nyheter/verden/2020/04/05/195667645/tiger-testet-positivt-for-koronavirus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:49</span> Tiger testet positivt for koronavirus</a><a href="/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:36</span> Mange nordmenn er corona-fast i utlandet. En av dem er Christopher (31)</a><a href="/nyheter/verden/2020/04/05/195667638/boris-johnsen-fortsatt-pa-sykehus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:21</span> Boris Johnsen fortsatt på sykehus</a><a href="/nyheter/sport/2020/04/05/195667622/fransk-klubblege-tok-livet-sitt-etter-a-ha-blitt-koronasmittet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:30</span> Fransk klubblege tok livet sitt etter å ha blitt koronasmittet</a><a href="/nyheter/verden/2020/04/05/195667620/dronning-elizabeth-takket-alle-som-holder-seg-hjemme" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:23</span> Dronning Elizabeth takket alle som holder seg hjemme</a><a href="/nyheter/norge/2020/04/05/195667616/person-tatt-av-snoskred-pa-senja" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:59</span> Person tatt av snøskred på Senja</a><a href="/nyheter/norge/2020/04/05/195667610/knivstikking-i-vigrestad-pa-jaeren-to-pagrepet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:44</span> Knivstikking i Vigrestad på Jæren – to pågrepet</a><a href="/nyheter/norge/2020/04/05/195666538/slik-rammer-coronaviruset-forskningen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:27</span> Slik rammer coronaviruset forskningen</a><a href="/nyheter/verden/2020/04/05/195667604/kong-carl-gustaf-takket-helsearbeiderne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:15</span> Kong Carl Gustaf takket helsearbeiderne</a><a href="/reise/reisenyheter/2020/04/05/195667525/for-en-jomfrutur-flyselskap-med-en-passasjer-fra-roros" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:35</span> For en jomfrutur - flyselskap med én passasjer fra Røros</a><a href="/nyheter/norge/2020/04/05/195667589/norge-sender-medisinsk-personell-til-nord-italia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:09</span> Norge sender medisinsk personell til Nord-Italia</a><a href="/nyheter/verden/2020/04/05/195667586/forste-tilfelle-av-coronasmitte-pavist-i-sor-sudan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:01</span> Første tilfelle av coronasmitte påvist i Sør-Sudan</a><a href="/nyheter/verden/2020/04/05/195667580/italia-rapporterer-laveste-daglige-dodstall-pa-to-uker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:53</span> Italia rapporterer laveste daglige dødstall på to uker</a><a href="/nyheter/sport/2020/04/05/195667575/kyle-walker-i-trobbel-etter-a-ha-brutt-virusregler-med-sexfest" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:33</span> City-spiller i trøbbel etter å ha brutt virusregler med sexfest</a><a href="/nyheter/verden/2020/04/05/195665970/innbyggerne-ma-holde-seg-inne-na-tar-geitene-over-den-britiske-byen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:44</span> – Beklager at de ble arrestert. De oppførte seg veldig frekt</a><a href="/nyheter/verden/2020/04/05/195667562/nesten-600-nye-koronadodsfall-i-new-york" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:35</span> Nesten 600 nye koronadødsfall i New York</a><a href="/nyheter/politikk/2020/04/05/195667513/smabrukarlaget-gar-ut-mot-bollestads-grep-for-billig-arbeidere-til-landbruket" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:10</span> Småbrukarlaget går ut mot Bollestads grep for billig-arbeidere til landbruket</a><a href="/nyheter/norge/2020/04/05/195667553/professor-vil-isolere-personer-som-mister-smaks-og-luktesansen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:46</span> Professor vil isolere personer som mister smaks- og luktesansen</a><a href="/nyheter/norge/2020/04/05/195667551/fhi-har-oppdatert-sine-munnbindanbefalinger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:44</span> FHI har oppdatert sine munnbindanbefalinger</a><a href="/nyheter/kultur/2020/04/05/195666715/krim-spenning-og-humor-her-er-arets-paskeserier" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:01</span> Krim, spenning og humor: Her er årets påskeserier</a><a href="/nyheter/verden/2020/04/05/195667534/ytterligere-621-dodsfall-pa-sykehus-i-storbritannia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:52</span> Ytterligere 621 dødsfall på sykehus i Storbritannia</a><a href="/nyheter/norge/2020/04/05/195667530/na-kan-leger-uten-grenser-og-rode-kors-unntas-fra-utreiseforbud" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:48</span> Nå kan Leger Uten Grenser og Røde Kors unntas fra utreiseforbud</a><a href="/nyheter/norge/2020/04/05/195667521/salmedikter-svein-ellingsen-er-dod" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:59</span> Salmedikter Svein Ellingsen er død</a><a href="/nyheter/norge/2020/04/05/195667509/sivilforsvarssjefen-vil-ikke-sette-inn-sine-mannskaper-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:44</span> Sivilforsvarssjefen vil ikke sette inn sine mannskaper i Oslo</a><a href="/nyheter/politikk/2020/04/05/195667467/en-av-fire-mener-senterpartiet-er-blitt-for-populistisk" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:25</span> Én av fire mener Senterpartiet er blitt for populistisk</a><a href="/nyheter/verden/2020/04/05/195667503/28-nye-coronadodsfall-i-sverige" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:20</span> 28 nye coronadødsfall i Sverige</a><a href="/nyheter/norge/2020/04/05/195667497/flere-har-rygg-og-nakkesmerter-under-coronapandemien" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:49</span> Flere har rygg- og nakkesmerter under coronapandemien</a><a href="/nyheter/verden/2020/04/05/195667496/18-nye-coronadodsfall-i-danmark" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:47</span> 18 nye coronadødsfall i Danmark</a><a href="/nyheter/verden/2020/04/05/195667493/fem-dode-funnet-etter-ferjeulykke-ved-salomonoyene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:33</span> Fem døde funnet etter ferjeulykke ved Salomonøyene</a><a href="/nyheter/sport/2020/04/05/195667489/rooney-hardt-ut-mot-premier-league-toppene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:17</span> Rooney hardt ut mot Premier League-toppene</a><a href="/nyheter/norge/2020/04/05/195667485/coronasmittet-pasient-fra-lillestrom-dode-pa-sykehus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:03</span> Coronasmittet pasient fra Lillestrøm døde på sykehus</a><a href="/nyheter/norge/2020/04/05/195667482/nytt-coronadodsfall-i-baerum" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:01</span> Nytt coronadødsfall i Bærum</a><a href="/nyheter/norge/2020/04/05/195667475/coronasmittet-mann-dode-i-drammen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:40</span> Coronasmittet mann døde i Drammen</a><a href="/nyheter/norge/2020/04/05/195667472/310-pasienter-innlagt-med-coronasmitte-pa-norske-sykehus-oppgang-pa-fire" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:38</span> 310 pasienter innlagt med coronasmitte på norske sykehus – oppgang på fire</a><a href="/nyheter/kultur/2020/04/05/195663091/mannen-bak-psykopaten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:20</span> Anthony Perkins: Mannen bak psykopaten</a><a href="/nyheter/verden/2020/04/05/195667461/ecuadors-visepresident-beklager-lik-i-gatene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:15</span> Ecuadors visepresident beklager lik i gatene</a><a href="/nyheter/norge/2020/04/05/195667460/mann-pagrepet-etter-brann-i-bo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:08</span> Mann pågrepet etter brann i Bø</a><a href="/nyheter/norge/2020/04/05/195667458/spesialenheten-skytingen-i-sandnes-kunne-gatt-mye-verre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:02</span> Spesialenheten: Skytingen i Sandnes kunne gått mye verre</a><a href="/helse-og-livsstil/helse/2020/04/05/195667441/joseph-6-har-cystisk-fibrose-friskmeldt-av-coronaviruset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:24</span> Joseph (6) har cystisk fibrose – friskmeldt av coronaviruset</a><a href="/nyheter/kultur/2020/04/05/195666601/tigerkongen-joe-exotic-er-overlykkelig-over-a-ha-blitt-beromt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:07</span> – Tigerkongen får tilsendt bikinibilder i fengselet</a><a href="/nyheter/verden/2020/04/05/195667445/usa-truer-med-a-kutte-mer-bistand-til-afghanistan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:03</span> USA truer med å kutte mer bistand til Afghanistan</a><a href="/nyheter/norge/2020/04/05/195667439/pasken-starter-med-et-sjeldent-ozonhull" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:54</span> Påsken starter med et sjeldent ozonhull</a><a href="/nyheter/norge/2020/04/05/195667438/person-ranet-med-pistol-pa-t-banestasjon-tre-pagrepet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:52</span> Person ranet med pistol på T-banestasjon – tre pågrepet</a><a href="/nyheter/norge/2020/04/05/195667434/eldre-coronapasient-dode-pa-sykehuset-innlandet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:31</span> Eldre coronapasient døde på Sykehuset Innlandet</a><a href="/nyheter/norge/2020/04/05/195667415/30-ar-siden-brannen-om-bord-i-scandinavian-star" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:58</span> 30 år siden brannen om bord i Scandinavian Star</a><a href="/nyheter/norge/2020/04/05/195667406/dnt-om-pasken-perfekt-anledning-til-a-bli-kjent-i-naeromradet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:34</span> DNT om påsken: – Perfekt anledning til å bli kjent i nærområdet</a><a href="/nyheter/sport/2020/04/05/195667397/hvis-tour-de-france-avlyses-katastrofe-og-okonomisk-kollaps" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:20</span> Hvis Tour de France avlyses: – Katastrofe og økonomisk kollaps</a><a href="/nyheter/verden/2020/04/05/195667390/italiensk-mafia-kan-utnytte-coronakrisen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:07</span> Italiensk mafia kan utnytte coronakrisen</a><a href="/nyheter/norge/2020/04/05/195667387/to-personer-alvorlig-skadd-da-bil-havnet-i-elva-i-sogn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:28</span> To personer alvorlig skadd da bil havnet i elva i Sogn</a><a href="/penger/makrookonomi/2020/04/05/195666809/okonomiprofessor-dette-vil-gjore-at-vi-alle-blir-fattigere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:22</span> Økonomer kaller det «sudden stop»: – Det er ingen steder å gjemme seg</a><a href="/nyheter/verden/2020/04/05/195667385/dodsraten-stiger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:20</span> Dødsraten stiger</a><a href="/nyheter/verden/2020/04/05/195667379/kilde-venter-fortsatt-pa-verdenscuptrofeet-kommer-i-posten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:18</span> Kilde venter fortsatt på verdenscuptrofeet – kommer i posten</a><a href="/nyheter/verden/2020/04/05/195667374/dodstallet-i-sverige-er-hoyere-enn-rapportert" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:50</span> Dødstallet i Sverige er høyere enn rapportert</a><a href="/nyheter/verden/2020/04/05/195667368/tyskland-beskylder-usa-for-a-ha-konfiskert-masker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:30</span> Tyskland beskylder USA for å ha konfiskert masker</a><a href="/nyheter/verden/2020/04/05/195667365/trump-advarer-om-toff-kommende-uke" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:05</span> Trump advarer om tøff kommende uke</a><a href="/nyheter/norge/2020/04/05/195667363/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> Dette skjer i dag</a><a href="/nyheter/norge/2020/04/05/195667360/minibuss-kjorte-av-veien-forer-til-traumemottak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:57</span> Minibuss kjørte av veien – fører til traumemottak</a><a href="/nyheter/norge/2020/04/05/195667361/naer-5-prosent-koronatestet-i-tromso" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:44</span> Nær 5 prosent koronatestet i Tromsø</a><a href="/nyheter/norge/2020/04/05/195667359/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Dette skjedde i natt</a><a href="/nyheter/norge/2020/04/05/195667358/5-641-registrerte-koronatilfeller-i-norge-opp-131" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:45</span> 5.641 registrerte koronatilfeller i Norge - opp 131</a><a href="/nyheter/verden/2020/04/05/195667356/enda-et-cruiseskip-til-kai-i-florida-med-koronasyke-om-bord" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:41</span> Enda et cruiseskip til kai i Florida med koronasyke om bord</a><a href="/nyheter/verden/2020/04/05/195667355/30-nye-koronatilfeller-i-kina" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:13</span> 30 nye koronatilfeller i Kina</a><a href="/nyheter/norge/2020/04/05/195667353/mann-tiltalt-for-overgrep-mot-barn-i-stavanger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:13</span> Mann tiltalt for overgrep mot barn i Stavanger</a><a href="/nyheter/verden/2020/04/05/195667351/boris-johnsons-forlovede-har-koronasymptomer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:52</span> Boris Johnsons forlovede har koronasymptomer</a><a href="/nyheter/verden/2020/04/05/195667349/algerie-far-hjelp-av-kina-til-kampen-mot-koronaviruset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:38</span> Algerie får hjelp av Kina til kampen mot koronaviruset</a><a href="/nyheter/norge/2020/04/05/195667348/mann-malt-til-182-kilometer-i-timen-pa-e6-i-viken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:52</span> Mann målt til 182 kilometer i timen på E6 i Viken</a><a href="/nyheter/verden/2020/04/05/195667347/19-drept-i-sammenstot-mellom-gjenger-i-mexico" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:25</span> 19 drept i sammenstøt mellom gjenger i Mexico</a><a href="/nyheter/verden/2020/04/05/195667345/brasil-uforberedt-pa-koronaepidemien" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:23</span> Brasil uforberedt på koronaepidemien</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/04/06/195667722/filter-nyheter-tiltakene-har-stanset-smitteveksten-i-norge" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/04/06/195667722/filter-nyheter-tiltakene-har-stanset-smitteveksten-i-norge" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19082863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b797e9102b92f3b64a97dd59f44980b7980a4e2c9a71900bee563416915c2d40 2560w 1440h" data-sizes="auto" alt="Coronatiltak: Nye smittetall viser regjeringens dilemma" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/04/06/195667722/filter-nyheter-tiltakene-har-stanset-smitteveksten-i-norge">Tiltakene har stanset smitteveksten i Norge&#xA0;- Det gir regjeringen et stort dilemma</a></h3><p><strong>Direkte kl 14.00:</strong> <a href="/helse-og-livsstil/helse/2020/03/16/195657590/live-siste-nytt-om-corona-krisen">Siste nytt om Sveriges kamp mot coronaviruset&#xA0;</a></p></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19078721.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6d97a6ee3e3666d75df0b3b66e8da61f1323bada3bd4f8ca9e1ab48d13986980 2560w 1440h" data-sizes="auto" alt="Solemdal avslutter skiskytterkarrieren" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren">Solemdal avslutter skiskytterkarrieren:&#xA0;<span>&#x2013; Jeg har tenkt p&#xE5; det veldig lenge</span></a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/04/06/195667695/na-har-de-droppet-bade-bensin-og-dieselmotor" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/04/06/195667695/na-har-de-droppet-bade-bensin-og-dieselmotor" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19081121.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=83be5ff2c77bf7db782757dbea1afa2b6c6ca91fbd133caf82955152582227d7 2560w 1440h" data-sizes="auto" alt="Nå har de droppet både bensin- og dieselmotor" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/04/06/195667695/na-har-de-droppet-bade-bensin-og-dieselmotor">N&#xE5; har de droppet b&#xE5;de bensin- og dieselmotor</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075923.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7a026eca7557babdbdeef25f957a3d611a3d35101f8421c9b787f31f0fcbd0fa 2560w 1440h" data-sizes="auto" alt="Kommuner ber regjeringen lempe på hytteforbudet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet">Kommuner ber regjeringen lempe p&#xE5; hytteforbudet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2020/04/06/195667572/la-naturen-leve-til-regjeringen-ikke-hor-pa-vindkraftlobbyen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/04/06/195667572/la-naturen-leve-til-regjeringen-ikke-hor-pa-vindkraftlobbyen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=adbe1720561bb9de7b6b5be43e70b2836f51fbea105d77676c8dc0d538e80446 2560w 1440h" data-sizes="auto" alt="La Naturen Leve til regjeringen: Ikke hør på vindkraftlobbyen!" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2020/04/06/195667572/la-naturen-leve-til-regjeringen-ikke-hor-pa-vindkraftlobbyen">La Naturen Leve til regjeringen: Ikke h&#xF8;r p&#xE5; vindkraftlobbyen!</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/04/05/195667638/boris-johnson-til-sykehus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/05/195667638/boris-johnson-til-sykehus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075508.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=da853ccfd67cf66b4b4774ddc0140ec38e4ea138f561497a659a114f41920bd7 2560w 1440h" data-sizes="auto" alt="Boris Johnsen fortsatt på sykehus" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/04/05/195667638/boris-johnson-til-sykehus">Boris Johnson fortsatt p&#xE5; sykehus</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/19075502.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=126d8f36fc327e1cbe4aeb85204b609d836364c236fdd2d1098845e68a02246f 2560w 1440h" data-sizes="auto" alt="Mange nordmenn er corona-fast i utlandet. En av dem er Christopher (31)" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31">Christopher (31) er coronafast i utlandet: &#x2013; Det tyngste er &#xE5; v&#xE6;re s&#xE5; lenge borte fra barna mine</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/verden/2020/04/06/195667804/ecuador-legger-coronadode-i-pappesker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667804/ecuador-legger-coronadode-i-pappesker" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:19</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ecuador legger coronadøde i pappesker</span></a><a href="/helse-og-livsstil/helse/2020/04/06/195667780/nesten-halvparten-av-sengene-pa-oslo-universitetssykehus-star-tomme" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/04/06/195667780/nesten-halvparten-av-sengene-pa-oslo-universitetssykehus-star-tomme" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:58</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Nesten halvparten av sengene på Oslo universitetssykehus står tomme</span></a><a href="/nyheter/norge/2020/04/06/195667768/norge-inngar-milliardavtale-med-humanitaere-organisasjoner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667768/norge-inngar-milliardavtale-med-humanitaere-organisasjoner" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:22</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norge inngår milliardavtale med humanitære organisasjoner</span></a><a href="/nyheter/norge/2020/04/06/195667748/ropstad-ikke-sannsynlig-at-staten-vil-kompensere-tap-av-gaveinntekter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667748/ropstad-ikke-sannsynlig-at-staten-vil-kompensere-tap-av-gaveinntekter" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:34</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ropstad: Ikke sannsynlig at staten vil kompensere tap av gaveinntekter</span></a><a href="/nyheter/norge/2020/04/06/195667738/helikopterulykke-i-sandnes" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667738/helikopterulykke-i-sandnes" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:47</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Helikopterulykke i Sandnes</span></a><a href="/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:43</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Solemdal avslutter skiskytterkarrieren</span></a><a href="/helse-og-livsstil/helse/2020/04/06/195667722/coronatiltak-nye-smittetall-viser-regjeringens-dilemma" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/04/06/195667722/coronatiltak-nye-smittetall-viser-regjeringens-dilemma" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:05</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Coronatiltak: Nye smittetall viser regjeringens dilemma</span></a><a href="/nyheter/verden/2020/04/06/195667700/sparket-kaptein-er-selv-coronasmittet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667700/sparket-kaptein-er-selv-coronasmittet" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:06</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Sparket kaptein er selv coronasmittet</span></a><a href="/nyheter/verden/2020/04/06/195667691/taliban-avtalen-med-usa-er-i-ferd-med-a-bryte-sammen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667691/taliban-avtalen-med-usa-er-i-ferd-med-a-bryte-sammen" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:47</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Taliban: Avtalen med USA er i ferd med å bryte sammen</span></a><a href="/nyheter/politikk/2020/04/06/195667572/la-naturen-leve-til-regjeringen-ikke-hor-pa-vindkraftlobbyen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/04/06/195667572/la-naturen-leve-til-regjeringen-ikke-hor-pa-vindkraftlobbyen" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:13</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">La Naturen Leve til regjeringen: Ikke hør på vindkraftlobbyen!</span></a><a href="/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:39</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Smittede uten symptomer et økende problem i Kina</span></a><a href="/nyheter/verden/2020/04/06/195667681/koronafrykt-i-overfylte-flyktningleirer-i-libanon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667681/koronafrykt-i-overfylte-flyktningleirer-i-libanon" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Koronafrykt i overfylte flyktningleirer i Libanon</span></a><a href="/nyheter/norge/2020/04/06/195667679/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667679/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:09</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/verden/2020/04/06/195667668/fn-ber-land-om-a-beskytte-kvinner-i-viruskarantene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667668/fn-ber-land-om-a-beskytte-kvinner-i-viruskarantene" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:07</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">FN ber land om å beskytte kvinner i viruskarantene</span></a><a href="/nyheter/verden/2020/04/06/195667676/titusenvis-av-amerikanske-helsearbeidere-uten-jobb" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667676/titusenvis-av-amerikanske-helsearbeidere-uten-jobb" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:00</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Titusenvis av amerikanske helsearbeidere uten jobb</span></a><a href="/nyheter/norge/2020/04/06/195667674/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667674/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:40</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kommuner ber regjeringen lempe på hytteforbudet</span></a><a href="/nyheter/norge/2020/04/06/195667670/ukjent-hvor-mange-barn-som-faktisk-gar-pa-skolen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667670/ukjent-hvor-mange-barn-som-faktisk-gar-pa-skolen" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:11</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ukjent hvor mange barn som faktisk går på skolen</span></a><a href="/nyheter/norge/2020/04/06/195667667/5-758-registrerte-koronatilfeller-i-norge-opp-118" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667667/5-758-registrerte-koronatilfeller-i-norge-opp-118" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:55</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">5.758 registrerte koronatilfeller i Norge - opp 118</span></a><a href="/nyheter/verden/2020/04/06/195667665/sor-korea-melder-om-faerre-enn-50-nye-smittede" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667665/sor-korea-melder-om-faerre-enn-50-nye-smittede" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:21</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Sør-Korea melder om færre enn 50 nye smittede</span></a><a href="/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667664/mer-enn-95-900-koronatilfeller-i-tyskland-over-1-400-dode" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:47</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Mer enn 95.900 koronatilfeller i Tyskland – over 1.400 døde</span></a><a href="/nyheter/norge/2020/04/06/195667662/barneombudet-vil-hindre-stans-i-barns-rettsprosesser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667662/barneombudet-vil-hindre-stans-i-barns-rettsprosesser" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Barneombudet vil hindre stans i barns rettsprosesser</span></a><a href="/nyheter/norge/2020/04/06/195667659/opposisjonspartier-krever-apenhet-for-a-hindre-misbruk-av-stotteordninger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667659/opposisjonspartier-krever-apenhet-for-a-hindre-misbruk-av-stotteordninger" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:39</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Opposisjonspartier krever åpenhet for å hindre misbruk av støtteordninger</span></a><a href="/nyheter/verden/2020/04/06/195667661/oljeprisen-faller-markant-etter-moteutsettelse" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667661/oljeprisen-faller-markant-etter-moteutsettelse" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:34</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Oljeprisen faller markant etter møteutsettelse</span></a><a href="/nyheter/verden/2020/04/06/195667660/mer-enn-1-200-dode-pa-ett-dogn-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667660/mer-enn-1-200-dode-pa-ett-dogn-i-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:17</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Mer enn 1.200 døde på ett døgn i USA</span></a><a href="/nyheter/verden/2020/04/06/195667657/abe-under-press-for-a-erklaere-koronakrise-i-japan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667657/abe-under-press-for-a-erklaere-koronakrise-i-japan" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:58</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Abe under press for å erklære koronakrise i Japan</span></a><a href="/nyheter/verden/2020/04/06/195667653/trump-hevder-koronautbruddet-nar-toppen-de-neste-dagene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667653/trump-hevder-koronautbruddet-nar-toppen-de-neste-dagene" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:38</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump hevder koronautbruddet når toppen de neste dagene</span></a><a href="/nyheter/norge/2020/04/06/195667654/44-000-krever-evakuering-av-barn-fra-gresk-flyktningleir" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667654/44-000-krever-evakuering-av-barn-fra-gresk-flyktningleir" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:25</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">44.000 krever evakuering av barn fra gresk flyktningleir</span></a><a href="/nyheter/norge/2020/04/06/195667649/regjeringen-vil-gi-reiselivet-seks-ganger-lenger-tid-til-a-refundere-reiser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/06/195667649/regjeringen-vil-gi-reiselivet-seks-ganger-lenger-tid-til-a-refundere-reiser" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Regjeringen vil gi reiselivet seks ganger lenger tid til å refundere reiser</span></a><a href="/nyheter/verden/2020/04/06/195667647/skogbranner-herjer-ved-tsjernobyl" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667647/skogbranner-herjer-ved-tsjernobyl" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:09</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Skogbranner herjer ved Tsjernobyl</span></a><a href="/nyheter/verden/2020/04/06/195667646/skottlands-helsedirektor-gar-av-etter-brudd-pa-koronaregler" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/06/195667646/skottlands-helsedirektor-gar-av-etter-brudd-pa-koronaregler" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:33</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Skottlands helsedirektør går av etter brudd på koronaregler</span></a><a href="/nyheter/norge/2020/04/05/195667609/knivstikking-pa-jaeren-to-siktet-for-drapsforsok" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667609/knivstikking-pa-jaeren-to-siktet-for-drapsforsok" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Knivstikking på Jæren – to siktet for drapsforsøk</span></a><a href="/nyheter/verden/2020/04/05/195667645/tiger-testet-positivt-for-koronavirus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667645/tiger-testet-positivt-for-koronavirus" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:49</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tiger testet positivt for koronavirus</span></a><a href="/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:36</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mange nordmenn er corona-fast i utlandet. En av dem er Christopher (31)</span></a><a href="/nyheter/verden/2020/04/05/195667638/boris-johnsen-fortsatt-pa-sykehus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667638/boris-johnsen-fortsatt-pa-sykehus" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:21</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Boris Johnsen fortsatt på sykehus</span></a><a href="/nyheter/sport/2020/04/05/195667622/fransk-klubblege-tok-livet-sitt-etter-a-ha-blitt-koronasmittet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/04/05/195667622/fransk-klubblege-tok-livet-sitt-etter-a-ha-blitt-koronasmittet" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:30</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Fransk klubblege tok livet sitt etter å ha blitt koronasmittet</span></a><a href="/nyheter/verden/2020/04/05/195667620/dronning-elizabeth-takket-alle-som-holder-seg-hjemme" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667620/dronning-elizabeth-takket-alle-som-holder-seg-hjemme" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:23</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Dronning Elizabeth takket alle som holder seg hjemme</span></a><a href="/nyheter/norge/2020/04/05/195667616/person-tatt-av-snoskred-pa-senja" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667616/person-tatt-av-snoskred-pa-senja" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:59</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Person tatt av snøskred på Senja</span></a><a href="/nyheter/norge/2020/04/05/195667610/knivstikking-i-vigrestad-pa-jaeren-to-pagrepet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667610/knivstikking-i-vigrestad-pa-jaeren-to-pagrepet" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:44</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Knivstikking i Vigrestad på Jæren – to pågrepet</span></a><a href="/nyheter/norge/2020/04/05/195666538/slik-rammer-coronaviruset-forskningen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195666538/slik-rammer-coronaviruset-forskningen" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:27</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Slik rammer coronaviruset forskningen</span></a><a href="/nyheter/verden/2020/04/05/195667604/kong-carl-gustaf-takket-helsearbeiderne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667604/kong-carl-gustaf-takket-helsearbeiderne" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:15</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kong Carl Gustaf takket helsearbeiderne</span></a><a href="/reise/reisenyheter/2020/04/05/195667525/for-en-jomfrutur-flyselskap-med-en-passasjer-fra-roros" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2020/04/05/195667525/for-en-jomfrutur-flyselskap-med-en-passasjer-fra-roros" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:35</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">For en jomfrutur - flyselskap med én passasjer fra Røros</span></a><a href="/nyheter/norge/2020/04/05/195667589/norge-sender-medisinsk-personell-til-nord-italia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667589/norge-sender-medisinsk-personell-til-nord-italia" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:09</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norge sender medisinsk personell til Nord-Italia</span></a><a href="/nyheter/verden/2020/04/05/195667586/forste-tilfelle-av-coronasmitte-pavist-i-sor-sudan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667586/forste-tilfelle-av-coronasmitte-pavist-i-sor-sudan" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:01</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Første tilfelle av coronasmitte påvist i Sør-Sudan</span></a><a href="/nyheter/verden/2020/04/05/195667580/italia-rapporterer-laveste-daglige-dodstall-pa-to-uker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667580/italia-rapporterer-laveste-daglige-dodstall-pa-to-uker" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:53</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Italia rapporterer laveste daglige dødstall på to uker</span></a><a href="/nyheter/sport/2020/04/05/195667575/kyle-walker-i-trobbel-etter-a-ha-brutt-virusregler-med-sexfest" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/04/05/195667575/kyle-walker-i-trobbel-etter-a-ha-brutt-virusregler-med-sexfest" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:33</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">City-spiller i trøbbel etter å ha brutt virusregler med sexfest</span></a><a href="/nyheter/verden/2020/04/05/195665970/innbyggerne-ma-holde-seg-inne-na-tar-geitene-over-den-britiske-byen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195665970/innbyggerne-ma-holde-seg-inne-na-tar-geitene-over-den-britiske-byen" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:44</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">– Beklager at de ble arrestert. De oppførte seg veldig frekt</span></a><a href="/nyheter/verden/2020/04/05/195667562/nesten-600-nye-koronadodsfall-i-new-york" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667562/nesten-600-nye-koronadodsfall-i-new-york" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:35</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Nesten 600 nye koronadødsfall i New York</span></a><a href="/nyheter/politikk/2020/04/05/195667513/smabrukarlaget-gar-ut-mot-bollestads-grep-for-billig-arbeidere-til-landbruket" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/04/05/195667513/smabrukarlaget-gar-ut-mot-bollestads-grep-for-billig-arbeidere-til-landbruket" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:10</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Småbrukarlaget går ut mot Bollestads grep for billig-arbeidere til landbruket</span></a><a href="/nyheter/norge/2020/04/05/195667553/professor-vil-isolere-personer-som-mister-smaks-og-luktesansen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667553/professor-vil-isolere-personer-som-mister-smaks-og-luktesansen" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Professor vil isolere personer som mister smaks- og luktesansen</span></a><a href="/nyheter/norge/2020/04/05/195667551/fhi-har-oppdatert-sine-munnbindanbefalinger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667551/fhi-har-oppdatert-sine-munnbindanbefalinger" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:44</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">FHI har oppdatert sine munnbindanbefalinger</span></a><a href="/nyheter/kultur/2020/04/05/195666715/krim-spenning-og-humor-her-er-arets-paskeserier" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2020/04/05/195666715/krim-spenning-og-humor-her-er-arets-paskeserier" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:01</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Krim, spenning og humor: Her er årets påskeserier</span></a><a href="/nyheter/verden/2020/04/05/195667534/ytterligere-621-dodsfall-pa-sykehus-i-storbritannia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667534/ytterligere-621-dodsfall-pa-sykehus-i-storbritannia" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:52</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ytterligere 621 dødsfall på sykehus i Storbritannia</span></a><a href="/nyheter/norge/2020/04/05/195667530/na-kan-leger-uten-grenser-og-rode-kors-unntas-fra-utreiseforbud" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667530/na-kan-leger-uten-grenser-og-rode-kors-unntas-fra-utreiseforbud" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:48</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nå kan Leger Uten Grenser og Røde Kors unntas fra utreiseforbud</span></a><a href="/nyheter/norge/2020/04/05/195667521/salmedikter-svein-ellingsen-er-dod" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667521/salmedikter-svein-ellingsen-er-dod" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:59</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Salmedikter Svein Ellingsen er død</span></a><a href="/nyheter/norge/2020/04/05/195667509/sivilforsvarssjefen-vil-ikke-sette-inn-sine-mannskaper-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667509/sivilforsvarssjefen-vil-ikke-sette-inn-sine-mannskaper-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:44</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Sivilforsvarssjefen vil ikke sette inn sine mannskaper i Oslo</span></a><a href="/nyheter/politikk/2020/04/05/195667467/en-av-fire-mener-senterpartiet-er-blitt-for-populistisk" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/04/05/195667467/en-av-fire-mener-senterpartiet-er-blitt-for-populistisk" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:25</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Én av fire mener Senterpartiet er blitt for populistisk</span></a><a href="/nyheter/verden/2020/04/05/195667503/28-nye-coronadodsfall-i-sverige" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667503/28-nye-coronadodsfall-i-sverige" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:20</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">28 nye coronadødsfall i Sverige</span></a><a href="/nyheter/norge/2020/04/05/195667497/flere-har-rygg-og-nakkesmerter-under-coronapandemien" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667497/flere-har-rygg-og-nakkesmerter-under-coronapandemien" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:49</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Flere har rygg- og nakkesmerter under coronapandemien</span></a><a href="/nyheter/verden/2020/04/05/195667496/18-nye-coronadodsfall-i-danmark" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667496/18-nye-coronadodsfall-i-danmark" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:47</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">18 nye coronadødsfall i Danmark</span></a><a href="/nyheter/verden/2020/04/05/195667493/fem-dode-funnet-etter-ferjeulykke-ved-salomonoyene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667493/fem-dode-funnet-etter-ferjeulykke-ved-salomonoyene" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:33</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Fem døde funnet etter ferjeulykke ved Salomonøyene</span></a><a href="/nyheter/sport/2020/04/05/195667489/rooney-hardt-ut-mot-premier-league-toppene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/04/05/195667489/rooney-hardt-ut-mot-premier-league-toppene" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:17</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Rooney hardt ut mot Premier League-toppene</span></a><a href="/nyheter/norge/2020/04/05/195667485/coronasmittet-pasient-fra-lillestrom-dode-pa-sykehus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667485/coronasmittet-pasient-fra-lillestrom-dode-pa-sykehus" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:03</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Coronasmittet pasient fra Lillestrøm døde på sykehus</span></a><a href="/nyheter/norge/2020/04/05/195667482/nytt-coronadodsfall-i-baerum" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667482/nytt-coronadodsfall-i-baerum" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nytt coronadødsfall i Bærum</span></a><a href="/nyheter/norge/2020/04/05/195667475/coronasmittet-mann-dode-i-drammen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667475/coronasmittet-mann-dode-i-drammen" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:40</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Coronasmittet mann døde i Drammen</span></a><a href="/nyheter/norge/2020/04/05/195667472/310-pasienter-innlagt-med-coronasmitte-pa-norske-sykehus-oppgang-pa-fire" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667472/310-pasienter-innlagt-med-coronasmitte-pa-norske-sykehus-oppgang-pa-fire" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:38</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">310 pasienter innlagt med coronasmitte på norske sykehus – oppgang på fire</span></a><a href="/nyheter/kultur/2020/04/05/195663091/mannen-bak-psykopaten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2020/04/05/195663091/mannen-bak-psykopaten" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:20</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Anthony Perkins: Mannen bak psykopaten</span></a><a href="/nyheter/verden/2020/04/05/195667461/ecuadors-visepresident-beklager-lik-i-gatene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667461/ecuadors-visepresident-beklager-lik-i-gatene" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:15</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ecuadors visepresident beklager lik i gatene</span></a><a href="/nyheter/norge/2020/04/05/195667460/mann-pagrepet-etter-brann-i-bo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667460/mann-pagrepet-etter-brann-i-bo" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:08</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann pågrepet etter brann i Bø</span></a><a href="/nyheter/norge/2020/04/05/195667458/spesialenheten-skytingen-i-sandnes-kunne-gatt-mye-verre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667458/spesialenheten-skytingen-i-sandnes-kunne-gatt-mye-verre" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:02</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Spesialenheten: Skytingen i Sandnes kunne gått mye verre</span></a><a href="/helse-og-livsstil/helse/2020/04/05/195667441/joseph-6-har-cystisk-fibrose-friskmeldt-av-coronaviruset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/04/05/195667441/joseph-6-har-cystisk-fibrose-friskmeldt-av-coronaviruset" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:24</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Joseph (6) har cystisk fibrose – friskmeldt av coronaviruset</span></a><a href="/nyheter/kultur/2020/04/05/195666601/tigerkongen-joe-exotic-er-overlykkelig-over-a-ha-blitt-beromt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2020/04/05/195666601/tigerkongen-joe-exotic-er-overlykkelig-over-a-ha-blitt-beromt" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:07</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">– Tigerkongen får tilsendt bikinibilder i fengselet</span></a><a href="/nyheter/verden/2020/04/05/195667445/usa-truer-med-a-kutte-mer-bistand-til-afghanistan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667445/usa-truer-med-a-kutte-mer-bistand-til-afghanistan" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:03</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">USA truer med å kutte mer bistand til Afghanistan</span></a><a href="/nyheter/norge/2020/04/05/195667439/pasken-starter-med-et-sjeldent-ozonhull" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667439/pasken-starter-med-et-sjeldent-ozonhull" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:54</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Påsken starter med et sjeldent ozonhull</span></a><a href="/nyheter/norge/2020/04/05/195667438/person-ranet-med-pistol-pa-t-banestasjon-tre-pagrepet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667438/person-ranet-med-pistol-pa-t-banestasjon-tre-pagrepet" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:52</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Person ranet med pistol på T-banestasjon – tre pågrepet</span></a><a href="/nyheter/norge/2020/04/05/195667434/eldre-coronapasient-dode-pa-sykehuset-innlandet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667434/eldre-coronapasient-dode-pa-sykehuset-innlandet" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:31</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Eldre coronapasient døde på Sykehuset Innlandet</span></a><a href="/nyheter/norge/2020/04/05/195667415/30-ar-siden-brannen-om-bord-i-scandinavian-star" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667415/30-ar-siden-brannen-om-bord-i-scandinavian-star" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:58</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">30 år siden brannen om bord i Scandinavian Star</span></a><a href="/nyheter/norge/2020/04/05/195667406/dnt-om-pasken-perfekt-anledning-til-a-bli-kjent-i-naeromradet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667406/dnt-om-pasken-perfekt-anledning-til-a-bli-kjent-i-naeromradet" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:34</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">DNT om påsken: – Perfekt anledning til å bli kjent i nærområdet</span></a><a href="/nyheter/sport/2020/04/05/195667397/hvis-tour-de-france-avlyses-katastrofe-og-okonomisk-kollaps" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/04/05/195667397/hvis-tour-de-france-avlyses-katastrofe-og-okonomisk-kollaps" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:20</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Hvis Tour de France avlyses: – Katastrofe og økonomisk kollaps</span></a><a href="/nyheter/verden/2020/04/05/195667390/italiensk-mafia-kan-utnytte-coronakrisen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667390/italiensk-mafia-kan-utnytte-coronakrisen" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:07</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Italiensk mafia kan utnytte coronakrisen</span></a><a href="/nyheter/norge/2020/04/05/195667387/to-personer-alvorlig-skadd-da-bil-havnet-i-elva-i-sogn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667387/to-personer-alvorlig-skadd-da-bil-havnet-i-elva-i-sogn" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:28</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">To personer alvorlig skadd da bil havnet i elva i Sogn</span></a><a href="/penger/makrookonomi/2020/04/05/195666809/okonomiprofessor-dette-vil-gjore-at-vi-alle-blir-fattigere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/makrookonomi/2020/04/05/195666809/okonomiprofessor-dette-vil-gjore-at-vi-alle-blir-fattigere" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:22</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Økonomer kaller det «sudden stop»: – Det er ingen steder å gjemme seg</span></a><a href="/nyheter/verden/2020/04/05/195667385/dodsraten-stiger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667385/dodsraten-stiger" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:20</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Dødsraten stiger</span></a><a href="/nyheter/verden/2020/04/05/195667379/kilde-venter-fortsatt-pa-verdenscuptrofeet-kommer-i-posten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667379/kilde-venter-fortsatt-pa-verdenscuptrofeet-kommer-i-posten" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kilde venter fortsatt på verdenscuptrofeet – kommer i posten</span></a><a href="/nyheter/verden/2020/04/05/195667374/dodstallet-i-sverige-er-hoyere-enn-rapportert" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667374/dodstallet-i-sverige-er-hoyere-enn-rapportert" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:50</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Dødstallet i Sverige er høyere enn rapportert</span></a><a href="/nyheter/verden/2020/04/05/195667368/tyskland-beskylder-usa-for-a-ha-konfiskert-masker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667368/tyskland-beskylder-usa-for-a-ha-konfiskert-masker" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tyskland beskylder USA for å ha konfiskert masker</span></a><a href="/nyheter/verden/2020/04/05/195667365/trump-advarer-om-toff-kommende-uke" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667365/trump-advarer-om-toff-kommende-uke" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:05</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump advarer om tøff kommende uke</span></a><a href="/nyheter/norge/2020/04/05/195667363/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667363/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/norge/2020/04/05/195667360/minibuss-kjorte-av-veien-forer-til-traumemottak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667360/minibuss-kjorte-av-veien-forer-til-traumemottak" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Minibuss kjørte av veien – fører til traumemottak</span></a><a href="/nyheter/norge/2020/04/05/195667361/naer-5-prosent-koronatestet-i-tromso" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667361/naer-5-prosent-koronatestet-i-tromso" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:44</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nær 5 prosent koronatestet i Tromsø</span></a><a href="/nyheter/norge/2020/04/05/195667359/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667359/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/norge/2020/04/05/195667358/5-641-registrerte-koronatilfeller-i-norge-opp-131" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667358/5-641-registrerte-koronatilfeller-i-norge-opp-131" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:45</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">5.641 registrerte koronatilfeller i Norge - opp 131</span></a><a href="/nyheter/verden/2020/04/05/195667356/enda-et-cruiseskip-til-kai-i-florida-med-koronasyke-om-bord" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667356/enda-et-cruiseskip-til-kai-i-florida-med-koronasyke-om-bord" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:41</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Enda et cruiseskip til kai i Florida med koronasyke om bord</span></a><a href="/nyheter/verden/2020/04/05/195667355/30-nye-koronatilfeller-i-kina" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667355/30-nye-koronatilfeller-i-kina" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:13</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">30 nye koronatilfeller i Kina</span></a><a href="/nyheter/norge/2020/04/05/195667353/mann-tiltalt-for-overgrep-mot-barn-i-stavanger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667353/mann-tiltalt-for-overgrep-mot-barn-i-stavanger" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:13</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann tiltalt for overgrep mot barn i Stavanger</span></a><a href="/nyheter/verden/2020/04/05/195667351/boris-johnsons-forlovede-har-koronasymptomer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667351/boris-johnsons-forlovede-har-koronasymptomer" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:52</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Boris Johnsons forlovede har koronasymptomer</span></a><a href="/nyheter/verden/2020/04/05/195667349/algerie-far-hjelp-av-kina-til-kampen-mot-koronaviruset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667349/algerie-far-hjelp-av-kina-til-kampen-mot-koronaviruset" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:38</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Algerie får hjelp av Kina til kampen mot koronaviruset</span></a><a href="/nyheter/norge/2020/04/05/195667348/mann-malt-til-182-kilometer-i-timen-pa-e6-i-viken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/04/05/195667348/mann-malt-til-182-kilometer-i-timen-pa-e6-i-viken" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:52</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann målt til 182 kilometer i timen på E6 i Viken</span></a><a href="/nyheter/verden/2020/04/05/195667347/19-drept-i-sammenstot-mellom-gjenger-i-mexico" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667347/19-drept-i-sammenstot-mellom-gjenger-i-mexico" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:25</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">19 drept i sammenstøt mellom gjenger i Mexico</span></a><a href="/nyheter/verden/2020/04/05/195667345/brasil-uforberedt-pa-koronaepidemien" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/04/05/195667345/brasil-uforberedt-pa-koronaepidemien" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:23</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Brasil uforberedt på koronaepidemien</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="verden" data-strossle data-strossle-widget></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile c-teaser--skin-stemmer"><div class="c-image-abcn c-teaser__image"><a href="/stemmer/2020/04/05/195667529/det-er-regjeringen-som-bestemmer-sa-bent-hoie-det-er-forskjellen-pa-norge-og-sverige" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/stemmer/2020/04/05/195667529/det-er-regjeringen-som-bestemmer-sa-bent-hoie-det-er-forskjellen-pa-norge-og-sverige" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667538/1/hovedbilde/19067554.jpg 2560w 1440h" data-sizes="auto" alt="«Det er regjeringen som bestemmer», sa Bent Høie. Dét er forskjellen på Norge og Sverige" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/stemmer/2020/04/05/195667529/det-er-regjeringen-som-bestemmer-sa-bent-hoie-det-er-forskjellen-pa-norge-og-sverige" data-ga-label="https://www.abcnyheter.no/stemmer/2020/04/05/195667529/det-er-regjeringen-som-bestemmer-sa-bent-hoie-det-er-forskjellen-pa-norge-og-sverige" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bent Høies fem ord sier alt om forskjellen mellom Norge og Sverige</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/04/05/195667515/derfor-er-nesten-ingen-biler-daukjort-lenger" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/04/05/195667515/derfor-er-nesten-ingen-biler-daukjort-lenger" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667516/1/hovedbilde/19061546.jpg 2560w 1440h" data-sizes="auto" alt="Derfor er nesten ingen biler «daukjørt» lenger" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/04/05/195667515/derfor-er-nesten-ingen-biler-daukjort-lenger" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/04/05/195667515/derfor-er-nesten-ingen-biler-daukjort-lenger" data-ga-contenttype="text" data-ga-traffictype="recirculation">Derfor er nesten ingen biler «daukjørt» lenger</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/04/06/195667695/na-har-de-droppet-bade-bensin-og-dieselmotor" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/04/06/195667695/na-har-de-droppet-bade-bensin-og-dieselmotor" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667698/1/hovedbilde/2484157.jpg 2560w 1440h" data-sizes="auto" alt="Nå har de droppet både bensin- og dieselmotor" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/04/06/195667695/na-har-de-droppet-bade-bensin-og-dieselmotor" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/04/06/195667695/na-har-de-droppet-bade-bensin-og-dieselmotor" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nå har de droppet både bensin- og dieselmotor</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2020/04/06/195667704/professor-kritiserer-regjeringens-krisepakke" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/04/06/195667704/professor-kritiserer-regjeringens-krisepakke" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 2560w 1440h" data-sizes="auto" alt="Professor kritiserer regjeringens krisepakke" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2020/04/06/195667704/professor-kritiserer-regjeringens-krisepakke" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/04/06/195667704/professor-kritiserer-regjeringens-krisepakke" data-ga-contenttype="text" data-ga-traffictype="recirculation">Professor kritiserer regjeringens krisepakke</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/04/05/195667611/du-skjonner-kanskje-hvorfor-alf-kristian-elsker-bilen-sin" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/04/05/195667611/du-skjonner-kanskje-hvorfor-alf-kristian-elsker-bilen-sin" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667615/1/hovedbilde/19075158.jpg 2560w 1440h" data-sizes="auto" alt="Du skjønner kanskje hvorfor Alf Kristian elsker bilen sin" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/04/05/195667611/du-skjonner-kanskje-hvorfor-alf-kristian-elsker-bilen-sin" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/04/05/195667611/du-skjonner-kanskje-hvorfor-alf-kristian-elsker-bilen-sin" data-ga-contenttype="text" data-ga-traffictype="recirculation">Du skjønner kanskje hvorfor Alf Kristian elsker bilen sin</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/04/06/195667716/mange-eldre-vil-komme-pa-sykehjem-etter-corona-isolasjonen-frykter-forskere" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/04/06/195667716/mange-eldre-vil-komme-pa-sykehjem-etter-corona-isolasjonen-frykter-forskere" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667719/1/hovedbilde/16109274.jpg 2560w 1440h" data-sizes="auto" alt="Mange eldre vil komme på sykehjem etter corona-isolasjonen, frykter forskere" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/04/06/195667716/mange-eldre-vil-komme-pa-sykehjem-etter-corona-isolasjonen-frykter-forskere" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/04/06/195667716/mange-eldre-vil-komme-pa-sykehjem-etter-corona-isolasjonen-frykter-forskere" data-ga-contenttype="text" data-ga-traffictype="recirculation">Mange eldre vil komme på sykehjem etter corona-isolasjonen, frykter forskere</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2020/04/06/195667708/norwegians-trafikktall-for-mars-kraftig-pavirket-av-coronaviruset" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/04/06/195667708/norwegians-trafikktall-for-mars-kraftig-pavirket-av-coronaviruset" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667710/1/hovedbilde/16002037.jpg 2560w 1440h" data-sizes="auto" alt="Norwegians trafikktall for mars kraftig påvirket av coronaviruset" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2020/04/06/195667708/norwegians-trafikktall-for-mars-kraftig-pavirket-av-coronaviruset" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/04/06/195667708/norwegians-trafikktall-for-mars-kraftig-pavirket-av-coronaviruset" data-ga-contenttype="text" data-ga-traffictype="recirculation">Norwegian med blodrøde trafikktall</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/reise/reisenyheter/2020/04/05/195667525/for-en-jomfrutur-flyselskap-med-en-passasjer-fra-roros" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/reise/reisenyheter/2020/04/05/195667525/for-en-jomfrutur-flyselskap-med-en-passasjer-fra-roros" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667526/1/hovedbilde/19065781.jpg 2560w 1440h" data-sizes="auto" alt="For en jomfrutur - flyselskap med én passasjer fra Røros" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/reise/reisenyheter/2020/04/05/195667525/for-en-jomfrutur-flyselskap-med-en-passasjer-fra-roros" data-ga-label="https://www.abcnyheter.no/reise/reisenyheter/2020/04/05/195667525/for-en-jomfrutur-flyselskap-med-en-passasjer-fra-roros" data-ga-contenttype="text" data-ga-traffictype="recirculation">For en jomfrutur - flyselskap med én passasjer fra Røros</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/04/05/195667638/boris-johnsen-fortsatt-pa-sykehus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/05/195667638/boris-johnsen-fortsatt-pa-sykehus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667640/1/hovedbilde/19075482.jpg 2560w 1440h" data-sizes="auto" alt="Boris Johnsen fortsatt på sykehus" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/04/05/195667638/boris-johnsen-fortsatt-pa-sykehus" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/05/195667638/boris-johnsen-fortsatt-pa-sykehus" data-ga-contenttype="text" data-ga-traffictype="recirculation">Boris Johnsen fortsatt på sykehus</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/04/06/195667722/coronatiltak-nye-smittetall-viser-regjeringens-dilemma" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/04/06/195667722/coronatiltak-nye-smittetall-viser-regjeringens-dilemma" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667723/1/hovedbilde/19075712.jpg 2560w 1440h" data-sizes="auto" alt="Coronatiltak: Nye smittetall viser regjeringens dilemma" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/04/06/195667722/coronatiltak-nye-smittetall-viser-regjeringens-dilemma" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/04/06/195667722/coronatiltak-nye-smittetall-viser-regjeringens-dilemma" data-ga-contenttype="text" data-ga-traffictype="recirculation">Coronatiltak: Nye smittetall viser regjeringens dilemma</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667629/1/hovedbilde/19075402.jpg 2560w 1440h" data-sizes="auto" alt="Mange nordmenn er corona-fast i utlandet. En av dem er Christopher (31)" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/04/05/195667624/mange-nordmenn-er-corona-fast-i-utlandet-en-av-dem-er-christopher-31" data-ga-contenttype="text" data-ga-traffictype="recirculation">Mange nordmenn er corona-fast i utlandet. En av dem er Christopher (31)</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667673/1/hovedbilde/19075735.jpg 2560w 1440h" data-sizes="auto" alt="Kommuner ber regjeringen lempe på hytteforbudet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/04/06/195667672/kommuner-ber-regjeringen-lempe-pa-hytteforbudet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kommuner ber regjeringen lempe på hytteforbudet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/04/06/195667738/helikopterulykke-i-sandnes" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/04/06/195667738/helikopterulykke-i-sandnes" data-ga-contenttype="text" data-ga-traffictype="recirculation">Helikopterulykke i Sandnes</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667737/1/hovedbilde/19077578.jpg 2560w 1440h" data-sizes="auto" alt="Solemdal avslutter skiskytterkarrieren" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/04/06/195667736/solemdal-avslutter-skiskytterkarrieren" data-ga-contenttype="text" data-ga-traffictype="recirculation">Solemdal avslutter skiskytterkarrieren</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2020/04/05/195667575/kyle-walker-i-trobbel-etter-a-ha-brutt-virusregler-med-sexfest" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/04/05/195667575/kyle-walker-i-trobbel-etter-a-ha-brutt-virusregler-med-sexfest" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/05/195667576/1/hovedbilde/19070975.jpg 2560w 1440h" data-sizes="auto" alt="Kyle Walker i trøbbel etter å ha brutt virusregler med sexfest" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2020/04/05/195667575/kyle-walker-i-trobbel-etter-a-ha-brutt-virusregler-med-sexfest" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/04/05/195667575/kyle-walker-i-trobbel-etter-a-ha-brutt-virusregler-med-sexfest" data-ga-contenttype="text" data-ga-traffictype="recirculation">City-spiller i trøbbel etter å ha brutt virusregler med sexfest</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2020/04/06/195667704/professor-kritiserer-regjeringens-krisepakke" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/04/06/195667704/professor-kritiserer-regjeringens-krisepakke" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667705/1/hovedbilde/18513505.jpg 2560w 1440h" data-sizes="auto" alt="Professor kritiserer regjeringens krisepakke" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2020/04/06/195667704/professor-kritiserer-regjeringens-krisepakke" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/04/06/195667704/professor-kritiserer-regjeringens-krisepakke" data-ga-contenttype="text" data-ga-traffictype="recirculation">Professor kritiserer regjeringens krisepakke</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/04/06/195667690/1/hovedbilde/17199287.jpg 2560w 1440h" data-sizes="auto" alt="Smittede uten symptomer et økende problem i Kina" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/04/06/195667685/smittede-uten-symptomer-et-okende-problem-i-kina" data-ga-contenttype="text" data-ga-traffictype="recirculation">Smittede uten symptomer et økende problem i Kina</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Verden,Nyheter",t.authors="NTB",t.useCanonical=!0,t.path=document.location.pathname,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script></footer></body></html>