<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Brasils president på sykehus etter en ulykke i hjemmet | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script async src="/static/prebid-882fad68d7d609ba91b8.js"></script><script async src="https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js"></script><script>!function(e,a){(g=function(e){g._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var a=0,t=g._subs.length;a<t;a++)g._subs[a]()})._cmds=[],g._subs=[],a.apr=a.__APRSAK=g;var g=a.__APRSAK,r=null,d=!1,s=function(){var e,a,t=[],o=null;for(clearTimeout(r),e=g._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(a=g._cmds[e]).k){var n=a.t+1e3;!0===d||n<=Date.now()?(t.unshift(a.a[0]),g._cmds.splice(e,1)):(a=n-Date.now(),(null===o||a<o)&&(o=a))}for(e=0,a=t.length;e<a;e++)try{t[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(r=setTimeout(s,o))};s._id="dfp-targeting-nomock-fallback";try{var t=JSON.parse(a.localStorage.apr_tdc||"0");t&&t.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var e in t.d)t.d.hasOwnProperty(e)&&a.googletag.pubads().setTargeting(e,t.d[e])}),d=!0)}catch(t){}finally{g._subs.push(s),s()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adsmtag=adsmtag||{};adsmtag.cmd=adsmtag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"nyheter",category2:"verden",page:"article",targeting:{tags:["politikk","Medisin/Helse","video","nyheter","verden"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var a=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(a)&&abcn.adloader.targeting.test.push(a)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){a=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var t=e.substring(5,e.length).split("="),o=t[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[t[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,a=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),a)a[key].length&&googletag.pubads().setTargeting(key,a[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet"><link rel="stylesheet" href="/static/abcn-56983b9b37dba76ee3d0.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/static/abcn-79890fc339580646d629.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="President Jair Bolsonaro er innlagt på sykehus etter å ha falt i hjemmet sitt i Brasilia. Det er den siste i rekken av helseutfordringer for 64-åringen."><meta name="keywords" content="politikk,Medisin/Helse"><meta name="news_keywords" content="politikk,Medisin/Helse"><meta property="og:url" content="https://www.abcnyheter.no/a/195636979/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2019-12-24T05:38:30+01:00"><meta property="article:published_time" content="2019-12-24T05:37:26+01:00"><meta property="article:section" content=""><meta property="og:description" content="President Jair Bolsonaro er innlagt på sykehus etter å ha falt i hjemmet sitt i Brasilia. Det er den siste i rekken av helseutfordringer for 64-åringen."><meta property="og:title" content="Brasils president på sykehus etter en ulykke i hjemmet"><meta property="og:updated_time" content="2019-12-24T05:38:30+01:00"><meta property="twitter:title" content="Brasils president på sykehus etter en ulykke i hjemmet"><meta property="twitter:description" content="President Jair Bolsonaro er innlagt på sykehus etter å ha falt i hjemmet sitt i Brasilia. Det er den siste i rekken av helseutfordringer for 64-åringen."><meta content="politikk" property="article:tag"><meta content="Medisin/Helse" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg","dateCreated":{"raw":"2019-12-24T05:37:26+01:00","formatted":"24. des. 2019 05:37","long":"24. desember 2019","short":"05:37","timePassed":0.1014471412037037},"articleSection":"Verden","creator":"NTB","keywords":["politikk","Medisin/Helse"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet"},"headline":"Brasils president på sykehus etter en ulykke i hjemmet","description":"President Jair Bolsonaro er innlagt på sykehus etter å ha falt i hjemmet sitt i Brasilia. Det er den siste i rekken av helseutfordringer for 64-åringen.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2019-12-24T05:37:26+01:00","formatted":"24. des. 2019 05:37","long":"24. desember 2019","short":"05:37","timePassed":0.1014471412037037},"dateModified":{"raw":"2019-12-24T05:38:30+01:00","formatted":"24. des. 2019 05:38","long":"24. desember 2019","short":"05:38","timePassed":0.10070638888888889}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><noscript><img height="1" width="1" style="display:none" alt src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="sedenne" href="https://sedenne.no/">SeDenne</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link selected" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-mobile-nav-only c-mobile-menu--placeholder"><div class="u-mobile-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-label="logo"></a><div class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk" class="c-mobile-menu__search__form__input" required><button type="submit" class="c-mobile-menu__search__form__submit" value></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://sedenne.no/" data-ga-label="sedenne" data-ga-traffictype="navigation" style="flex:1 1 50%">SeDenne</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/verden" class="c-article__category u-hidden-mobile" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/verden">Verden</a><div class="c-article__category-mobile u-mobile-only o-grid"><a href="/nyheter/verden">Verden</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title">Brasils president på sykehus etter en ulykke i hjemmet</h1><div id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636980/1/original/13852329.jpg 2560w 1440h" data-sizes="auto" alt="Brasils president Jair Bolsonaro falt og skadet seg i sitt eget hjem. Han er nå innlagt på sykehus for observasjon. Foto: Eraldo Peres / AP / NTB scanpix" data-parent-fit="cover"></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Brasils president Jair Bolsonaro falt og skadet seg i sitt eget hjem. Han er n&#xE5; innlagt p&#xE5; sykehus for observasjon. Foto: Eraldo Peres / AP / NTB scanpix <strong>Foto: NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">President Jair Bolsonaro er innlagt på sykehus etter å ha falt i hjemmet sitt i Brasilia. Det er den siste i rekken av helseutfordringer for 64-åringen.</h2><div class="c-article__byline o-grid" style="align-items:flex-end"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>24. des. 2019 05:37</span><span> – </span><span>Oppdatert 24. des. 2019 05:38</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195636979/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Brasils%20president%20p%C3%A5%20sykehus%20etter%20en%20ulykke%20i%20hjemmet&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" data-link="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>&#x2013; Han ble behandlet av presidentskapets medisinske team og deretter fraktet til et milit&#xE6;rt sykehus, sier en talsperson for presidenten i en uttalelse publisert i nyhetsportalen G1.</p><p>Fallulykken skjedde mandag i Alvorada-palasset. Presidenten skal ha gjennomf&#xF8;rt en CT-unders&#xF8;kelse som ikke viser noen endring, if&#xF8;lge uttalelsen fra presidentens kontor.</p><p>Sikkerhetsminister Augusto Heleno bes&#xF8;kte Bolsonaro p&#xE5; sykehus og kan melde om at presidenten har det greit, men at han blir v&#xE6;rende p&#xE5; sykehuset for observasjon.</p><p>Bolsonaro, som overtok som president i Brasil 1. januar, ble alvorlig skadd i et knivangrep i valgkampen i fjor. Helsen til presidenten har siden v&#xE6;rt et tema, og han har gjennomg&#xE5;tt flere operasjoner for &#xE5; skadene han fikk i knivstikkingen.</p><p>Tidligere denne m&#xE5;neden ble Bolsonaro unders&#xF8;kt for hudkreft.</p><p></p><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195636979/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Brasils%20president%20p%C3%A5%20sykehus%20etter%20en%20ulykke%20i%20hjemmet&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" data-link="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><h1 class="c-newsletter__title">Nyhetsbrev</h1><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/24/195636986/farlig-luft-i-teheran-tvinger-skoler-til-a-stenge" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636986/farlig-luft-i-teheran-tvinger-skoler-til-a-stenge" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636987/1/original/13852390.jpg 2560w 1440h" data-sizes="auto" alt="Farlig luft i Teheran tvinger skoler til å stenge" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/24/195636986/farlig-luft-i-teheran-tvinger-skoler-til-a-stenge" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636986/farlig-luft-i-teheran-tvinger-skoler-til-a-stenge" data-ga-contenttype="text" data-ga-traffictype="recirculation">Farlig luft i Teheran tvinger skoler til å stenge</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_1" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native" data-category="nyheter" data-category2="verden" data-strossle="1"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/24/195636971/new-zealand-avslutter-sok-etter-savnede-vulkanofre" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636971/new-zealand-avslutter-sok-etter-savnede-vulkanofre" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636972/1/original/13278492.jpg 2560w 1440h" data-sizes="auto" alt="New Zealand avslutter søk etter savnede vulkanofre" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/24/195636971/new-zealand-avslutter-sok-etter-savnede-vulkanofre" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636971/new-zealand-avslutter-sok-etter-savnede-vulkanofre" data-ga-contenttype="text" data-ga-traffictype="recirculation">New Zealand avslutter søk etter savnede vulkanofre</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/24/195636968/tidligere-sikkerhetsradgiver-advarer-om-naert-forestaende-trussel-fra-nord-korea" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636968/tidligere-sikkerhetsradgiver-advarer-om-naert-forestaende-trussel-fra-nord-korea" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636969/1/original/13852270.jpg 2560w 1440h" data-sizes="auto" alt="Tidligere sikkerhetsrådgiver advarer om nært forestående trussel fra Nord-Korea" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/24/195636968/tidligere-sikkerhetsradgiver-advarer-om-naert-forestaende-trussel-fra-nord-korea" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636968/tidligere-sikkerhetsradgiver-advarer-om-naert-forestaende-trussel-fra-nord-korea" data-ga-contenttype="text" data-ga-traffictype="recirculation">Tidligere sikkerhetsrådgiver advarer om nært forestående trussel fra Nord-Korea</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/original/13851250.jpg 2560w 1440h" data-sizes="auto" alt="Likte ikke sønnens nye hårklipp - skjøt frisøren" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" data-ga-contenttype="text" data-ga-traffictype="recirculation">Likte ikke sønnens nye hårklipp - skjøt frisøren</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_2" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="verden" data-strossle="2"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="verden" data-strossle="3"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/original/10677467.jpg 2560w 1440h" data-sizes="auto" alt="FN-ekspert kaller Khashoggi-dom en hån" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" data-ga-contenttype="text" data-ga-traffictype="recirculation">FN-ekspert kaller Khashoggi-dom en hån</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/24/195636953/dansk-hjelpearbeider-fengslet-pa-lesvos" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636953/dansk-hjelpearbeider-fengslet-pa-lesvos" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/24/195636954/1/original/12360343.jpg 2560w 1440h" data-sizes="auto" alt="Dansk hjelpearbeider fengslet på Lesvos" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/24/195636953/dansk-hjelpearbeider-fengslet-pa-lesvos" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/24/195636953/dansk-hjelpearbeider-fengslet-pa-lesvos" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dansk hjelpearbeider fengslet på Lesvos</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/sport/2019/12/24/195636989/friidrettsstjernene-trener-bort-ribbefettet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:58</span> Friidrettsstjernene trener bort ribbefettet</a><a href="/nyheter/norge/2019/12/24/195636961/boligbrann-i-arendal-slukket" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:24</span> Boligbrann i Arendal slukket</a><a href="/nyheter/verden/2019/12/24/195636988/britisk-marinefartoy-gjorde-millionbeslag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:17</span> Britisk marinefartøy gjorde millionbeslag</a><a href="/nyheter/verden/2019/12/24/195636986/farlig-luft-i-teheran-tvinger-skoler-til-a-stenge" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:45</span> Farlig luft i Teheran tvinger skoler til å stenge</a><a href="/nyheter/verden/2019/12/24/195636973/minst-25-dode-i-bussulykke-i-indonesia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:10</span> Minst 25 døde i bussulykke i Indonesia</a><a href="/nyheter/norge/2019/12/24/195636984/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:07</span> Dette skjer i dag</a><a href="/nyheter/norge/2019/12/24/195636982/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:02</span> Dette skjedde i natt</a><a href="/nyheter/norge/2019/12/24/195636981/brann-i-flere-boliger-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:01</span> Brann i flere boliger i natt</a><a href="/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:37</span> Brasils president på sykehus etter en ulykke i hjemmet</a><a href="/nyheter/norge/2019/12/24/195636956/boligbrann-i-halden-etterforskes" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:35</span> Boligbrann i Halden etterforskes</a><a href="/nyheter/norge/2019/12/24/195636963/kvinne-til-sykehus-etter-brann-i-moss" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:25</span> Kvinne til sykehus etter brann i Moss</a><a href="/nyheter/norge/2019/12/24/195636949/mulig-drept-mann-i-hokksund-obduseres-tirsdag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:15</span> Mulig drept mann i Hokksund obduseres tirsdag</a><a href="/nyheter/norge/2019/12/24/195636952/person-kritisk-skadd-etter-boligbrann-i-moss" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:14</span> Person kritisk skadd etter boligbrann i Moss</a><a href="/nyheter/norge/2019/12/24/195636977/gravferdsetaten-mener-gravpynt-er-en-del-av-et-nasjonalt-miljoproblem" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:27</span> Gravferdsetaten mener gravpynt er en del av et nasjonalt miljøproblem</a><a href="/nyheter/verden/2019/12/24/195636976/ecuador-lover-a-demme-opp-for-oljesolet-ved-galapagos" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:24</span> Ecuador lover å demme opp for oljesølet ved Galápagos</a><a href="/nyheter/norge/2019/12/24/195636974/en-halv-million-nordmenn-ventes-a-ga-i-kirken-pa-julaften" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:02</span> En halv million nordmenn ventes å gå i kirken på julaften</a><a href="/nyheter/verden/2019/12/24/195636971/new-zealand-avslutter-sok-etter-savnede-vulkanofre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:22</span> New Zealand avslutter søk etter savnede vulkanofre</a><a href="/nyheter/norge/2019/12/24/195636970/ungdomspolitiker-frikjent-for-voldtekt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:22</span> Ungdomspolitiker frikjent for voldtekt</a><a href="/nyheter/verden/2019/12/24/195636968/tidligere-sikkerhetsradgiver-advarer-om-naert-forestaende-trussel-fra-nord-korea" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:06</span> Tidligere sikkerhetsrådgiver advarer om nært forestående trussel fra Nord-Korea</a><a href="/nyheter/sport/2019/12/24/195636966/wild-slo-tilbake-etter-pinlig-hjemmetap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:38</span> Wild slo tilbake etter pinlig hjemmetap</a><a href="/nyheter/norge/2019/12/24/195636964/to-menn-fengslet-i-voldtektssaker-i-bergen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:36</span> To menn fengslet i voldtektssaker i Bergen</a><a href="/nyheter/verden/2019/12/24/195636962/tre-tenaringer-loslatt-av-geriljagruppe-i-colombia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:46</span> Tre tenåringer løslatt av geriljagruppe i Colombia</a><a href="/nyheter/norge/2019/12/24/195636959/tre-menn-domt-for-gruppevoldtekt-i-sogndal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:39</span> Tre menn dømt for gruppevoldtekt i Sogndal</a><a href="/nyheter/norge/2019/12/24/195636958/mann-pagrepet-for-ran-pa-bensinstasjon-i-lillesand" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:17</span> Mann pågrepet for ran på bensinstasjon i Lillesand</a><a href="/nyheter/verden/2019/12/24/195636957/ivorianske-myndigheter-vil-fengsle-presidentkandidat" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:52</span> Ivorianske myndigheter vil fengsle presidentkandidat</a><a href="/nyheter/verden/2019/12/24/195636953/dansk-hjelpearbeider-fengslet-pa-lesvos" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:17</span> Dansk hjelpearbeider fengslet på Lesvos</a><a href="/nyheter/verden/2019/12/23/195636951/syria-fordommer-israel-for-rakettangrep-sor-for-damaskus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:32</span> Syria fordømmer Israel for rakettangrep sør for Damaskus</a><a href="/nyheter/verden/2019/12/23/195636945/sohr-syriske-regjeringsstyrker-omringer-tyrkisk-stilling-i-idlib" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:18</span> SOHR: Syriske regjeringsstyrker omringer tyrkisk stilling i Idlib</a><a href="/nyheter/sport/2019/12/23/195636912/windingstad-tok-karrierens-forste-verdenscupseier-fantastisk-moro" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:57</span> Windingstad tok karrierens første verdenscupseier: – Fantastisk moro</a><a href="/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:45</span> Mistenkelig dødsfall i Hokksund</a><a href="/nyheter/verden/2019/12/23/195636933/fransk-transportstreik-skaper-problemer-for-juletrafikken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:20</span> Fransk transportstreik skaper problemer for juletrafikken</a><a href="/nyheter/norge/2019/12/23/195636932/tre-menn-domt-for-gruppevoldtekt-i-sogndal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:18</span> Tre menn dømt for gruppevoldtekt i Sogndal</a><a href="/nyheter/sport/2019/12/23/195636929/johaug-tildelt-aftenpostens-gullmedalje" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:49</span> Johaug tildelt Aftenpostens gullmedalje</a><a href="/nyheter/norge/2019/12/23/195636927/mildvaer-smelter-isen-pa-vann-nve-maner-til-forsiktighet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:37</span> Mildvær smelter isen på vann – NVE maner til forsiktighet</a><a href="/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:24</span> Likte ikke sønnens nye hårklipp - skjøt frisøren</a><a href="/nyheter/verden/2019/12/23/195636924/new-york-times-chatteapp-brukes-til-spionasje-av-emiratene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:04</span> New York Times: Chatteapp brukes til spionasje av Emiratene</a><a href="/nyheter/sport/2019/12/23/195636920/sorloth-ble-matchvinner-for-trabzonspor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:55</span> Sørloth ble matchvinner for Trabzonspor</a><a href="/nyheter/norge/2019/12/23/195636910/utenlandsk-spillselskap-tapte-soksmal-mot-staten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:11</span> Utenlandsk spillselskap tapte søksmål mot staten</a><a href="/nyheter/verden/2019/12/23/195636908/ukraina-skal-utveksle-fanger-med-separatister-i-ost" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:10</span> Ukraina skal utveksle fanger med separatister i øst</a><a href="/nyheter/verden/2019/12/23/195636902/iran-trapper-opp-aktiviteten-ved-tungtvannsreaktor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:44</span> Iran trapper opp aktiviteten ved tungtvannsreaktor</a><a href="/nyheter/verden/2019/12/23/195636901/frankrike-har-gjennomfort-droneangrep-i-mali" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:42</span> Frankrike har gjennomført droneangrep i Mali</a><a href="/nyheter/sport/2019/12/23/195636899/tottenham-anker-sons-rode-kort" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:38</span> Tottenham anker Sons røde kort</a><a href="/nyheter/norge/2019/12/23/195636894/nokas-raner-tiltalt-for-smugling-av-122-kilo-hasj" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:43</span> Nokas-raner tiltalt for smugling av 122 kilo hasj</a><a href="/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:23</span> Rister på hodet av Solbergs bompengeavtale: – Henger ikke på greip</a><a href="/nyheter/verden/2019/12/23/195636892/tyrkia-atte-sivile-drept-av-bilbombe-i-nord-syria" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:18</span> Tyrkia: Åtte sivile drept av bilbombe i Nord-Syria</a><a href="/nyheter/norge/2019/12/23/195636881/finnmarking-domt-til-fengsel-for-grov-svindel" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:38</span> Finnmarking dømt til fengsel for grov svindel</a><a href="/nyheter/norge/2019/12/23/195636876/siktet-etter-sola-drapet-forblir-varetektsfengslet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:54</span> Siktet etter Sola-drapet forblir varetektsfengslet</a><a href="/nyheter/verden/2019/12/23/195636873/vapenhvile-pa-filippinene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:43</span> Våpenhvile på Filippinene</a><a href="/penger/naeringsliv/2019/12/23/195636866/boeings-toppsjef-gar-av" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:30</span> Boeings toppsjef går av</a><a href="/nyheter/verden/2019/12/23/195636864/tyrkia-khashoggi-dom-langt-fra-rettferdig" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:20</span> Tyrkia: Khashoggi-dom langt fra rettferdig</a><a href="/nyheter/verden/2019/12/23/195636862/undersokelse-stadig-flere-nordmenn-bruker-airbnb" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:10</span> Undersøkelse: Stadig flere nordmenn bruker Airbnb</a><a href="/nyheter/verden/2019/12/23/195636860/putin-apnet-jernbanebro-til-krim-halvoya" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:03</span> Putin åpnet jernbanebro til Krim-halvøya</a><a href="/nyheter/norge/2019/12/23/195636846/mann-bevisstlos-etter-bilulykke-i-forde" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:52</span> Mann bevisstløs etter bilulykke i Førde</a><a href="/nyheter/sport/2019/12/23/195636857/ruben-gabrielsen-klar-for-toulouse" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:52</span> Ruben Gabrielsen klar for Toulouse</a><a href="/nyheter/sport/2019/12/23/195636847/nrk-kommentator-har-tro-pa-ostberg-i-tour-de-ski-kan-kjempe-om-en-pallplass" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:20</span> NRK-kommentator har tro på Østberg i Tour de Ski: – Kan kjempe om en pallplass</a><a href="/nyheter/verden/2019/12/23/195636757/kvaerner-ikke-rammet-av-amerikanske-sanksjoner-mot-russisk-gassprosjekt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:15</span> Kværner ikke rammet av amerikanske sanksjoner mot russisk gassprosjekt</a><a href="/nyheter/verden/2019/12/23/195636789/energipolitikk-skapte-det-verste-engelske-ordet-i-2019" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:10</span> «Mindreårige kvinner» og «frihetsgass» – her er årets verste uttrykk</a><a href="/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:09</span> FN-ekspert kaller Khashoggi-dom en hån</a><a href="/nyheter/sport/2019/12/23/195636821/ostberg-klar-for-tour-de-ski-jeg-er-veldig-glad-for-a-vaere-tilbake-pa-startstreken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:07</span> Østberg klar for Tour de Ski: – Jeg er veldig glad for å være tilbake på startstreken</a><a href="/nyheter/verden/2019/12/23/195636816/faerre-migranter-omkom-i-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:39</span> Færre migranter omkom i år</a><a href="/nyheter/sport/2019/12/23/195636745/maars-johnsen-og-akintola-ferdig-i-rosenborg-de-lanlay-klar-for-viking" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:36</span> Maars Johnsen og Akintola ferdig i Rosenborg – de Lanlay klar for Viking</a><a href="/nyheter/verden/2019/12/23/195636829/seks-migranter-savnet-etter-at-bat-kantret-pa-donau" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:34</span> Seks migranter savnet etter at båt kantret på Donau</a><a href="/nyheter/verden/2019/12/23/195636824/kina-beskylder-usa-for-a-ruste-opp-i-verdensrommet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:32</span> Kina beskylder USA for å ruste opp i verdensrommet</a><a href="/nyheter/norge/2019/12/23/195636810/kong-harald-pa-bedringens-vei" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:16</span> Kong Harald på bedringens vei</a><a href="/nyheter/verden/2019/12/23/195636820/bil-kjorte-inn-i-bensinstasjon-og-forarsaket-eksplosjon-minst-en-omkom" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:15</span> Bil kjørte inn i bensinstasjon og forårsaket eksplosjon – minst én omkom</a><a href="/nyheter/sport/2019/12/23/195636814/14-norske-alpinister-til-verdenscuprenn-i-romjula" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:54</span> 14 norske alpinister til verdenscuprenn i romjula</a><a href="/nyheter/norge/2019/12/23/195636807/voldtektssiktet-politimann-varetektsfengslet-pa-nytt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:48</span> Voldtektssiktet politimann varetektsfengslet på nytt</a><a href="/nyheter/verden/2019/12/23/195636775/algeries-mektige-haersjef-er-dod" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:39</span> Algeries mektige hærsjef er død</a><a href="/nyheter/verden/2019/12/23/195636772/russland-vil-svare-pa-usas-sanksjoner-mot-gassprosjekt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:18</span> Russland vil svare på USAs sanksjoner mot gassprosjekt</a><a href="/nyheter/norge/2019/12/23/195636769/naturlig-arsak-til-dodsfall-i-hamar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:15</span> Naturlig årsak til dødsfall i Hamar</a><a href="/nyheter/sport/2019/12/23/195636766/oestersund-far-beholde-plassen-i-allsvenskan-etter-lisenstrobbel" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:08</span> Östersund får beholde plassen i Allsvenskan etter lisenstrøbbel</a><a href="/nyheter/verden/2019/12/23/195636764/tysk-politi-setter-foten-ned-etter-okning-i-ulovlige-gatelop" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:55</span> Tysk politi setter foten ned etter økning i ulovlige gateløp</a><a href="/penger/bors-og-finans/2019/12/23/195636755/ny-overvakingsskandale-rammer-sveitsisk-bank" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:36</span> Ny overvåkingsskandale rammer sveitsisk bank</a><a href="/nyheter/norge/2019/12/23/195636673/53-brannevakuerte-pa-fagernes-far-flytte-hjem" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:33</span> 53 brannevakuerte på Fagernes får flytte hjem</a><a href="/nyheter/sport/2019/12/23/195636753/solskjaer-etter-sjokktapet-mot-watford-det-kunne-vaert-min-testimonial" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:30</span> Solskjær etter sjokktapet mot Watford: – Det kunne vært min testimonial</a><a href="/nyheter/verden/2019/12/23/195636751/venezia-oversvomt-pa-ny" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:28</span> Venezia oversvømt på ny</a><a href="/nyheter/norge/2019/12/23/195636749/fleksnes-og-skomakergata-blir-fortsatt-mulig-a-stromme-hos-nrk" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:04</span> Fleksnes og Skomakergata blir fortsatt mulig å strømme hos NRK</a><a href="/reise/reisenyheter/2019/12/23/195636720/booking-com-forplikter-seg-til-a-slutte-med-manipulerende-salgsteknikker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:53</span> Reisegigant lover å slutte å villede kundene</a><a href="/nyheter/norge/2019/12/23/195636742/kioskansatt-funnet-bevisstlos-i-bergen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:47</span> Kioskansatt funnet bevisstløs i Bergen</a><a href="/nyheter/politikk/2019/12/23/195636711/nei-verden-hadde-ikke-blitt-bedre-om-alle-statsledere-var-kvinner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:43</span> Nedlatende om kvinner fra Barack Obama</a><a href="/nyheter/norge/2019/12/23/195636704/vestfoldbanen-apnet-igjen-etter-stans-mellom-larvik-og-porsgrunn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:43</span> Vestfoldbanen åpnet igjen etter stans mellom Larvik og Porsgrunn</a><a href="/nyheter/norge/2019/12/23/195636695/klinikksjef-urealistisk-a-forby-bruk-av-belteseng-pa-psykiatriske-sykehus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:27</span> Klinikksjef: – Urealistisk å forby bruk av belteseng på psykiatriske sykehus</a><a href="/nyheter/sport/2019/12/23/195636737/guardiola-om-overlegne-liverpool-a-ta-dem-igjen-er-urealistisk" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:24</span> Guardiola om overlegne Liverpool: – Å ta dem igjen er urealistisk</a><a href="/nyheter/verden/2019/12/23/195636736/danske-kjopmenn-vil-at-betalingskortet-automatisk-sjekker-alder-ved-alkoholsalg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:19</span> Danske kjøpmenn vil at betalingskortet automatisk sjekker alder ved alkoholsalg</a><a href="/nyheter/verden/2019/12/23/195636731/protestene-mot-omstridt-lov-fortsetter-i-india" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:05</span> Protestene mot omstridt lov fortsetter i India</a><a href="/nyheter/norge/2019/12/23/195636726/svalbard-setter-turistrekord-i-vintermorket" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:50</span> Svalbard setter turistrekord i vintermørket</a><a href="/nyheter/norge/2019/12/23/195636724/luksusvarer-fortsatt-blant-de-mest-etterspurte-bruktvarene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:49</span> Luksusvarer fortsatt blant de mest etterspurte bruktvarene</a><a href="/nyheter/sport/2019/12/23/195636722/ruediger-langer-ut-mot-rasisme-etter-hetsen-i-kampen-mot-tottenham" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:30</span> Rüdiger langer ut mot rasisme etter hetsen i kampen mot Tottenham</a><a href="/nyheter/verden/2019/12/23/195636715/stoltenberg-klar-til-a-mote-putin-i-den-rette-sammenhengen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:22</span> Stoltenberg: – Klar til å møte Putin i den rette sammenhengen</a><a href="/nyheter/verden/2019/12/23/195636644/katolsk-orden-innrommer-overgrep-mot-175-barn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:11</span> Katolsk orden innrømmer overgrep mot 175 barn</a><a href="/nyheter/sport/2019/12/23/195636709/sportsaret-2019-i-bilder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:30</span> Sportsåret 2019 i bilder</a><a href="/nyheter/verden/2019/12/23/195636664/asia-borser-endte-flatt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:29</span> Asia-børser endte flatt</a><a href="/nyheter/norge/2019/12/23/195636706/voldsom-okning-av-varsler-om-vold-og-trusler-pa-skoler-i-baerum" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:25</span> Voldsom økning av varsler om vold og trusler på skoler i Bærum</a><a href="/nyheter/sport/2019/12/23/195636702/klaebo-om-a-droppe-verdenscuprenn-i-planica-veldig-glad-jeg-valgte-a-bli-hjemme" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:24</span> Klæbo om å droppe verdenscuprenn i Planica: – Veldig glad jeg valgte å bli hjemme</a><a href="/nyheter/verden/2019/12/23/195636700/kina-senker-tollsatsene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:06</span> Kina senker tollsatsene</a><a href="/nyheter/verden/2019/12/23/195636698/lekkede-eposter-styrker-riksrettssaken-mot-trump" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:38</span> Lekkede eposter styrker riksrettssaken mot Trump</a><a href="/nyheter/verden/2019/12/23/195636697/amerikansk-soldat-drept-i-afghanistan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:35</span> Amerikansk soldat drept i Afghanistan</a><a href="/nyheter/verden/2019/12/23/195636686/moskva-lurer-hvor-blir-det-av-vinteren" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:17</span> Moskva lurer: Hvor blir det av vinteren?</a><a href="/nyheter/sport/2019/12/23/195636692/slik-blir-sportsjulen-pa-tv" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:15</span> Slik blir sportsjulen på TV</a><a href="/nyheter/verden/2019/12/23/195636679/elleve-dode-og-over-300-pa-sykehus-etter-a-ha-drukket-kokoslikor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:10</span> Elleve døde og over 300 på sykehus etter å ha drukket kokoslikør</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11072279.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb3ab69eed64dfe625b659151d150c62db91111f30047756be72b88ddcde5369 2560w 1440h" data-sizes="auto" alt="1 av 5 norske fastleger planlegger å bytte yrke" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke">1 av 5 norske fastleger planlegger karriereskifte: &#x2013; Bekymringsfullt</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13852176.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d36a058801b90e127ecf406e1c3fcb3b6c36f0a58b75ab51f5297eb42c6a06b6 2560w 1440h" data-sizes="auto" alt="Mistenkelig dødsfall i Hokksund" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund">Mann funnet d&#xF8;d p&#xE5; gaten i Hokksund - etterforskes som mistenkelig</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13452390.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e6504b154aba37b8d4de9e08b397c940fa1311f840f23407bb62adaa1e3e69d 2560w 1440h" data-sizes="auto" alt="Oslo vil ikke ha regjeringens bompengeavtale: – Den henger ikke på greip" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip">Rister p&#xE5; hodet av Solbergs bompengeavtale: &#x2013; Henger ikke p&#xE5; greip</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851614.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6c0fda97fa0729178353429c6f3e83b8fdf310a77c6a26b833936b516f336cd0 2560w 1440h" data-sizes="auto" alt="Likte ikke sønnens nye hårklipp - skjøt frisøren" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren">Likte ikke s&#xF8;nnens nye h&#xE5;rklipp - skj&#xF8;t fris&#xF8;ren</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/mat-og-drikke/2019/12/18/195635401/samletest-av-ribbe-en-juleribbe-far-slakt" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/mat-og-drikke/2019/12/18/195635401/samletest-av-ribbe-en-juleribbe-far-slakt" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13600221.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bbe3bbc1dbc0d3dce9c5e58f73968d2ca63291f7ab4d0b49d1483db7fef745f7 2560w 1440h" data-sizes="auto" alt="Samletest av ribbe: Én juleribbe får slakt" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/mat-og-drikke/2019/12/18/195635401/samletest-av-ribbe-en-juleribbe-far-slakt">&#xC5;rets svineribber: Store kvalitetsforskjeller - &#xE9;n f&#xE5;r slakt</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/23/195636933/fransk-transportstreik-skaper-problemer-for-juletrafikken" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636933/fransk-transportstreik-skaper-problemer-for-juletrafikken" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851926.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0d4fbdde24db9382c872c74ffc192b054737c24ddedc3f37565a1408fee92604 2560w 1440h" data-sizes="auto" alt="Fransk transportstreik skaper problemer for juletrafikken" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/23/195636933/fransk-transportstreik-skaper-problemer-for-juletrafikken">Fransk transportstreik skaper problemer for juletrafikken</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/12/23/195636912/windingstad-tok-karrierens-forste-verdenscupseier" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/12/23/195636912/windingstad-tok-karrierens-forste-verdenscupseier" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/13851243.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ca7c9bb2d1f650a4644debbf8afb33f08fbce92613851f533e861aaa43b190d 2560w 1440h" data-sizes="auto" alt="Windingstad tok karrierens første verdenscupseier: – Fantastisk moro" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/12/23/195636912/windingstad-tok-karrierens-forste-verdenscupseier">Windingstad sikret verdenscupseier</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/sport/2019/12/24/195636989/friidrettsstjernene-trener-bort-ribbefettet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/24/195636989/friidrettsstjernene-trener-bort-ribbefettet" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:58</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Friidrettsstjernene trener bort ribbefettet</span></a><a href="/nyheter/norge/2019/12/24/195636961/boligbrann-i-arendal-slukket" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636961/boligbrann-i-arendal-slukket" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:24</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Boligbrann i Arendal slukket</span></a><a href="/nyheter/verden/2019/12/24/195636988/britisk-marinefartoy-gjorde-millionbeslag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636988/britisk-marinefartoy-gjorde-millionbeslag" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:17</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Britisk marinefartøy gjorde millionbeslag</span></a><a href="/nyheter/verden/2019/12/24/195636986/farlig-luft-i-teheran-tvinger-skoler-til-a-stenge" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636986/farlig-luft-i-teheran-tvinger-skoler-til-a-stenge" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Farlig luft i Teheran tvinger skoler til å stenge</span></a><a href="/nyheter/verden/2019/12/24/195636973/minst-25-dode-i-bussulykke-i-indonesia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636973/minst-25-dode-i-bussulykke-i-indonesia" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:10</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Minst 25 døde i bussulykke i Indonesia</span></a><a href="/nyheter/norge/2019/12/24/195636984/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636984/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:07</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/norge/2019/12/24/195636982/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636982/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:02</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/norge/2019/12/24/195636981/brann-i-flere-boliger-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636981/brann-i-flere-boliger-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Brann i flere boliger i natt</span></a><a href="/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636979/brasils-president-pa-sykehus-etter-en-ulykke-i-hjemmet" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:37</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Brasils president på sykehus etter en ulykke i hjemmet</span></a><a href="/nyheter/norge/2019/12/24/195636956/boligbrann-i-halden-etterforskes" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636956/boligbrann-i-halden-etterforskes" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Boligbrann i Halden etterforskes</span></a><a href="/nyheter/norge/2019/12/24/195636963/kvinne-til-sykehus-etter-brann-i-moss" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636963/kvinne-til-sykehus-etter-brann-i-moss" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:25</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kvinne til sykehus etter brann i Moss</span></a><a href="/nyheter/norge/2019/12/24/195636949/mulig-drept-mann-i-hokksund-obduseres-tirsdag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636949/mulig-drept-mann-i-hokksund-obduseres-tirsdag" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mulig drept mann i Hokksund obduseres tirsdag</span></a><a href="/nyheter/norge/2019/12/24/195636952/person-kritisk-skadd-etter-boligbrann-i-moss" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636952/person-kritisk-skadd-etter-boligbrann-i-moss" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:14</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Person kritisk skadd etter boligbrann i Moss</span></a><a href="/nyheter/norge/2019/12/24/195636977/gravferdsetaten-mener-gravpynt-er-en-del-av-et-nasjonalt-miljoproblem" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636977/gravferdsetaten-mener-gravpynt-er-en-del-av-et-nasjonalt-miljoproblem" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:27</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Gravferdsetaten mener gravpynt er en del av et nasjonalt miljøproblem</span></a><a href="/nyheter/verden/2019/12/24/195636976/ecuador-lover-a-demme-opp-for-oljesolet-ved-galapagos" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636976/ecuador-lover-a-demme-opp-for-oljesolet-ved-galapagos" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:24</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ecuador lover å demme opp for oljesølet ved Galápagos</span></a><a href="/nyheter/norge/2019/12/24/195636974/en-halv-million-nordmenn-ventes-a-ga-i-kirken-pa-julaften" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636974/en-halv-million-nordmenn-ventes-a-ga-i-kirken-pa-julaften" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:02</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">En halv million nordmenn ventes å gå i kirken på julaften</span></a><a href="/nyheter/verden/2019/12/24/195636971/new-zealand-avslutter-sok-etter-savnede-vulkanofre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636971/new-zealand-avslutter-sok-etter-savnede-vulkanofre" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">New Zealand avslutter søk etter savnede vulkanofre</span></a><a href="/nyheter/norge/2019/12/24/195636970/ungdomspolitiker-frikjent-for-voldtekt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636970/ungdomspolitiker-frikjent-for-voldtekt" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:22</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ungdomspolitiker frikjent for voldtekt</span></a><a href="/nyheter/verden/2019/12/24/195636968/tidligere-sikkerhetsradgiver-advarer-om-naert-forestaende-trussel-fra-nord-korea" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636968/tidligere-sikkerhetsradgiver-advarer-om-naert-forestaende-trussel-fra-nord-korea" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:06</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tidligere sikkerhetsrådgiver advarer om nært forestående trussel fra Nord-Korea</span></a><a href="/nyheter/sport/2019/12/24/195636966/wild-slo-tilbake-etter-pinlig-hjemmetap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/24/195636966/wild-slo-tilbake-etter-pinlig-hjemmetap" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:38</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Wild slo tilbake etter pinlig hjemmetap</span></a><a href="/nyheter/norge/2019/12/24/195636964/to-menn-fengslet-i-voldtektssaker-i-bergen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636964/to-menn-fengslet-i-voldtektssaker-i-bergen" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:36</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">To menn fengslet i voldtektssaker i Bergen</span></a><a href="/nyheter/verden/2019/12/24/195636962/tre-tenaringer-loslatt-av-geriljagruppe-i-colombia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636962/tre-tenaringer-loslatt-av-geriljagruppe-i-colombia" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:46</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tre tenåringer løslatt av geriljagruppe i Colombia</span></a><a href="/nyheter/norge/2019/12/24/195636959/tre-menn-domt-for-gruppevoldtekt-i-sogndal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636959/tre-menn-domt-for-gruppevoldtekt-i-sogndal" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:39</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Tre menn dømt for gruppevoldtekt i Sogndal</span></a><a href="/nyheter/norge/2019/12/24/195636958/mann-pagrepet-for-ran-pa-bensinstasjon-i-lillesand" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/24/195636958/mann-pagrepet-for-ran-pa-bensinstasjon-i-lillesand" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:17</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann pågrepet for ran på bensinstasjon i Lillesand</span></a><a href="/nyheter/verden/2019/12/24/195636957/ivorianske-myndigheter-vil-fengsle-presidentkandidat" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636957/ivorianske-myndigheter-vil-fengsle-presidentkandidat" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:52</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ivorianske myndigheter vil fengsle presidentkandidat</span></a><a href="/nyheter/verden/2019/12/24/195636953/dansk-hjelpearbeider-fengslet-pa-lesvos" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/24/195636953/dansk-hjelpearbeider-fengslet-pa-lesvos" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:17</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Dansk hjelpearbeider fengslet på Lesvos</span></a><a href="/nyheter/verden/2019/12/23/195636951/syria-fordommer-israel-for-rakettangrep-sor-for-damaskus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636951/syria-fordommer-israel-for-rakettangrep-sor-for-damaskus" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:32</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Syria fordømmer Israel for rakettangrep sør for Damaskus</span></a><a href="/nyheter/verden/2019/12/23/195636945/sohr-syriske-regjeringsstyrker-omringer-tyrkisk-stilling-i-idlib" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636945/sohr-syriske-regjeringsstyrker-omringer-tyrkisk-stilling-i-idlib" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">SOHR: Syriske regjeringsstyrker omringer tyrkisk stilling i Idlib</span></a><a href="/nyheter/sport/2019/12/23/195636912/windingstad-tok-karrierens-forste-verdenscupseier-fantastisk-moro" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636912/windingstad-tok-karrierens-forste-verdenscupseier-fantastisk-moro" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:57</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Windingstad tok karrierens første verdenscupseier: – Fantastisk moro</span></a><a href="/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:45</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mistenkelig dødsfall i Hokksund</span></a><a href="/nyheter/verden/2019/12/23/195636933/fransk-transportstreik-skaper-problemer-for-juletrafikken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636933/fransk-transportstreik-skaper-problemer-for-juletrafikken" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:20</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Fransk transportstreik skaper problemer for juletrafikken</span></a><a href="/nyheter/norge/2019/12/23/195636932/tre-menn-domt-for-gruppevoldtekt-i-sogndal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636932/tre-menn-domt-for-gruppevoldtekt-i-sogndal" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:18</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Tre menn dømt for gruppevoldtekt i Sogndal</span></a><a href="/nyheter/sport/2019/12/23/195636929/johaug-tildelt-aftenpostens-gullmedalje" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636929/johaug-tildelt-aftenpostens-gullmedalje" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:49</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Johaug tildelt Aftenpostens gullmedalje</span></a><a href="/nyheter/norge/2019/12/23/195636927/mildvaer-smelter-isen-pa-vann-nve-maner-til-forsiktighet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636927/mildvaer-smelter-isen-pa-vann-nve-maner-til-forsiktighet" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:37</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mildvær smelter isen på vann – NVE maner til forsiktighet</span></a><a href="/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:24</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Likte ikke sønnens nye hårklipp - skjøt frisøren</span></a><a href="/nyheter/verden/2019/12/23/195636924/new-york-times-chatteapp-brukes-til-spionasje-av-emiratene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636924/new-york-times-chatteapp-brukes-til-spionasje-av-emiratene" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:04</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">New York Times: Chatteapp brukes til spionasje av Emiratene</span></a><a href="/nyheter/sport/2019/12/23/195636920/sorloth-ble-matchvinner-for-trabzonspor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636920/sorloth-ble-matchvinner-for-trabzonspor" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:55</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Sørloth ble matchvinner for Trabzonspor</span></a><a href="/nyheter/norge/2019/12/23/195636910/utenlandsk-spillselskap-tapte-soksmal-mot-staten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636910/utenlandsk-spillselskap-tapte-soksmal-mot-staten" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:11</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Utenlandsk spillselskap tapte søksmål mot staten</span></a><a href="/nyheter/verden/2019/12/23/195636908/ukraina-skal-utveksle-fanger-med-separatister-i-ost" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636908/ukraina-skal-utveksle-fanger-med-separatister-i-ost" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:10</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ukraina skal utveksle fanger med separatister i øst</span></a><a href="/nyheter/verden/2019/12/23/195636902/iran-trapper-opp-aktiviteten-ved-tungtvannsreaktor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636902/iran-trapper-opp-aktiviteten-ved-tungtvannsreaktor" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:44</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Iran trapper opp aktiviteten ved tungtvannsreaktor</span></a><a href="/nyheter/verden/2019/12/23/195636901/frankrike-har-gjennomfort-droneangrep-i-mali" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636901/frankrike-har-gjennomfort-droneangrep-i-mali" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:42</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Frankrike har gjennomført droneangrep i Mali</span></a><a href="/nyheter/sport/2019/12/23/195636899/tottenham-anker-sons-rode-kort" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636899/tottenham-anker-sons-rode-kort" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:38</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Tottenham anker Sons røde kort</span></a><a href="/nyheter/norge/2019/12/23/195636894/nokas-raner-tiltalt-for-smugling-av-122-kilo-hasj" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636894/nokas-raner-tiltalt-for-smugling-av-122-kilo-hasj" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:43</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nokas-raner tiltalt for smugling av 122 kilo hasj</span></a><a href="/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:23</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Rister på hodet av Solbergs bompengeavtale: – Henger ikke på greip</span></a><a href="/nyheter/verden/2019/12/23/195636892/tyrkia-atte-sivile-drept-av-bilbombe-i-nord-syria" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636892/tyrkia-atte-sivile-drept-av-bilbombe-i-nord-syria" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tyrkia: Åtte sivile drept av bilbombe i Nord-Syria</span></a><a href="/nyheter/norge/2019/12/23/195636881/finnmarking-domt-til-fengsel-for-grov-svindel" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636881/finnmarking-domt-til-fengsel-for-grov-svindel" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:38</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Finnmarking dømt til fengsel for grov svindel</span></a><a href="/nyheter/norge/2019/12/23/195636876/siktet-etter-sola-drapet-forblir-varetektsfengslet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636876/siktet-etter-sola-drapet-forblir-varetektsfengslet" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:54</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Siktet etter Sola-drapet forblir varetektsfengslet</span></a><a href="/nyheter/verden/2019/12/23/195636873/vapenhvile-pa-filippinene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636873/vapenhvile-pa-filippinene" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:43</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Våpenhvile på Filippinene</span></a><a href="/penger/naeringsliv/2019/12/23/195636866/boeings-toppsjef-gar-av" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/12/23/195636866/boeings-toppsjef-gar-av" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:30</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Boeings toppsjef går av</span></a><a href="/nyheter/verden/2019/12/23/195636864/tyrkia-khashoggi-dom-langt-fra-rettferdig" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636864/tyrkia-khashoggi-dom-langt-fra-rettferdig" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:20</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tyrkia: Khashoggi-dom langt fra rettferdig</span></a><a href="/nyheter/verden/2019/12/23/195636862/undersokelse-stadig-flere-nordmenn-bruker-airbnb" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636862/undersokelse-stadig-flere-nordmenn-bruker-airbnb" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:10</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Undersøkelse: Stadig flere nordmenn bruker Airbnb</span></a><a href="/nyheter/verden/2019/12/23/195636860/putin-apnet-jernbanebro-til-krim-halvoya" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636860/putin-apnet-jernbanebro-til-krim-halvoya" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:03</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Putin åpnet jernbanebro til Krim-halvøya</span></a><a href="/nyheter/norge/2019/12/23/195636846/mann-bevisstlos-etter-bilulykke-i-forde" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636846/mann-bevisstlos-etter-bilulykke-i-forde" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:52</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann bevisstløs etter bilulykke i Førde</span></a><a href="/nyheter/sport/2019/12/23/195636857/ruben-gabrielsen-klar-for-toulouse" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636857/ruben-gabrielsen-klar-for-toulouse" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:52</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ruben Gabrielsen klar for Toulouse</span></a><a href="/nyheter/sport/2019/12/23/195636847/nrk-kommentator-har-tro-pa-ostberg-i-tour-de-ski-kan-kjempe-om-en-pallplass" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636847/nrk-kommentator-har-tro-pa-ostberg-i-tour-de-ski-kan-kjempe-om-en-pallplass" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:20</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">NRK-kommentator har tro på Østberg i Tour de Ski: – Kan kjempe om en pallplass</span></a><a href="/nyheter/verden/2019/12/23/195636757/kvaerner-ikke-rammet-av-amerikanske-sanksjoner-mot-russisk-gassprosjekt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636757/kvaerner-ikke-rammet-av-amerikanske-sanksjoner-mot-russisk-gassprosjekt" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:15</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kværner ikke rammet av amerikanske sanksjoner mot russisk gassprosjekt</span></a><a href="/nyheter/verden/2019/12/23/195636789/energipolitikk-skapte-det-verste-engelske-ordet-i-2019" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636789/energipolitikk-skapte-det-verste-engelske-ordet-i-2019" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:10</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">«Mindreårige kvinner» og «frihetsgass» – her er årets verste uttrykk</span></a><a href="/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:09</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">FN-ekspert kaller Khashoggi-dom en hån</span></a><a href="/nyheter/sport/2019/12/23/195636821/ostberg-klar-for-tour-de-ski-jeg-er-veldig-glad-for-a-vaere-tilbake-pa-startstreken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636821/ostberg-klar-for-tour-de-ski-jeg-er-veldig-glad-for-a-vaere-tilbake-pa-startstreken" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:07</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Østberg klar for Tour de Ski: – Jeg er veldig glad for å være tilbake på startstreken</span></a><a href="/nyheter/verden/2019/12/23/195636816/faerre-migranter-omkom-i-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636816/faerre-migranter-omkom-i-ar" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:39</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Færre migranter omkom i år</span></a><a href="/nyheter/sport/2019/12/23/195636745/maars-johnsen-og-akintola-ferdig-i-rosenborg-de-lanlay-klar-for-viking" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636745/maars-johnsen-og-akintola-ferdig-i-rosenborg-de-lanlay-klar-for-viking" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:36</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Maars Johnsen og Akintola ferdig i Rosenborg – de Lanlay klar for Viking</span></a><a href="/nyheter/verden/2019/12/23/195636829/seks-migranter-savnet-etter-at-bat-kantret-pa-donau" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636829/seks-migranter-savnet-etter-at-bat-kantret-pa-donau" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:34</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Seks migranter savnet etter at båt kantret på Donau</span></a><a href="/nyheter/verden/2019/12/23/195636824/kina-beskylder-usa-for-a-ruste-opp-i-verdensrommet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636824/kina-beskylder-usa-for-a-ruste-opp-i-verdensrommet" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:32</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kina beskylder USA for å ruste opp i verdensrommet</span></a><a href="/nyheter/norge/2019/12/23/195636810/kong-harald-pa-bedringens-vei" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636810/kong-harald-pa-bedringens-vei" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:16</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kong Harald på bedringens vei</span></a><a href="/nyheter/verden/2019/12/23/195636820/bil-kjorte-inn-i-bensinstasjon-og-forarsaket-eksplosjon-minst-en-omkom" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636820/bil-kjorte-inn-i-bensinstasjon-og-forarsaket-eksplosjon-minst-en-omkom" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:15</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Bil kjørte inn i bensinstasjon og forårsaket eksplosjon – minst én omkom</span></a><a href="/nyheter/sport/2019/12/23/195636814/14-norske-alpinister-til-verdenscuprenn-i-romjula" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636814/14-norske-alpinister-til-verdenscuprenn-i-romjula" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:54</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">14 norske alpinister til verdenscuprenn i romjula</span></a><a href="/nyheter/norge/2019/12/23/195636807/voldtektssiktet-politimann-varetektsfengslet-pa-nytt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636807/voldtektssiktet-politimann-varetektsfengslet-pa-nytt" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:48</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Voldtektssiktet politimann varetektsfengslet på nytt</span></a><a href="/nyheter/verden/2019/12/23/195636775/algeries-mektige-haersjef-er-dod" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636775/algeries-mektige-haersjef-er-dod" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:39</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Algeries mektige hærsjef er død</span></a><a href="/nyheter/verden/2019/12/23/195636772/russland-vil-svare-pa-usas-sanksjoner-mot-gassprosjekt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636772/russland-vil-svare-pa-usas-sanksjoner-mot-gassprosjekt" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Russland vil svare på USAs sanksjoner mot gassprosjekt</span></a><a href="/nyheter/norge/2019/12/23/195636769/naturlig-arsak-til-dodsfall-i-hamar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636769/naturlig-arsak-til-dodsfall-i-hamar" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Naturlig årsak til dødsfall i Hamar</span></a><a href="/nyheter/sport/2019/12/23/195636766/oestersund-far-beholde-plassen-i-allsvenskan-etter-lisenstrobbel" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636766/oestersund-far-beholde-plassen-i-allsvenskan-etter-lisenstrobbel" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:08</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Östersund får beholde plassen i Allsvenskan etter lisenstrøbbel</span></a><a href="/nyheter/verden/2019/12/23/195636764/tysk-politi-setter-foten-ned-etter-okning-i-ulovlige-gatelop" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636764/tysk-politi-setter-foten-ned-etter-okning-i-ulovlige-gatelop" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:55</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tysk politi setter foten ned etter økning i ulovlige gateløp</span></a><a href="/penger/bors-og-finans/2019/12/23/195636755/ny-overvakingsskandale-rammer-sveitsisk-bank" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/bors-og-finans/2019/12/23/195636755/ny-overvakingsskandale-rammer-sveitsisk-bank" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:36</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Ny overvåkingsskandale rammer sveitsisk bank</span></a><a href="/nyheter/norge/2019/12/23/195636673/53-brannevakuerte-pa-fagernes-far-flytte-hjem" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636673/53-brannevakuerte-pa-fagernes-far-flytte-hjem" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:33</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">53 brannevakuerte på Fagernes får flytte hjem</span></a><a href="/nyheter/sport/2019/12/23/195636753/solskjaer-etter-sjokktapet-mot-watford-det-kunne-vaert-min-testimonial" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636753/solskjaer-etter-sjokktapet-mot-watford-det-kunne-vaert-min-testimonial" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:30</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Solskjær etter sjokktapet mot Watford: – Det kunne vært min testimonial</span></a><a href="/nyheter/verden/2019/12/23/195636751/venezia-oversvomt-pa-ny" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636751/venezia-oversvomt-pa-ny" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:28</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Venezia oversvømt på ny</span></a><a href="/nyheter/norge/2019/12/23/195636749/fleksnes-og-skomakergata-blir-fortsatt-mulig-a-stromme-hos-nrk" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636749/fleksnes-og-skomakergata-blir-fortsatt-mulig-a-stromme-hos-nrk" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:04</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Fleksnes og Skomakergata blir fortsatt mulig å strømme hos NRK</span></a><a href="/reise/reisenyheter/2019/12/23/195636720/booking-com-forplikter-seg-til-a-slutte-med-manipulerende-salgsteknikker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2019/12/23/195636720/booking-com-forplikter-seg-til-a-slutte-med-manipulerende-salgsteknikker" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:53</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Reisegigant lover å slutte å villede kundene</span></a><a href="/nyheter/norge/2019/12/23/195636742/kioskansatt-funnet-bevisstlos-i-bergen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636742/kioskansatt-funnet-bevisstlos-i-bergen" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:47</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kioskansatt funnet bevisstløs i Bergen</span></a><a href="/nyheter/politikk/2019/12/23/195636711/nei-verden-hadde-ikke-blitt-bedre-om-alle-statsledere-var-kvinner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/12/23/195636711/nei-verden-hadde-ikke-blitt-bedre-om-alle-statsledere-var-kvinner" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:43</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Nedlatende om kvinner fra Barack Obama</span></a><a href="/nyheter/norge/2019/12/23/195636704/vestfoldbanen-apnet-igjen-etter-stans-mellom-larvik-og-porsgrunn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636704/vestfoldbanen-apnet-igjen-etter-stans-mellom-larvik-og-porsgrunn" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:43</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Vestfoldbanen åpnet igjen etter stans mellom Larvik og Porsgrunn</span></a><a href="/nyheter/norge/2019/12/23/195636695/klinikksjef-urealistisk-a-forby-bruk-av-belteseng-pa-psykiatriske-sykehus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636695/klinikksjef-urealistisk-a-forby-bruk-av-belteseng-pa-psykiatriske-sykehus" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:27</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Klinikksjef: – Urealistisk å forby bruk av belteseng på psykiatriske sykehus</span></a><a href="/nyheter/sport/2019/12/23/195636737/guardiola-om-overlegne-liverpool-a-ta-dem-igjen-er-urealistisk" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636737/guardiola-om-overlegne-liverpool-a-ta-dem-igjen-er-urealistisk" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:24</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Guardiola om overlegne Liverpool: – Å ta dem igjen er urealistisk</span></a><a href="/nyheter/verden/2019/12/23/195636736/danske-kjopmenn-vil-at-betalingskortet-automatisk-sjekker-alder-ved-alkoholsalg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636736/danske-kjopmenn-vil-at-betalingskortet-automatisk-sjekker-alder-ved-alkoholsalg" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:19</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Danske kjøpmenn vil at betalingskortet automatisk sjekker alder ved alkoholsalg</span></a><a href="/nyheter/verden/2019/12/23/195636731/protestene-mot-omstridt-lov-fortsetter-i-india" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636731/protestene-mot-omstridt-lov-fortsetter-i-india" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:05</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Protestene mot omstridt lov fortsetter i India</span></a><a href="/nyheter/norge/2019/12/23/195636726/svalbard-setter-turistrekord-i-vintermorket" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636726/svalbard-setter-turistrekord-i-vintermorket" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Svalbard setter turistrekord i vintermørket</span></a><a href="/nyheter/norge/2019/12/23/195636724/luksusvarer-fortsatt-blant-de-mest-etterspurte-bruktvarene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636724/luksusvarer-fortsatt-blant-de-mest-etterspurte-bruktvarene" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:49</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Luksusvarer fortsatt blant de mest etterspurte bruktvarene</span></a><a href="/nyheter/sport/2019/12/23/195636722/ruediger-langer-ut-mot-rasisme-etter-hetsen-i-kampen-mot-tottenham" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636722/ruediger-langer-ut-mot-rasisme-etter-hetsen-i-kampen-mot-tottenham" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:30</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Rüdiger langer ut mot rasisme etter hetsen i kampen mot Tottenham</span></a><a href="/nyheter/verden/2019/12/23/195636715/stoltenberg-klar-til-a-mote-putin-i-den-rette-sammenhengen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636715/stoltenberg-klar-til-a-mote-putin-i-den-rette-sammenhengen" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Stoltenberg: – Klar til å møte Putin i den rette sammenhengen</span></a><a href="/nyheter/verden/2019/12/23/195636644/katolsk-orden-innrommer-overgrep-mot-175-barn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636644/katolsk-orden-innrommer-overgrep-mot-175-barn" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:11</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Katolsk orden innrømmer overgrep mot 175 barn</span></a><a href="/nyheter/sport/2019/12/23/195636709/sportsaret-2019-i-bilder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636709/sportsaret-2019-i-bilder" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:30</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Sportsåret 2019 i bilder</span></a><a href="/nyheter/verden/2019/12/23/195636664/asia-borser-endte-flatt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636664/asia-borser-endte-flatt" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:29</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Asia-børser endte flatt</span></a><a href="/nyheter/norge/2019/12/23/195636706/voldsom-okning-av-varsler-om-vold-og-trusler-pa-skoler-i-baerum" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/12/23/195636706/voldsom-okning-av-varsler-om-vold-og-trusler-pa-skoler-i-baerum" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:25</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Voldsom økning av varsler om vold og trusler på skoler i Bærum</span></a><a href="/nyheter/sport/2019/12/23/195636702/klaebo-om-a-droppe-verdenscuprenn-i-planica-veldig-glad-jeg-valgte-a-bli-hjemme" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636702/klaebo-om-a-droppe-verdenscuprenn-i-planica-veldig-glad-jeg-valgte-a-bli-hjemme" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:24</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Klæbo om å droppe verdenscuprenn i Planica: – Veldig glad jeg valgte å bli hjemme</span></a><a href="/nyheter/verden/2019/12/23/195636700/kina-senker-tollsatsene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636700/kina-senker-tollsatsene" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:06</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kina senker tollsatsene</span></a><a href="/nyheter/verden/2019/12/23/195636698/lekkede-eposter-styrker-riksrettssaken-mot-trump" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636698/lekkede-eposter-styrker-riksrettssaken-mot-trump" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:38</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Lekkede eposter styrker riksrettssaken mot Trump</span></a><a href="/nyheter/verden/2019/12/23/195636697/amerikansk-soldat-drept-i-afghanistan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636697/amerikansk-soldat-drept-i-afghanistan" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:35</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Amerikansk soldat drept i Afghanistan</span></a><a href="/nyheter/verden/2019/12/23/195636686/moskva-lurer-hvor-blir-det-av-vinteren" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636686/moskva-lurer-hvor-blir-det-av-vinteren" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:17</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Moskva lurer: Hvor blir det av vinteren?</span></a><a href="/nyheter/sport/2019/12/23/195636692/slik-blir-sportsjulen-pa-tv" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/12/23/195636692/slik-blir-sportsjulen-pa-tv" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:15</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Slik blir sportsjulen på TV</span></a><a href="/nyheter/verden/2019/12/23/195636679/elleve-dode-og-over-300-pa-sykehus-etter-a-ha-drukket-kokoslikor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/12/23/195636679/elleve-dode-og-over-300-pa-sykehus-etter-a-ha-drukket-kokoslikor" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:10</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Elleve døde og over 300 på sykehus etter å ha drukket kokoslikør</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native" data-category="nyheter" data-category2="verden" data-strossle></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/12/23/195636832/denne-tabben-kostet-sjaforen-74-100-kroner" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/12/23/195636832/denne-tabben-kostet-sjaforen-74-100-kroner" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 2560w 1440h" data-sizes="auto" alt="Denne tabben kostet sjåføren 74.100 kroner" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/12/23/195636832/denne-tabben-kostet-sjaforen-74-100-kroner" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/12/23/195636832/denne-tabben-kostet-sjaforen-74-100-kroner" data-ga-contenttype="text" data-ga-traffictype="recirculation">Denne tabben kostet sjåføren 74.100 kroner</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/12/23/195636906/sovnmangel-dobler-risikoen-for-a-gjore-farlige-feil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/12/23/195636906/sovnmangel-dobler-risikoen-for-a-gjore-farlige-feil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 2560w 1440h" data-sizes="auto" alt="Søvnmangel dobler risikoen for å gjøre farlige feil" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/12/23/195636906/sovnmangel-dobler-risikoen-for-a-gjore-farlige-feil" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/12/23/195636906/sovnmangel-dobler-risikoen-for-a-gjore-farlige-feil" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kan gi tragiske utfall om man kjører bil</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 2560w 1440h" data-sizes="auto" alt="1 av 5 norske fastleger planlegger å bytte yrke" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" data-ga-contenttype="text" data-ga-traffictype="recirculation">1 av 5 norske fastleger planlegger karriereskifte: – Bekymringsfullt</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/tester/2019/12/23/195633073/her-er-felleskiene-som-er-best-i-test" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/tester/2019/12/23/195633073/her-er-felleskiene-som-er-best-i-test" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/10/195633077/1/hovedbilde/13247447.jpg 2560w 1440h" data-sizes="auto" alt="Her er felleskiene som er best i test" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/tester/2019/12/23/195633073/her-er-felleskiene-som-er-best-i-test" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/tester/2019/12/23/195633073/her-er-felleskiene-som-er-best-i-test" data-ga-contenttype="text" data-ga-traffictype="recirculation">Her er felleskiene som er best i test</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/bors-og-finans/2019/12/23/195636835/equinor-og-rosneft-starter-utbygging-av-felt-i-sibir" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/bors-og-finans/2019/12/23/195636835/equinor-og-rosneft-starter-utbygging-av-felt-i-sibir" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636848/1/hovedbilde/13834570.jpg 2560w 1440h" data-sizes="auto" alt="Equinor og Rosneft starter utbygging av felt i Sibir" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/bors-og-finans/2019/12/23/195636835/equinor-og-rosneft-starter-utbygging-av-felt-i-sibir" data-ga-label="https://www.abcnyheter.no/penger/bors-og-finans/2019/12/23/195636835/equinor-og-rosneft-starter-utbygging-av-felt-i-sibir" data-ga-contenttype="text" data-ga-traffictype="recirculation">Equinor og Rosneft starter utbygging av felt i Sibir</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/12/23/195636883/derfor-er-xc40-en-av-volvos-viktigste-biler" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/12/23/195636883/derfor-er-xc40-en-av-volvos-viktigste-biler" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636884/1/hovedbilde/7825157.jpg 2560w 1440h" data-sizes="auto" alt="Derfor er XC40 en av Volvos viktigste biler" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/12/23/195636883/derfor-er-xc40-en-av-volvos-viktigste-biler" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/12/23/195636883/derfor-er-xc40-en-av-volvos-viktigste-biler" data-ga-contenttype="text" data-ga-traffictype="recirculation">Derfor er XC40 en av Volvos viktigste biler</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/makrookonomi/2019/12/23/195636760/2019-er-det-beste-aret-i-oljefondets-historie" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/makrookonomi/2019/12/23/195636760/2019-er-det-beste-aret-i-oljefondets-historie" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636761/1/hovedbilde/13816797.jpg 2560w 1440h" data-sizes="auto" alt="2019 er det beste året i oljefondets historie" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/makrookonomi/2019/12/23/195636760/2019-er-det-beste-aret-i-oljefondets-historie" data-ga-label="https://www.abcnyheter.no/penger/makrookonomi/2019/12/23/195636760/2019-er-det-beste-aret-i-oljefondets-historie" data-ga-contenttype="text" data-ga-traffictype="recirculation">2019 er det beste året i oljefondets historie</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636837/1/hovedbilde/13452299.jpg 2560w 1440h" data-sizes="auto" alt="Oslo vil ikke ha regjeringens bompengeavtale: – Den henger ikke på greip" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/12/23/195636827/oslo-vil-ikke-ha-regjeringens-bompengeavtale-den-henger-ikke-pa-greip" data-ga-contenttype="text" data-ga-traffictype="recirculation">Rister på hodet av Solbergs bompengeavtale: – Henger ikke på greip</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/12/23/195636832/denne-tabben-kostet-sjaforen-74-100-kroner" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/12/23/195636832/denne-tabben-kostet-sjaforen-74-100-kroner" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636833/1/hovedbilde/13830084.jpg 2560w 1440h" data-sizes="auto" alt="Denne tabben kostet sjåføren 74.100 kroner" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/12/23/195636832/denne-tabben-kostet-sjaforen-74-100-kroner" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/12/23/195636832/denne-tabben-kostet-sjaforen-74-100-kroner" data-ga-contenttype="text" data-ga-traffictype="recirculation">Denne tabben kostet sjåføren 74.100 kroner</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636918/1/hovedbilde/13851250.jpg 2560w 1440h" data-sizes="auto" alt="Likte ikke sønnens nye hårklipp - skjøt frisøren" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636893/likte-ikke-sonnens-nye-harklipp-skjot-frisoren" data-ga-contenttype="text" data-ga-traffictype="recirculation">Likte ikke sønnens nye hårklipp - skjøt frisøren</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2019/12/23/195636866/boeings-toppsjef-gar-av" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2019/12/23/195636866/boeings-toppsjef-gar-av" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636871/1/hovedbilde/13839879.jpg 2560w 1440h" data-sizes="auto" alt="Boeings toppsjef går av" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2019/12/23/195636866/boeings-toppsjef-gar-av" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2019/12/23/195636866/boeings-toppsjef-gar-av" data-ga-contenttype="text" data-ga-traffictype="recirculation">Boeings toppsjef går av</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/12/23/195636894/nokas-raner-tiltalt-for-smugling-av-122-kilo-hasj" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/12/23/195636894/nokas-raner-tiltalt-for-smugling-av-122-kilo-hasj" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636895/1/hovedbilde/13848231.jpg 2560w 1440h" data-sizes="auto" alt="Nokas-raner tiltalt for smugling av 122 kilo hasj" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/12/23/195636894/nokas-raner-tiltalt-for-smugling-av-122-kilo-hasj" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/12/23/195636894/nokas-raner-tiltalt-for-smugling-av-122-kilo-hasj" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nokas-raner tiltalt for smugling av 122 kilo hasj</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/12/23/195636906/sovnmangel-dobler-risikoen-for-a-gjore-farlige-feil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/12/23/195636906/sovnmangel-dobler-risikoen-for-a-gjore-farlige-feil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636907/1/hovedbilde/13848469.jpg 2560w 1440h" data-sizes="auto" alt="Søvnmangel dobler risikoen for å gjøre farlige feil" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/12/23/195636906/sovnmangel-dobler-risikoen-for-a-gjore-farlige-feil" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/12/23/195636906/sovnmangel-dobler-risikoen-for-a-gjore-farlige-feil" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kan gi tragiske utfall om man kjører bil</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636897/1/hovedbilde/11000461.jpg 2560w 1440h" data-sizes="auto" alt="1 av 5 norske fastleger planlegger å bytte yrke" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/12/23/195636896/1-av-5-norske-fastleger-planlegger-a-bytte-yrke" data-ga-contenttype="text" data-ga-traffictype="recirculation">1 av 5 norske fastleger planlegger karriereskifte: – Bekymringsfullt</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636938/1/hovedbilde/10677467.jpg 2560w 1440h" data-sizes="auto" alt="FN-ekspert kaller Khashoggi-dom en hån" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636741/fn-ekspert-kaller-khashoggi-dom-en-han" data-ga-contenttype="text" data-ga-traffictype="recirculation">FN-ekspert kaller Khashoggi-dom en hån</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/12/23/195636789/energipolitikk-skapte-det-verste-engelske-ordet-i-2019" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636789/energipolitikk-skapte-det-verste-engelske-ordet-i-2019" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/prod/../out/images/article/2019/12/23/195636840/1/hovedbilde/13830728.jpg 2560w 1440h" data-sizes="auto" alt="Energipolitikk skapte «det verste engelske ordet» i 2019" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/12/23/195636789/energipolitikk-skapte-det-verste-engelske-ordet-i-2019" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/12/23/195636789/energipolitikk-skapte-det-verste-engelske-ordet-i-2019" data-ga-contenttype="text" data-ga-traffictype="recirculation">«Mindreårige kvinner» og «frihetsgass» – her er årets verste uttrykk</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/12/23/195636948/1/hovedbilde/13852175.jpg 2560w 1440h" data-sizes="auto" alt="Mistenkelig dødsfall i Hokksund" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/12/23/195636941/mistenkelig-dodsfall-i-hokksund" data-ga-contenttype="text" data-ga-traffictype="recirculation">Mistenkelig dødsfall i Hokksund</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://sedenne.no/" data-ga-label="sedenne">SeDenne</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Verden,Nyheter",t.authors="NTB",t.useCanonical=!0,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script></footer></body></html>