<!DOCTYPE html><html lang="no"><head><meta name="generator" content="HTML Tidy for HTML5 for Linux version 5.4.0"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Blandede reaksjoner fra miljøbevegelsen etter klimaenighet | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>var env="production",abcn={componentData:"{&quot;sticky-message&quot;:{&quot;id&quot;:&quot;sticky-message&quot;,&quot;text&quot;:&quot;Denne artikkelen har blitt oppdatert. Last siden på nytt for å se endringene.&quot;,&quot;buttonText&quot;:&quot;Last på nytt&quot;,&quot;buttonLink&quot;:&quot;/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet&quot;,&quot;articleId&quot;:&quot;195484118&quot;,&quot;modified&quot;:&quot;2018-12-16T12:18:33&quot;,&quot;timePassed&quot;:2.0334970023148147,&quot;nodeName&quot;:&quot;StickyMessage&quot;},&quot;facebook-button-byline-top&quot;:{&quot;id&quot;:&quot;facebook-button-byline-top&quot;,&quot;type&quot;:&quot;&quot;,&quot;shareUrl&quot;:&quot;http://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet&quot;,&quot;nodeName&quot;:&quot;FacebookButton&quot;},&quot;facebook-button-byline-bottom&quot;:{&quot;id&quot;:&quot;facebook-button-byline-bottom&quot;,&quot;type&quot;:&quot;&quot;,&quot;shareUrl&quot;:&quot;http://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet&quot;,&quot;nodeName&quot;:&quot;FacebookButton&quot;}}",clientData:"{}",showAds:1,pagetype:""};window.dataLayer=[{advertiserName:null,articleTypeName:"Artikkel",author:"NTB",autoPublish:!0,category:"Verden,Nyheter",commentsEnabled:!1,hasMainVideo:!1,isCommercialArticle:!1,isCommercialLinkArticle:!1,keywords:"Natur/Miljø;klimaendringer;global oppvarming;politikk;vær",publishedTimestamp:"2018-12-16T00:37:00",tags:"Natur/Miljø,klimaendringer,global oppvarming,politikk,vær"}]</script><script>!function(e,o){(a=function(e){a._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var o=0,t=a._subs.length;o<t;o++)a._subs[o]()})._cmds=[],a._subs=[],o.apr=o.__APRSAK=a;var a=o.__APRSAK,t=null,n=!1,g=function(){var e,o,r=[],d=null;for(clearTimeout(t),e=a._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(o=a._cmds[e]).k){var i=o.t+1e3;!0===n||i<=Date.now()?(r.unshift(o.a[0]),a._cmds.splice(e,1)):(o=i-Date.now(),(null===d||o<d)&&(d=o))}for(e=0,o=r.length;e<o;e++)try{r[e]()}catch(e){console&&console.error&&console.error(e)}null!==d&&(t=setTimeout(g,d))};g._id="dfp-targeting-nomock-fallback";try{var r=JSON.parse(o.localStorage.apr_tdc||"0");r&&r.exp>Date.now()&&(o.googletag=o.googletag||{},o.googletag.cmd=o.googletag.cmd||[],o.googletag.cmd.push(function(){for(var e in r.d)r.d.hasOwnProperty(e)&&o.googletag.pubads().setTargeting(e,r.d[e])}),n=!0)}finally{a._subs.push(g),g()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[],window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",page:"article",category:"nyheter",category2:"verden",targeting:{page:["article"],tags:"Natur/Miljø,klimaendringer,global oppvarming,politikk,vær,video",test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right"],slots:[],displayed:!1},slots:{},ads:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var o=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(o)&&abcn.adloader.targeting.test.push(o)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){o=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}}),googletag.cmd.push(function(){var e=window.abcn.adloader,o=(e.slots,e.adUnit,e.targeting);e.roadblock;window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]);for(key in o)o[key].length&&googletag.pubads().setTargeting(key,o[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet" rel="canonical"><link rel="stylesheet" href="/static/abcn-f569e5d0a1ff0141442b.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="/static/abcn-cb26859ded501b3eed13.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="Norske miljøorganisasjoner er glade for at det ble enighet på klimatoppmøtet i Polen lørdag kveld, men er skuffet over at løfter om klimakutt ikke ble inngått."><meta name="keywords" content="Natur/Miljø,klimaendringer,global oppvarming,politikk,vær"><meta name="news_keywords" content="Natur/Miljø,klimaendringer,global oppvarming,politikk,vær"><meta property="og:url" content="https://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/972x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/972x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/972x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2018-12-16T12:18:33"><meta property="article:published_time" content="2018-12-16T00:37:00"><meta property="article:section" content="Nyheter"><meta property="og:description" content="Norske miljøorganisasjoner er glade for at det ble enighet på klimatoppmøtet i Polen lørdag kveld, men er skuffet over at løfter om klimakutt ikke ble inngått."><meta property="og:title" content="Blandede reaksjoner fra miljøbevegelsen etter klimaenighet"><meta property="og:updated_time" content="2018-12-16T12:18:33"><meta property="twitter:title" content="Blandede reaksjoner fra miljøbevegelsen etter klimaenighet"><meta property="twitter:description" content="Norske miljøorganisasjoner er glade for at det ble enighet på klimatoppmøtet i Polen lørdag kveld, men er skuffet over at løfter om klimakutt ikke ble inngått."><meta content="Natur/Miljø" property="article:tag"><meta content="klimaendringer" property="article:tag"><meta content="global oppvarming" property="article:tag"><meta content="politikk" property="article:tag"><meta content="vær" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script type="text/javascript">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet","thumbnailUrl":"https://presizely.abcmedia.no/972x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg","dateCreated":"2018-12-16T00:37:00","articleSection":"Verden","creator":"NTB","keywords":["Natur/Miljø","klimaendringer","global oppvarming","politikk","vær"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet"},"headline":"Blandede reaksjoner fra miljøbevegelsen etter klimaenighet","description":"Norske miljøorganisasjoner er glade for at det ble enighet på klimatoppmøtet i Polen lørdag kveld, men er skuffet over at løfter om klimakutt ikke ble inngått.","image":"https://presizely.abcmedia.no/972x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":"2018-12-16T00:37:00","dateModified":"2018-12-16T12:18:33"}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,r,n){e.dataLayer=e.dataLayer||[],e.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var s=t.getElementsByTagName("script")[0],g=t.createElement("script");g.async=!0,g.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",s.parentNode.insertBefore(g,s)}(window,document)</script><script>!function(e,t,n,c,o,a,s){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),o.push=o,o.loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement("script")).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(s=t.getElementsByTagName("script")[0]).parentNode.insertBefore(a,s))}(window,document),fbq("init","781194615262531"),fbq("track","PageView")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=781194615262531&amp;ev=PageView&amp;noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link" data-ga-label="sedenne" href="https://www.sedenne.no/">Se Denne</a><a class="c-global-navigation__link" data-ga-label="kreativeideer" href="http://kreativeideer.com/">Kreative Idéer</a></div><div class="c-global-navigation-content--right"><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link selected" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div id="js-responsive-header" class="o-grid c-responsive-header" data-ga-action="main_menu"><div class="o-grid o-grid--nowrap c-responsive-header__header"><a href="/" class="c-responsive-header__header__logo" data-ga-label="logo"></a><div class="c-responsive-header__header__hamburger js-responsive-button">Meny<div class="c-responsive-header__header__hamburger__icon"><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__upper"></div><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__middle"></div><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-responsive-header__overlay js-responsive-menu" style="display:none"><form action="/sok" class="c-responsive-header__overlay__search" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk..." class="c-responsive-header__overlay__search__input" required><button type="submit" class="c-responsive-header__overlay__search__submit" value=""></button></form><nav class="c-responsive-header__overlay__abc"><a href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Nyheter</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation">Norge</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation">Verden</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation">Politikk</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation">Sport</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation">Kultur</a></div><a href="/penger" data-ga-label="penger" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Penger</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation">Privatøkonomi</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation">Forbruker</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation">Makroøkonomi</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation">Børs og finans</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation">Næringsliv</a></div><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Helse og livsstil</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation">Helse</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation">Trening og kosthold</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation">Livet</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation">Mat og drikke</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation">Bolig og interiør</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation">Teknologi</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation">Tester</a></div><a href="/motor" data-ga-label="motor" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Motor</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation">Bil</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation">Båt</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation">MC</a></div><a href="/reise" data-ga-label="reise" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Reise</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation">Inspirasjon</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation">Reisenyheter</a></div><a href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Stemmer</div></a><a href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Været</div></a></nav><div class="c-responsive-header__overlay__close js-responsive-button"><div class="c-responsive-header__overlay__close__button">Lukk</div></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section"><article class="u-size-pagewidth u-size-pagewidth--slim u-php c-article"><a href="/nyheter/verden" class="c-article__category">Verden</a><h1 class="c-article__title">Blandede reaksjoner fra miljøbevegelsen etter klimaenighet</h1><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="topbanner" class="lazyload c-ad__ad"></div></div><div class="c-article__byline-top o-grid"><div class="c-article__byline-top__authors o-grid__col o-grid__col--grow o-grid--columns" data-ga-category="inarticle"><span class="c-article__byline-top__authors__span">NTB</span><div class="c-article__byline-top__timestamp"><span>16. des. 2018 00:37</span> <span>–</span> <span>Oppdatert 16. des. 2018 12:18</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-byline-top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=http://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=http://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Blandede%20reaksjoner%20fra%20milj%C3%B8bevegelsen%20etter%20klimaenighet&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%0D%0A%0D%0A%20http://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet" data-ga-label="email"><span>Epost</span></a></div></div><div class="c-article__lead-asset"><div class="c-image-abcn"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/16/195484119/1/original/6077719.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Klimamøtets leder Michal Kurtyka blir fotografert like etter at det ble klimaenighet etter maratonforhandlinger i Polen lørdag kveld. Foto: AP / NTB scanpix <strong>Foto: NTB scanpix</strong></div></div></div></div><div class="o-grid c-article__body--wrapper" style="justify-content:space-between;margin-top:2rem"><div class="c-article__body u-x1of1 u-x2of3-medium"><div class="u-desktop-only" style="width:100%;max-width:580px;margin:0 calc(-50% - 15px) 1.5rem 1.5rem;float:right"><div class="c-ad c-ad--label"><div id="ad_banner_middle" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="netboard" class="lazyload c-ad__ad"></div></div></div><div class="c-article__body__preamble">Norske miljøorganisasjoner er glade for at det ble enighet på klimatoppmøtet i Polen lørdag kveld, men er skuffet over at løfter om klimakutt ikke ble inngått.</div><div class="c-drp js-drp" data-ga-category="inarticle"><p>– Møtet har vært preget av manglende lederskap og surrealistisk krangling om vitenskapen bak FNs rapport om konsekvensene av 1,5 graders oppvarming skal anerkjennes eller ikke, og den slags tull har vi ikke tid til, sier fagrådgiver Esben Marcussen i Greenpeace Norge.</p><p>Marcussen kaller møtet «veldig skuffende», selv om det er bra at partene nå har blitt enige om en regelbok for å sikre at Parisavtalen blir omsatt til handling.</p><p>Han sier det er urovekkende at møtet i Katowice avsluttes uten at løfter om de nødvendige utslippskuttene ble gitt.</p><p>Mer enn ett døgn på overtid ble nesten 200 land blant annet enige om å levere sine endelige klimaplaner under Parisavtalen innen 2020. Over 40 land har lovet å øke sine ambisjoner, inkludert Norge.</p><p><b>For noen er det mer dramatisk:</b> <a href="/nyheter/politikk/2018/12/14/195483534/maldivene-kan-rett-og-slett-forsvinne-og-er-forbannet-pa-verden" data-ga-action="inarticle_link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2018/12/14/195483534/maldivene-kan-rett-og-slett-forsvinne-og-er-forbannet-pa-verden" data-ga-traffictype="circulation" target="_self">Maldivene kan rett og slett forsvinne</a></p><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mvl"><div id="ad_mobile_netboard_middle_0" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="" data-category2="" data-format="netboard" class="lazyload c-ad__ad"></div></div><h3>– Provoserende</h3><p>Leder Gaute Eiterjord i Natur og Ungdom sier at han reagerer på at avtalen har store mangler når det kommer til hvordan landene skal nå klimamålene og sikre en rettferdig byrdefordeling.</p><p>– Det er vanvittig provoserende at selv med sjokkrapport etter sjokkrapport som viser hvor farlig klimakrisen er, så har ikke landene meldt inn konkrete løfter om hva de skal gjøre for å øke innsatsen, sier Eiterjord.</p><p>Han sier det ikke nytter å sette seg høye mål uten tiltak for å nå dem.</p><p>– Akkurat nå har verden stø kurs mot klimakatastrofe, da trenger vi ikke mer snakk, men handling, sier Eiterjord.</p><p><b>Les også:</b> &nbsp; <a href="/nyheter/politikk/2018/12/13/195483171/miljoorganisasjonene-raste-gass-fikk-stotte-i-eu-seminar-om-nullutslippssamfunnet" data-ga-action="inarticle_link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2018/12/13/195483171/miljoorganisasjonene-raste-gass-fikk-stotte-i-eu-seminar-om-nullutslippssamfunnet" data-ga-traffictype="circulation" target="_self">Miljøorganisasjonene raste - gass fikk støtte</a></p><h3>– Gledelig</h3><p>Bellonas leder Frederic Hauge sier klimaavtalen er svært gledelig og sier den kommer til å skape momentum i klimaarbeidet.</p><p>– At man har fått et felles system for alle landene er en viktig seier. Det blir avgjørende at rike land som Norge følger opp, både når det gjelder finansiering og gjennomføring av egne nasjonale klimagasskutt.</p><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mvl"><div id="ad_mobile_netboard_middle_1" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="" data-category2="" data-format="netboard_1" class="lazyload c-ad__ad"></div></div><p>Leder for politikk i Regnskogfondet Anders Haug Larsen sier at det ikke ble enighet om at regnskogens bidrag må synliggjøres i landenes klimaplaner, noe som gjør det vanskelig å vurdere hvor ambisiøse regnskoglandenes innsats faktisk er.</p><p>– Her fikk vi dessverre lite drahjelp fra klimaforhandlingene, sier Haug Larsen.</p><p>Regelsettet det nå er enighet om, er svært teknisk. Målet med regelsettet er å skape solide retningslinjer for hvordan landene skal rapportere sine utslipp av drivhusgasser og tiltakene som settes i verk for å dempe dem.</p><p><b>Sjekk også motstemmen:</b> &nbsp; <a href="/nyheter/politikk/2018/12/14/195483783/norsk-motstemme-pa-klimatoppmotet-verden-trenger-norsk-olje-og-gass" data-ga-action="inarticle_link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2018/12/14/195483783/norsk-motstemme-pa-klimatoppmotet-verden-trenger-norsk-olje-og-gass" data-ga-traffictype="circulation" target="_self">– Verden trenger norsk olje og gass</a></p><h3>Fornøyd</h3><p>Klima- og miljøminister Ola Elvestuen (V) er godt fornøyd med avtalen som ble inngått og kaller den «helt nødvendig».</p><p>– Det har vært vanskelig å finne en balanse mellom landene. Men det har blitt jobbet intenst, også fra norsk side, både for å sørge for at avtalen har nødvendig kvalitet, men også for å finne fram til løsninger mellom landene, sier han.</p><p>En av uenighetene i de siste forhandlingstimene var utviklingsland som presset på for strengere regler for industrilandene enn for utviklingslandene. Enigheten ble til slutt at reglene er de samme, men at kravene kan variere ut ifra landenes forutsetninger.</p><p>(©NTB)</p><div class="u-size-max-width" style="margin-top:1.3rem;display:inline-block;clear:both"><script type="text/javascript">document.write('<script type="text/javascript" src="https://des.smartclip.net/ads?type=dyn&plc=76929&sz=400x320&rnd='+Math.round(1e6*Math.random())+'"><\/script>')</script></div></div><div class="c-article__byline-bottom c-article__byline-social u-x1of1 o-grid o-grid--nowrap" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-byline-bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=http://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=http://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Blandede%20reaksjoner%20fra%20milj%C3%B8bevegelsen%20etter%20klimaenighet&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%0D%0A%0D%0A%20http://www.abcnyheter.no/nyheter/verden/2018/12/16/195484118/blandede-reaksjoner-fra-miljobevegelsen-etter-klimaenighet" data-ga-label="email"><span>Epost</span></a></div></div><div class="c-most-read u-base-onethird u-desktop-only" style="margin-top:calc(411px + 1.8rem)"><div class="c-ad u-mtm u-mbl u-size-max-width u-desktop-only"><div id="ad_annonsebilag1_high" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="annonsebilag" class="lazyload c-ad__ad"></div></div><div><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/privatokonomi/2018/12/17/195484377/advokat-om-strengere-nav-regler-det-regjeringen-har-gjort-er-helt-harreisende" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2018/12/17/195484377/advokat-om-strengere-nav-regler-det-regjeringen-har-gjort-er-helt-harreisende" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/privatokonomi/2018/12/17/195484377/advokat-om-strengere-nav-regler-det-regjeringen-har-gjort-er-helt-harreisende" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2018/12/17/195484377/advokat-om-strengere-nav-regler-det-regjeringen-har-gjort-er-helt-harreisende" data-ga-contenttype="text" data-ga-traffictype="recirculation">Advokat om strengere Nav-regler: – Det regjeringen har gjort er helt hårreisende</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2018/12/17/195484402/dette-ma-du-tenke-pa-du-bestiller-elbil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2018/12/17/195484402/dette-ma-du-tenke-pa-du-bestiller-elbil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2018/12/17/195484402/dette-ma-du-tenke-pa-du-bestiller-elbil" data-ga-label="https://www.abcnyheter.no/motor/bil/2018/12/17/195484402/dette-ma-du-tenke-pa-du-bestiller-elbil" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dette må du tenke på FØR du bestiller elbil</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2018/12/17/195484351/lan-marie-berg-desperat-avledningsmanover-fra-hoyre-om-klima" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2018/12/17/195484351/lan-marie-berg-desperat-avledningsmanover-fra-hoyre-om-klima" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2018/12/17/195484351/lan-marie-berg-desperat-avledningsmanover-fra-hoyre-om-klima" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2018/12/17/195484351/lan-marie-berg-desperat-avledningsmanover-fra-hoyre-om-klima" data-ga-contenttype="text" data-ga-traffictype="recirculation">Lan Marie Berg: – Desperat avledningsmanøver fra Høyre om klima</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2018/12/17/195484304/comey-refser-trump-logner-om-cohen-ransaking" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484304/comey-refser-trump-logner-om-cohen-ransaking" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2018/12/17/195484304/comey-refser-trump-logner-om-cohen-ransaking" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484304/comey-refser-trump-logner-om-cohen-ransaking" data-ga-contenttype="text" data-ga-traffictype="recirculation">Comey refser Trump for «løgner» om Cohen-ransaking</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2018/12/17/195484384/russland-forbereder-seg-pa-internett-frakobling" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484384/russland-forbereder-seg-pa-internett-frakobling" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2018/12/17/195484384/russland-forbereder-seg-pa-internett-frakobling" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484384/russland-forbereder-seg-pa-internett-frakobling" data-ga-contenttype="text" data-ga-traffictype="recirculation">Russland forbereder seg på Internett-frakobling</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2018/12/17/195484508/adblue-slik-blir-dieselmotoren-mye-mer-miljovennlig" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2018/12/17/195484508/adblue-slik-blir-dieselmotoren-mye-mer-miljovennlig" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2018/12/17/195484508/adblue-slik-blir-dieselmotoren-mye-mer-miljovennlig" data-ga-label="https://www.abcnyheter.no/motor/bil/2018/12/17/195484508/adblue-slik-blir-dieselmotoren-mye-mer-miljovennlig" data-ga-contenttype="text" data-ga-traffictype="recirculation">Slik blir dieselmotoren mye mer miljøvennlig</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2018/12/17/195484317/sandbech-vant-slopestyle-i-usa" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2018/12/17/195484317/sandbech-vant-slopestyle-i-usa" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2018/12/17/195484317/sandbech-vant-slopestyle-i-usa" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2018/12/17/195484317/sandbech-vant-slopestyle-i-usa" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sandbech vant slopestyle i USA</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2018/12/17/195484363/mann-funnet-dod-i-vestre-jakobselv" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2018/12/17/195484363/mann-funnet-dod-i-vestre-jakobselv" data-ga-contenttype="text" data-ga-traffictype="recirculation">Mann funnet død i Vestre Jakobselv</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2018/12/17/195484517/russland-infiltrerte-alle-store-sosiale-medier-under-presidentvalget-i-usa" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484517/russland-infiltrerte-alle-store-sosiale-medier-under-presidentvalget-i-usa" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2018/12/17/195484517/russland-infiltrerte-alle-store-sosiale-medier-under-presidentvalget-i-usa" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484517/russland-infiltrerte-alle-store-sosiale-medier-under-presidentvalget-i-usa" data-ga-contenttype="text" data-ga-traffictype="recirculation">– Russland infiltrerte «alle store sosiale medier» under presidentvalget i USA</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2018/12/17/195484311/geologer-skal-sjekke-t-banetunnel-i-oslo-etter-eksplosjon" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2018/12/17/195484311/geologer-skal-sjekke-t-banetunnel-i-oslo-etter-eksplosjon" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2018/12/17/195484311/geologer-skal-sjekke-t-banetunnel-i-oslo-etter-eksplosjon" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2018/12/17/195484311/geologer-skal-sjekke-t-banetunnel-i-oslo-etter-eksplosjon" data-ga-contenttype="text" data-ga-traffictype="recirculation">Geologer skal sjekke T-banetunnel i Oslo etter eksplosjon</a></h3></div></div></article></div></div></div><div class="u-size-max-width u-mtl"><div class="c-ad c-ad"><div id="ad_banner_promo" data-expand="100" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="promobanner" class="lazyload c-ad__ad"></div></div></div><div class="c-ad c-ad--bilag u-size-max-width u-mtl u-desktop-only c-ad--sticky"><div id="ad_annonsebilag1_low" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="annonsebilag_2" class="lazyload c-ad__ad"></div></div></div></div></article></section><section class="u-x1of1"><section class="o-section u-x10f1 u-php"><div class="c-article__strossle" data-spklw-widget="widget-598afba9be9cc"></div></section><div class="c-ad u-desktop-only c-ad--banner980x311"><div id="ad_banner_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="verden" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><section class="o-section u-x10f1 u-php"><div class="c-article__strossle" data-spklw-widget="widget-5a0198d361c25"></div></section><section class="o-section"><div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/privatokonomi/2018/12/17/195484377/advokat-om-strengere-nav-regler-det-regjeringen-har-gjort-er-helt-harreisende" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2018/12/17/195484377/advokat-om-strengere-nav-regler-det-regjeringen-har-gjort-er-helt-harreisende" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484378/1/original/6081762.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/privatokonomi/2018/12/17/195484377/advokat-om-strengere-nav-regler-det-regjeringen-har-gjort-er-helt-harreisende" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2018/12/17/195484377/advokat-om-strengere-nav-regler-det-regjeringen-har-gjort-er-helt-harreisende" data-ga-contenttype="text" data-ga-traffictype="recirculation">Advokat om strengere Nav-regler: – Det regjeringen har gjort er helt hårreisende</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2018/12/17/195484402/dette-ma-du-tenke-pa-du-bestiller-elbil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2018/12/17/195484402/dette-ma-du-tenke-pa-du-bestiller-elbil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484406/1/original/4533516.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2018/12/17/195484402/dette-ma-du-tenke-pa-du-bestiller-elbil" data-ga-label="https://www.abcnyheter.no/motor/bil/2018/12/17/195484402/dette-ma-du-tenke-pa-du-bestiller-elbil" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dette må du tenke på FØR du bestiller elbil</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2018/12/17/195484351/lan-marie-berg-desperat-avledningsmanover-fra-hoyre-om-klima" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2018/12/17/195484351/lan-marie-berg-desperat-avledningsmanover-fra-hoyre-om-klima" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484369/1/original/6081542.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2018/12/17/195484351/lan-marie-berg-desperat-avledningsmanover-fra-hoyre-om-klima" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2018/12/17/195484351/lan-marie-berg-desperat-avledningsmanover-fra-hoyre-om-klima" data-ga-contenttype="text" data-ga-traffictype="recirculation">Lan Marie Berg: – Desperat avledningsmanøver fra Høyre om klima</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2018/12/17/195484304/comey-refser-trump-logner-om-cohen-ransaking" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484304/comey-refser-trump-logner-om-cohen-ransaking" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484305/1/original/6080702.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2018/12/17/195484304/comey-refser-trump-logner-om-cohen-ransaking" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484304/comey-refser-trump-logner-om-cohen-ransaking" data-ga-contenttype="text" data-ga-traffictype="recirculation">Comey refser Trump for «løgner» om Cohen-ransaking</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2018/12/17/195484384/russland-forbereder-seg-pa-internett-frakobling" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484384/russland-forbereder-seg-pa-internett-frakobling" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484433/1/original/6082272.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2018/12/17/195484384/russland-forbereder-seg-pa-internett-frakobling" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484384/russland-forbereder-seg-pa-internett-frakobling" data-ga-contenttype="text" data-ga-traffictype="recirculation">Russland forbereder seg på Internett-frakobling</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2018/12/17/195484508/adblue-slik-blir-dieselmotoren-mye-mer-miljovennlig" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2018/12/17/195484508/adblue-slik-blir-dieselmotoren-mye-mer-miljovennlig" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484509/1/original/5758104.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2018/12/17/195484508/adblue-slik-blir-dieselmotoren-mye-mer-miljovennlig" data-ga-label="https://www.abcnyheter.no/motor/bil/2018/12/17/195484508/adblue-slik-blir-dieselmotoren-mye-mer-miljovennlig" data-ga-contenttype="text" data-ga-traffictype="recirculation">Slik blir dieselmotoren mye mer miljøvennlig</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2018/12/17/195484317/sandbech-vant-slopestyle-i-usa" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2018/12/17/195484317/sandbech-vant-slopestyle-i-usa" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484318/1/original/6080428.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2018/12/17/195484317/sandbech-vant-slopestyle-i-usa" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2018/12/17/195484317/sandbech-vant-slopestyle-i-usa" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sandbech vant slopestyle i USA</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2018/12/17/195484363/mann-funnet-dod-i-vestre-jakobselv" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2018/12/17/195484363/mann-funnet-dod-i-vestre-jakobselv" data-ga-contenttype="text" data-ga-traffictype="recirculation">Mann funnet død i Vestre Jakobselv</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2018/12/17/195484517/russland-infiltrerte-alle-store-sosiale-medier-under-presidentvalget-i-usa" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484517/russland-infiltrerte-alle-store-sosiale-medier-under-presidentvalget-i-usa" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484519/1/original/6070939.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2018/12/17/195484517/russland-infiltrerte-alle-store-sosiale-medier-under-presidentvalget-i-usa" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2018/12/17/195484517/russland-infiltrerte-alle-store-sosiale-medier-under-presidentvalget-i-usa" data-ga-contenttype="text" data-ga-traffictype="recirculation">– Russland infiltrerte «alle store sosiale medier» under presidentvalget i USA</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2018/12/17/195484311/geologer-skal-sjekke-t-banetunnel-i-oslo-etter-eksplosjon" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2018/12/17/195484311/geologer-skal-sjekke-t-banetunnel-i-oslo-etter-eksplosjon" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/12/17/195484322/1/original/6080578.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2018/12/17/195484311/geologer-skal-sjekke-t-banetunnel-i-oslo-etter-eksplosjon" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2018/12/17/195484311/geologer-skal-sjekke-t-banetunnel-i-oslo-etter-eksplosjon" data-ga-contenttype="text" data-ga-traffictype="recirculation">Geologer skal sjekke T-banetunnel i Oslo etter eksplosjon</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="verden" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-category="footer" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="principles" href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="principles" href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/">Instagram</a><a class="c-footer__link-list__link" href="http://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="http://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="http://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="http://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="http://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="http://www.startsiden.no/">Startsiden</a><a class="c-footer__link-list__link" href="https://sedenne.no/">SeDenne</a><a class="c-footer__link-list__link" href="http://kreativeideer.com/">Kreative Ideer</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="http://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat" type="text/javascript">function loadChartbeat(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src",scriptSrc),document.body.appendChild(t)}var _sf_async_config={};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.sections="Nyheter,Verden",_sf_async_config.authors="NTB",_sf_async_config.useCanonical=!0;var scriptSrc="//static.chartbeat.com/js/chartbeat.js";document.addEventListener("DOMContentLoaded",function(t){loadChartbeat()})</script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></footer></body></html>