<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">


  <link rel="preload" as="image" href="https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg" srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fabcnyheter.drpublish.aptoma.no%2Fout%2Fimages%2Farticle%2F%2F2021%2F07%2F12%2F195772064%2F1%2Foriginal%2F47547562.jpg 2560w 1440h" imagesizes="70vw" />



<link rel="stylesheet" href="/static/abcn.c4bfef0d38f11cd7f77d.css">


  <title>Donnarumma: – Vi gir aldri opp | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->

<script>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</script>






<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>






<script async="async" src="/static/prebidBundle.17bdacd22c99b5bcf819.bundle.js"></script>

<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js'></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var adsmtag = adsmtag || {};	
adsmtag.cmd = adsmtag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'sport',
  page: 'article',
  targeting: {
    
    tags: ["Fotball","EM","Sport","video","nyheter","sport"],
    
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    
      ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: true,
  enableDemandManager: false,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async="async" src="/static/commons.ce80a9497d6f82ea20b2.bundle.js"></script>
<script async="async" src="/static/abcn.2bd6170aa0c4f8356314.bundle.js"></script>

<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


  <link href="https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp">



<meta name="format-detection" content="telephone=no">

<meta name="description" content="Gianluigi Donnarumma var helten i straffesparkkonkurransen da Italia ble europamester på Wembley. – Dette fortjener vi, sa han.">

<meta name="keywords" content="Fotball,EM,Sport">

<meta name="news_keywords" content="Fotball,EM,Sport">



<meta property="og:url" content="https://www.abcnyheter.no/a/195772063/">

<meta property="fb:pages" content="109156550978">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://imaginary.abcmedia.no/resize?width=980&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://imaginary.abcmedia.no/resize?width=980&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg">

<meta property="twitter:image:src" content="https://imaginary.abcmedia.no/resize?width=980&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2021-07-12T01:55:03+02:00">

<meta property="article:published_time" content="2021-07-12T01:54:09+02:00">

<meta property="article:section" content="nyheter">

<meta property="article:author" content="NTB">

<meta property="article:modified_time" content="2021-07-12T01:55:03+02:00">

<meta property="og:description" content="Gianluigi Donnarumma var helten i straffesparkkonkurransen da Italia ble europamester på Wembley. – Dette fortjener vi, sa han.">

<meta property="og:title" content="Donnarumma: – Vi gir aldri opp">

<meta property="og:updated_time" content="2021-07-12T01:55:03+02:00">

<meta property="twitter:title" content="Donnarumma: – Vi gir aldri opp">

<meta property="twitter:description" content="Gianluigi Donnarumma var helten i straffesparkkonkurransen da Italia ble europamester på Wembley. – Dette fortjener vi, sa han.">



  <meta content="Fotball" property="article:tag">

  <meta content="EM" property="article:tag">

  <meta content="Sport" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


  
  <script>
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;

  var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp","thumbnailUrl":"https://imaginary.abcmedia.no/resize?width=500&interlace=true&url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg","dateCreated":"2021-07-12T01:54:09+02:00","articleSection":"Sport","creator":"NTB","keywords":["Fotball","EM","Sport"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp"},"headline":"Donnarumma: – Vi gir aldri opp","description":"Gianluigi Donnarumma var helten i straffesparkkonkurransen da Italia ble europamester på Wembley. – Dette fortjener vi, sa han.","image":"https://imaginary.abcmedia.no/resize?width=980&interlace=true&url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":"2021-07-12T01:54:09+02:00","dateModified":"2021-07-12T01:55:03+02:00"}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    ''
  );
</script>






<script type="text/javascript" src="//log.medietall.no/analytics.js" async></script>




  </head>
  
    
  
  <!--[if IE 10]><body class="ie10 article_style"><![endif]-->
  <!--[if IE 9]><body class="ie9 article_style"><![endif]-->
  <!--[if gt IE 9]><!-->
  <body class="article_style"><!--<![endif]-->
    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
              height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div id="root">
      <div id="preview-article">
        <div><div class="c-ad c-ad--wallpaper u-large-up-only isAd"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-medium-up-only isAd"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--anchor u-hidden-medium-up isAd"><div id="ad_top_anchor" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="top_anchor" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel isAd"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-medium-up-only isAd"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-medium-up-only isAd"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><div class="u-x1of1 u-medium-large-nav-only"><div class="o-layout__module u-php"><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content "><a class="c-global-navigation__link startsiden" data-ga-label="startsiden" aria-label="startsiden" href="https://www.startsiden.no/"></a><a class="c-global-navigation__link abcnyheter" data-ga-label="abcnyheter" aria-label="abcnyheter" href="/"></a><a class="c-global-navigation__link abctema" data-ga-label="abctema" aria-label="abctema" href="/#tema"></a><a class="c-global-navigation__link abcsok" data-ga-label="abcsok" aria-label="abcsok" href="https://www.startsiden.no/sok/"></a><a class="c-global-navigation__link abctvguiden" data-ga-label="abctvguiden" aria-label="abctvguiden" href="https://www.startsiden.no/tvguide/"></a><a class="c-global-navigation__link abctv" data-ga-label="abctv" aria-label="abctv" href="/abctv/"></a></div><div class="c-global-navigation-content--right"><a class="c-global-navigation__social-icon facebook" data-ga-label="facebook" aria-label="facebook" href="https://www.facebook.com/ABCNyheter"></a><a class="c-global-navigation__social-icon twitter" data-ga-label="twitter" aria-label="twitter" href="https://twitter.com/ABCNyheter"></a></div></nav><div class="c-abc-header" data-ga-category="header"><a class="c-abc-header__logo u-medium-large-nav-only" href="/" data-ga-action="logo" aria-label="abcnyheter" data-ga-label="abcnyheter"></a><div class="c-abc-header__searchFormContainer"><div class="container-mainsearch "><form id="mainsearch" autoComplete="off" class="c-abc-search_form " method="get" action="https://www.startsiden.no/sok/" data-ga-search-query-name="q"><div class="u-position-relative" data-ga-action="search_google_menu"><div class="c-abc-search_form__magnifier"></div><button class="c-abc-search_form__back-btn"></button><input type="search" class="c-abc-search_form__input" name="q" autoComplete="off" placeholder="Søk Google, 1881, Firma,..." value=""/><input type="submit" value="Søk" class="c-abc-search_form__btn"/></div><div class="hide" data-ga-action="search_select"><input type="radio" name="engine" id="sok_verden" data-ga-label="google_verden" checked="" readonly="" value="startsiden"/><input type="hidden" name="home" value="abcnyheter"/><label for="sok_verden">Verden</label></div></form></div><div class="c-daily-trends "><span class="c-daily-trends__title u-medium-large-nav-only">Søketrender</span><ul data-ga-action="dailyTrend" class="c-daily-trends__list"><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=VM&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="VM" title="VM" class="c-daily-trends__trend">VM</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Harry%20Kane&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Harry Kane" title="Harry Kane" class="c-daily-trends__trend">Harry Kane</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Nrk%20tv&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Nrk tv" title="Nrk tv" class="c-daily-trends__trend">Nrk tv</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Messi&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Messi" title="Messi" class="c-daily-trends__trend">Messi</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Bj%C3%B6rn%20Kuipers&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Björn Kuipers" title="Björn Kuipers" class="c-daily-trends__trend">Björn Kuipers</a></li></ul></div></div></div></div><div class="u-x1of1 "><div class="container-navigation u-x1of1"><div class="u-medium-large-nav-only u-x1of1" id="navigation" data-ga-category="main_menu"><nav class="c-navigation "><div class="c-navigation-content"><button class="c-navigation__link arrow " data-ga-action="nyheter" data-ga-label="expand" data-ga-traffictype="navigation">Nyheter</button><button class="c-navigation__link arrow " data-ga-action="motor" data-ga-label="expand" data-ga-traffictype="navigation">Motor</button><button class="c-navigation__link arrow " data-ga-action="reise" data-ga-label="expand" data-ga-traffictype="navigation">Reise</button><a class="c-navigation__link " href="/hus-hjem-og-hage" data-ga-action="hus-hjem-og-hage" data-ga-label="go-to" data-ga-traffictype="navigation">Hus, hjem og hage</a><a class="c-navigation__link " href="/mat-og-drikke" data-ga-action="mat-og-drikke" data-ga-label="go-to" data-ga-traffictype="navigation">Mat og drikke</a><a class="c-navigation__link " href="/hvordan" data-ga-action="hvordan" data-ga-label="go-to" data-ga-traffictype="navigation">Hvordan</a><button class="c-navigation__link arrow " data-ga-action="mer" data-ga-label="expand" data-ga-traffictype="navigation">Mer</button><form action="/sok" class="c-navigation__search c-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-navigation__search__overlay"></div><div class="c-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div></div></div></div><div class="u-x1of1 u-small-medium-nav-only"><div class="u-small-medium-nav-only"><div class="c-mobile-menu--placeholder" data-ga-category="mobile-menu"><div class="u-small-medium-nav-only c-mobile-menu js-mobile-menu "><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" aria-label="abcnyheter" data-ga-action="/" data-ga-label="logo"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle" aria-label="hamburger-menu"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line"></div></div></button></div><div class="c-mobile-menu__search"><form action="/sok" class="c-mobile-menu__search__form" data-ga-action="search" data-ga-label="query"><input type="text" name="q" placeholder="Søk" class="c-mobile-menu__search__form__input" required="" value=""/><button type="submit" class="c-mobile-menu__search__form__submit" aria-label="submit" value=""></button></form></div><div class="c-mobile-menu__wrapper"><div class="c-mobile-menu__container"><section class="c-mobile-menu__container__section" data-ga-action="nyheter"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-0 "><div id="menu-content-dropdown-0" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation">Politikk</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation">Kultur</a></span><a href="/nyheter" class="c-mobile-menu__more-btn" data-ga-label="nyheter">Gå til Nyheter</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="motor"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-1 "><div id="menu-content-dropdown-1" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/motor/baat" data-ga-label="baat" data-ga-traffictype="navigation">Båt</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation">MC</a></span><a href="/motor" class="c-mobile-menu__more-btn" data-ga-label="motor">Gå til Motor</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="reise"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-2 "><div id="menu-content-dropdown-2" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation">Reisenyheter</a></span><a href="/reise" class="c-mobile-menu__more-btn" data-ga-label="reise">Gå til Reise</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="hus, hjem og hage"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/hus-hjem-og-hage" data-ga-label="hus-hjem-og-hage" data-ga-traffictype="navigation">Hus, hjem og hage</a></h2></section><section class="c-mobile-menu__container__section" data-ga-action="mat og drikke"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation">Mat og drikke</a></h2></section><section class="c-mobile-menu__container__section" data-ga-action="hvordan"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/hvordan" data-ga-label="hvordan" data-ga-traffictype="navigation">Hvordan</a></h2></section><section class="c-mobile-menu__container__section" data-ga-action="penger"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-6 "><div id="menu-content-dropdown-6" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/penger/privatoekonomi" data-ga-label="privatoekonomi" data-ga-traffictype="navigation">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/penger/makrooekonomi" data-ga-label="makrooekonomi" data-ga-traffictype="navigation">Makroøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/penger/boers-og-finans" data-ga-label="boers-og-finans" data-ga-traffictype="navigation">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation">Næringsliv</a></span><a href="/penger" class="c-mobile-menu__more-btn" data-ga-label="penger">Gå til Penger</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="stemmer"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a></h2></section><section class="c-mobile-menu__container__section" data-ga-action="helse og livsstil"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-8 "><div id="menu-content-dropdown-8" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation">Tester</a></span><a href="/helse-og-livsstil" class="c-mobile-menu__more-btn" data-ga-label="helse-og-livsstil">Gå til Helse og livsstil</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="tjenester"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><div data-ga-label="tjenester" data-ga-traffictype="navigation">Tjenester</div><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-9 "><div id="menu-content-dropdown-9" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation">ABC Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/" data-ga-label="abcnyheter" data-ga-traffictype="navigation">ABC Nyheter</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/#tema" data-ga-label="abctema" data-ga-traffictype="navigation">ABC Tema</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="https://www.startsiden.no/sok/" data-ga-label="abcsok" data-ga-traffictype="navigation">ABC Sok</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="https://www.startsiden.no/tvguide/" data-ga-label="abctvguiden" data-ga-traffictype="navigation">ABC TVGuiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation">ABC TV</a></span></div></div></section></div><div class="c-mobile-menu__about-links" data-ga-action="about-us-links"><a href="https://om.startsiden.no/" data-ga-label="om-oss" target="_blank" rel="noopener">Om oss</a><a href="https://om.startsiden.no/kontakt/" data-ga-label="kontakt" target="_blank" rel="noopener">Kontakt</a><a href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="annonseweb" target="_blank" rel="noopener">Annonseweb</a><a href="https://om.abcnyheter.no/retningslinjer-for-personvern/" data-ga-label="personvern" target="_blank" rel="noopener">Personvernpolicy</a></div><div class="c-mobile-menu__section" data-ga-action="social-icons"><a class="c-mobile-menu__social-icon facebook" data-ga-label="facebook" aria-label="facebook" href="https://www.facebook.com/ABCNyheter"></a><a class="c-mobile-menu__social-icon twitter" data-ga-label="twitter" aria-label="twitter" href="https://twitter.com/ABCNyheter"></a><a href="/tips-oss" class="c-mobile-menu__button" data-ga-action="/tips-oss" data-ga-label="tips">Tips oss</a></div><div class="c-header-submenu__company-info "><div class="c-header-submenu__company-info__section">Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div class="c-header-submenu__company-info__section">Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:david.stenerud@abcnyheter.no">David Stenerud</a></div><div class="c-header-submenu__company-info__section--with-trust"><div>ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="trust-icon" aria-label="trust-icon" rel="noopener" target="_blank"></a></div></div></div></div></div></div><div class="c-abc-header" data-ga-category="header"><a class="c-abc-header__logo u-medium-large-nav-only" href="/" data-ga-action="logo" aria-label="abcnyheter" data-ga-label="abcnyheter"></a><div class="c-abc-header__searchFormContainer"><div class="container-mainsearch-mobile "><form id="mainsearch-mobile" autoComplete="off" class="c-abc-search_form " method="get" action="https://www.startsiden.no/sok/" data-ga-search-query-name="q"><div class="u-position-relative" data-ga-action="search_google_menu"><div class="c-abc-search_form__magnifier"></div><button class="c-abc-search_form__back-btn"></button><input type="search" class="c-abc-search_form__input" name="q" autoComplete="off" placeholder="Søk Google, 1881, Firma,..." value=""/><input type="submit" value="Søk" class="c-abc-search_form__btn"/></div><div class="hide" data-ga-action="search_select"><input type="radio" name="engine" id="sok_verden_mobile" data-ga-label="google_verden" checked="" readonly="" value="startsiden"/><input type="hidden" name="home" value="abcnyheter"/><label for="sok_verden_mobile">Verden</label></div></form></div><div class="c-daily-trends "><span class="c-daily-trends__title u-medium-large-nav-only">Søketrender</span><ul data-ga-action="dailyTrend" class="c-daily-trends__list"><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=VM&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="VM" title="VM" class="c-daily-trends__trend">VM</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Harry%20Kane&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Harry Kane" title="Harry Kane" class="c-daily-trends__trend">Harry Kane</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Nrk%20tv&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Nrk tv" title="Nrk tv" class="c-daily-trends__trend">Nrk tv</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Messi&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Messi" title="Messi" class="c-daily-trends__trend">Messi</a></li><li class="c-daily-trends__list-item"><a href="https://www.startsiden.no/sok/redirect/?q=Bj%C3%B6rn%20Kuipers&amp;engine=startsiden&amp;home=abcnyheter" data-ga-label="Björn Kuipers" title="Björn Kuipers" class="c-daily-trends__trend">Björn Kuipers</a></li></ul></div></div></div></div></header><div id="article-infinite-scroll"><div><div id="195772063"><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/sport" class="c-article__category u-hidden-small" data-ga-category="infinite_inarticle" data-ga-action="header-category" data-ga-label="/nyheter/sport">Sport</a><div class="c-article__category-mobile u-small-only o-grid"><a href="/nyheter/sport">Sport</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">Donnarumma: – Vi gir aldri opp</h1><div class="c-article__articleinfo o-grid u-medium-up-only"><div class="c-article__articleinfo__authors o-grid__col o-grid__col--grow o-grid--columns" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__articleinfo__timestamp"><span>12. juli 2021 01:54</span><span> – </span> <span>Oppdatert 12. juli 2021 01:55</span></div></div></div><div data-ga-placement="article_top" id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn "><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg" data-srcset="https://imaginary.abcmedia.no/resize?force=false&amp;width=140&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 140w, https://imaginary.abcmedia.no/resize?force=false&amp;width=200&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 200w, https://imaginary.abcmedia.no/resize?force=false&amp;width=280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 560w, https://imaginary.abcmedia.no/resize?force=false&amp;width=414&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 414w, https://imaginary.abcmedia.no/resize?force=false&amp;width=768&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 768w, https://imaginary.abcmedia.no/resize?force=false&amp;width=980&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 980w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1024&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 1024w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1280&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 1280w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1366&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 1366w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1600&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 1600w, https://imaginary.abcmedia.no/resize?force=false&amp;width=1920&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 1920w, https://imaginary.abcmedia.no/resize?force=false&amp;width=2560&amp;aspectratio=16:9&amp;nocrop=false&amp;interlace=true&amp;url=https%3A%2F%2Fimaginary.abcmedia.no%2Fpipe%3Furl%3Dhttps%253A%252F%252Fabcnyheter.drpublish.aptoma.no%252Fout%252Fimages%252Farticle%252F%252F2021%252F07%252F12%252F195772064%252F1%252Foriginal%252F47547562.jpg 2560w 1440h" data-sizes="auto" alt="Jordan Pickford reddet to itaienske straffespark. Likevel måtte han sitte og se på mens Gianluigi Donnarumma, som også reddet to straffer, ble feiret som italiensk matchvinner i EM-finalen. Foto: Laurence Griffiths, Pool via AP / NTB" data-parent-fit="cover"/></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Jordan Pickford reddet to itaienske straffespark. Likevel m&#xE5;tte han sitte og se p&#xE5; mens Gianluigi Donnarumma, som ogs&#xE5; reddet to straffer, ble feiret som italiensk matchvinner i EM-finalen. Foto: Laurence Griffiths, Pool via AP / NTB <strong>Foto: NTB</strong></div></div></div></div><div class="c-ad c-ad--netboard u-small-only u-mtm u-mbl o-grid__col--noshrink isAd"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><div class="u-x1of1 u-size-singlecolumn c-article__body__normal-preamble"><h2 class="c-article__body__preamble">Gianluigi Donnarumma var helten i straffesparkkonkurransen da Italia ble europamester på Wembley. – Dette fortjener vi, sa han.</h2></div><div class="c-article__byline o-grid u-small-only" style="align-items:flex-end;justify-content:initial"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>12. juli 2021 01:54</span><span> – </span> <span>Oppdatert 12. juli 2021 01:55</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup  " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195772063/" data-name="sharer" data-ga-label="facebook" aria-label="facebook"><span><span class="u-medium-up-only">Del</span><span class="u-small-only"></span></span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195772063/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195772063/&amp;redirect_uri=https://www.abcnyheter.no/a/195772063/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer" aria-label="messenger"><span>Sende</span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-name="sharer" data-ga-label="twitter" aria-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Donnarumma:%20%E2%80%93%20Vi%20gir%20aldri%20opp&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-link="https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-ga-label="copy_link" aria-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="c-sticky-social-container"><div class="sticky-social js-sticky-fallback u-large-only"><div class="o-grid__col"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  social-left u-large-only" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" rel="noopener" class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__facebook js-popup  " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195772063/" data-name="sharer" data-ga-label="facebook" aria-label="facebook"><span class="c-article__social-left__social__counter"></span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195772063/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195772063/&amp;redirect_uri=https://www.abcnyheter.no/a/195772063/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer" aria-label="messenger"><span>Sende</span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-name="sharer" data-ga-label="twitter" aria-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--social-left c-btn-socialmedia--social-left__mail " href="mailto:?subject=Donnarumma:%20%E2%80%93%20Vi%20gir%20aldri%20opp&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--social-left c-btn-socialmedia--social-left__copy-link " href="/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-link="https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-ga-label="copy_link" aria-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  u-hidden-large" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup  " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195772063/" data-name="sharer" data-ga-label="facebook" aria-label="facebook"><span><span class="u-medium-up-only">Del</span><span class="u-small-only"></span></span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195772063/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195772063/&amp;redirect_uri=https://www.abcnyheter.no/a/195772063/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer" aria-label="messenger"><span>Sende</span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-name="sharer" data-ga-label="twitter" aria-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Donnarumma:%20%E2%80%93%20Vi%20gir%20aldri%20opp&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-link="https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-ga-label="copy_link" aria-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></div></div><div class="u-x1of1 u-size-singlecolumn"><div class="u-medium-up-only"><div class="c-ad c-ad--label c-ad-singlecolumn c-ad--netboard-native isAd"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="infinite_inarticle"><p>Etter at Marcus Rashford hadde sendt Englands tredje straffe stolpe-ut kastet Donnarumma til venstre og reddet skuddene fra både Jadon Sancho og Bukayo Sako. Dermed ble det seier selv om Italia selv scoret på bare tre av fem straffespark.</p><p>– Vi har gjort noe ekstraordinært, og nå er vi lykkelige. Vi ga ikke en millimeter. Dere vet alle hvor vi var da vi startet, sa Donnarumma med henvisning til at Italia ikke greide å kvalifisere seg til forrige sluttspill, VM i 2018.</p><p>– Vi er et fantastisk lag, og vi fortjener dette.</p><p>Italia kom under før det var spilt to minutter mot et engelsk lag med 60.000 tilskuere i ryggen, men lot seg ikke knekke.</p><p>– Det tidlige baklengsmålet kunne ha senket oss, men vi er ikke et lag som noen gang gir opp. Det var ikke lett, men vi var spektakulære. Vi dominerte kampen i lange perioder, og derfor er dette fortjent, sa keeperhelten.</p><p></p><div style="clear:both"></div></div><div class="u-size-singlecolumn u-small-only c-native-group__container" data-ga-category="infinite_inarticle"><div class="c-native-group__item js-strossle-widget"><article id="ad_native_article_bottom_1" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_4" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="sport" data-strossle="true" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="c-native-group__item js-strossle-widget"><article id="ad_native_article_bottom_2" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_5" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="sport" data-strossle="true" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div></div><div class="u-size-singlecolumn u-pvx u-hidden-large"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs  " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup  " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195772063/" data-name="sharer" data-ga-label="facebook" aria-label="facebook"><span><span class="u-medium-up-only">Del</span><span class="u-small-only"></span></span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195772063/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195772063/&amp;redirect_uri=https://www.abcnyheter.no/a/195772063/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer" aria-label="messenger"><span>Sende</span></a><a target="_blank" rel="noopener" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-name="sharer" data-ga-label="twitter" aria-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Donnarumma:%20%E2%80%93%20Vi%20gir%20aldri%20opp&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-link="https://www.abcnyheter.no/nyheter/sport/2021/07/12/195772063/donnarumma-vi-gir-aldri-opp" data-ga-label="copy_link" aria-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></div></section></article></section><section class="o-section o-section__bodyBG u-mtn" data-ga-category="infinite_inarticle_divider"><div class="u-php"><div class="c-newsletter u-medium-up-only c-newsletter__border " id="id_newsletter"><div class="o-grid"><div class="u-size-full u-size-half-medium"><p class="c-newsletter__title">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p></div><div class="u-size-full u-size-half-medium c-newsletter__form-container"><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"/><input type="hidden" name="id" value="fdcdf5c392"/><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required=""/><input type="submit" value="Send inn" class="c-newsletter__form__button"/></form></div></div></div><div class="c-native-group__container c-native-group__betweenArticles u-mtl js-strossle-widget u-medium-up-only" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-native-group__item"><article id="ad_native_article" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="native_ad_4" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="sport" data-strossle="true" data-strossle-widget=""></article></div><div class="c-native-group__item"><article id="ad_native_article_2" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="native_ad_5" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="sport" data-strossle="true" data-strossle-widget=""></article></div><div class="c-native-group__item"><article id="ad_native_article_3" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="native_ad_6" data-href="" data-title="" data-src="" data-format="native_6" data-category="nyheter" data-category2="sport" data-strossle="true" data-strossle-widget=""></article></div><div class="c-native-group__item"><article id="ad_strossle_article" class="lazyload c-teaser c-teaser--nativead  isAd" data-class-name="c-teaser__image" data-ga-action="strossle_ad" data-href="" data-title="" data-src="" data-format="strossle" data-category="nyheter" data-category2="sport" data-strossle="true" data-strossle-widget=""></article></div></div><div class="c-article__privacy-policy u-medium-up-only"><a class="c-article__privacy-policy__link" href="https://om.abcnyheter.no/retningslinjer-for-personvern/" data-ga-action="privacy_policy" data-ga-label="personvern">Personvernpolicy</a></div></div></section><div class="o-grid u-x1of1 u-php u-mtn c-article__bottom-ad u-small-only"><div class="c-ad c-ad--netboard c-ad--netboard__article u-mtm isAd"><div id="ad_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div></div></div></div><footer class="o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="o-layout__module"><div class="u-x1of1 c-footer " data-ga-category="footer"><div class="c-footer__section c-footer__section--center"><a class="c-abc-header__logo c-footer__logo" href="/" data-ga-action="logo" data-ga-label="abcnyheter" aria-label="abcnyheter"></a><div class="c-footer__to-top u-medium-up-only"><div class="container-scroll-to-top "><button id="scroll-to-top" class="c-footer__to-top__btn" data-ga-action="scroll_top" data-ga-label="scroll_top_button">Til toppen <span>↑</span></button></div></div></div><div class="c-footer__section u-medium-up-only o-grid"><div class="c-footer__section--left"><div class="c-header-submenu__company-info c-footer__company-info"><div class="c-header-submenu__company-info__section">Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div class="c-header-submenu__company-info__section">Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:david.stenerud@abcnyheter.no">David Stenerud</a></div><div class="c-header-submenu__company-info__section--with-trust"><div>ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="trust-icon" aria-label="trust-icon" rel="noopener" target="_blank"></a></div></div><a href="/tips-oss" class="c-footer__tips-oss u-medium-up-only" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div class="c-footer__section--right "><div class="o-grid__col"><div class="c-footer__nav-item" data-ga-action="nyheter"><a class="title arrow " href="/nyheter" data-ga-label="see_all" data-ga-traffictype="navigation">Nyheter</a><a href="/nyheter/norge" data-ga-label="norge">Norge</a><a href="/nyheter/verden" data-ga-label="verden">Verden</a><a href="/nyheter/politikk" data-ga-label="politikk">Politikk</a><a href="/nyheter/sport" data-ga-label="sport">Sport</a><a href="/nyheter/kultur" data-ga-label="kultur">Kultur</a></div><div class="c-footer__nav-item" data-ga-action="motor"><a class="title arrow " href="/motor" data-ga-label="see_all" data-ga-traffictype="navigation">Motor</a><a href="/motor/bil" data-ga-label="bil">Bil</a><a href="/motor/baat" data-ga-label="baat">Båt</a><a href="/motor/mc" data-ga-label="mc">MC</a></div><div class="c-footer__nav-item" data-ga-action="reise"><a class="title arrow " href="/reise" data-ga-label="see_all" data-ga-traffictype="navigation">Reise</a><a href="/reise/inspirasjon" data-ga-label="reiseinspirasjon">Inspirasjon</a><a href="/reise/reisenyheter" data-ga-label="reisenyheter">Reisenyheter</a></div><div class="c-footer__nav-item" data-ga-action="mer"><div class="title" data-ga-traffictype="navigation">Mer</div><a href="/penger" data-ga-label="penger">Penger</a><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil">Helse og livsstil</a><a href="/stemmer" data-ga-label="stemmer">Stemmer</a></div><div class="c-footer__nav-item" data-ga-action="hus-hjem-og-hage"><a class="title arrow noGutter" href="/hus-hjem-og-hage" data-ga-label="see_all" data-ga-traffictype="navigation">Hus, hjem og hage</a></div><div class="c-footer__nav-item" data-ga-action="mat-og-drikke"><a class="title arrow noGutter" href="/mat-og-drikke" data-ga-label="see_all" data-ga-traffictype="navigation">Mat og drikke</a></div><div class="c-footer__nav-item" data-ga-action="hvordan"><a class="title arrow noGutter" href="/hvordan" data-ga-label="see_all" data-ga-traffictype="navigation">Hvordan</a></div></div></div></div><div class="c-footer__mobile-nav u-x1of1 js-mobile-menu u-small-only"><div class="c-mobile-menu__container"><section class="c-mobile-menu__container__section" data-ga-action="nyheter"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-0 "><div id="menu-content-dropdown-0" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation">Politikk</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation">Kultur</a></span><a href="/nyheter" class="c-mobile-menu__more-btn" data-ga-label="nyheter">Gå til Nyheter</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="motor"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-1 "><div id="menu-content-dropdown-1" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/motor/baat" data-ga-label="baat" data-ga-traffictype="navigation">Båt</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation">MC</a></span><a href="/motor" class="c-mobile-menu__more-btn" data-ga-label="motor">Gå til Motor</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="reise"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-2 "><div id="menu-content-dropdown-2" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation">Reisenyheter</a></span><a href="/reise" class="c-mobile-menu__more-btn" data-ga-label="reise">Gå til Reise</a></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="mer"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><div data-ga-label="mer" data-ga-traffictype="navigation">Mer</div><button class="c-mobile-menu__container__section__arrow" aria-label="dropdown-arrow" data-ga-label="dropdown-arrow"></button></h2><div class="container-menu-content-dropdown-3 "><div id="menu-content-dropdown-3" class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle "><a href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a></span></div></div></section><section class="c-mobile-menu__container__section" data-ga-action="hus, hjem og hage"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/hus-hjem-og-hage" data-ga-label="hus-hjem-og-hage" data-ga-traffictype="navigation">Hus, hjem og hage</a></h2></section><section class="c-mobile-menu__container__section" data-ga-action="mat og drikke"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation">Mat og drikke</a></h2></section><section class="c-mobile-menu__container__section" data-ga-action="hvordan"><h2 class="c-mobile-menu__container__section__title js-mobile-menu__section-toggle"><a href="/hvordan" data-ga-label="hvordan" data-ga-traffictype="navigation">Hvordan</a></h2></section></div></div><div class="c-footer__section"><div class="c-footer__section--left c-footer__social-media"><a class="c-global-navigation__social-icon facebook" data-ga-action="social" data-ga-label="facebook" aria-label="facebook" href="https://www.facebook.com/ABCNyheter"></a><a class="c-global-navigation__social-icon twitter" data-ga-action="social" data-ga-label="twitter" aria-label="twitter" href="https://twitter.com/ABCNyheter"></a></div><div class="c-header-submenu__company-info c-footer__company-info u-small-only"><div class="c-header-submenu__company-info__section">Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div class="c-header-submenu__company-info__section">Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:david.stenerud@abcnyheter.no">David Stenerud</a></div><div class="c-header-submenu__company-info__section--with-trust"><div>ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="trust-icon" aria-label="trust-icon" rel="noopener" target="_blank"></a></div></div><div class="c-footer__section--right c-footer__section__middle"><div class="o-grid__col"><div class="c-footer__nav-item" data-ga-action="Informasjon_og_kontakt"><div class="title" data-ga-traffictype="navigation">Informasjon og kontakt</div><a href="https://om.abcnyheter.no/retningslinjer-for-personvern/" data-ga-label="personvern">Personvernpolicy</a><a href="https://om.startsiden.no/kontakt/" data-ga-label="kontakt">Kontakt oss</a><a href="https://om.startsiden.no/" data-ga-label="om-oss">Om oss</a><a href="/nettstedskart" data-ga-label="nettstedskart">Nettstedskart</a></div><div class="c-footer__nav-item" data-ga-action="Salg"><div class="title" data-ga-traffictype="navigation">Salg</div><a href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div></div><div class="c-footer__section"><div class="c-footer__abc-links"><a class="c-global-navigation__link startsiden" data-ga-label="startsiden" aria-label="startsiden" data-ga-action="ABC Startsiden" href="https://www.startsiden.no/"></a><a class="c-global-navigation__link abcnyheter" data-ga-label="abcnyheter" aria-label="abcnyheter" data-ga-action="ABC Nyheter" href="/"></a><a class="c-global-navigation__link abctema" data-ga-label="abctema" aria-label="abctema" data-ga-action="ABC Tema" href="/#tema"></a><a class="c-global-navigation__link abcsok" data-ga-label="abcsok" aria-label="abcsok" data-ga-action="ABC Sok" href="https://www.startsiden.no/sok/"></a><a class="c-global-navigation__link abctvguiden" data-ga-label="abctvguiden" aria-label="abctvguiden" data-ga-action="ABC TVGuiden" href="https://www.startsiden.no/tvguide/"></a><a class="c-global-navigation__link abctv" data-ga-label="abctv" aria-label="abctv" data-ga-action="ABC TV" href="/abctv/"></a></div></div><div class="c-footer__section"><div class="o-grid u-size-full c-footer__copyright" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></div></div><script id="chartbeat">
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.sections = 'Sport,Nyheter';
  _sf_async_config.authors = 'NTB';
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;
  _sf_async_config.flickerControl = false;
  
  var scriptSrc = '//static.chartbeat.com/js/chartbeat_video.js';

  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'async');
    e.setAttribute('src', scriptSrc);
    document.body.appendChild(e);
  }

  document.addEventListener("DOMContentLoaded", function(event) {
    loadChartbeat();
  });
})();
</script></div></footer></div>
      </div>
    </div>
    
    <script src="/static/article.d74050178c5c405de4a8.bundle.js"></script>
  </body>
</html>
