<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">
<link rel="stylesheet" href="/static/abcn.7186dc73e783b18b4370.css">


  <title>Stolt Solbakken kunne gjerne vært en uke til i Köln | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->

<script>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</script>





<script async="async" src="/static/prebidBundle.c006088489f0898ac74d.bundle.js"></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.retries = 0;

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'sport',
  page: 'article',
  targeting: {
    
    tags: ["europaliga","Fotball","Sport","video","nyheter","sport"],
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: true,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async="async" src="/static/commons.603520fe815c19e3b8a9.bundle.js"></script>
<script async="async" src="/static/abcn.0cd14ba9751b976314a3.bundle.js"></script>

<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


  <link href="https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln">



<meta name="format-detection" content="telephone=no">

<meta name="description" content="FCK-trener Ståle Solbakken var imponert over spillerne sine, og sier at det like gjerne kunne vært dem og ikke Manchester U. som hadde avansert i europaligaen.">

<meta name="keywords" content="europaliga,Fotball,Sport">

<meta name="news_keywords" content="europaliga,Fotball,Sport">



<meta property="og:url" content="https://www.abcnyheter.no/a/195697876/">

<meta property="fb:pages" content="109156550978">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg">

<meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2020-08-11T07:17:07+02:00">

<meta property="article:published_time" content="2020-08-11T07:14:52+02:00">

<meta property="article:section" content="">

<meta property="article:author" content="NTB">

<meta property="og:description" content="FCK-trener Ståle Solbakken var imponert over spillerne sine, og sier at det like gjerne kunne vært dem og ikke Manchester U. som hadde avansert i europaligaen.">

<meta property="og:title" content="Stolt Solbakken kunne gjerne vært en uke til i Köln">

<meta property="og:updated_time" content="2020-08-11T07:17:07+02:00">

<meta property="twitter:title" content="Stolt Solbakken kunne gjerne vært en uke til i Köln">

<meta property="twitter:description" content="FCK-trener Ståle Solbakken var imponert over spillerne sine, og sier at det like gjerne kunne vært dem og ikke Manchester U. som hadde avansert i europaligaen.">



  <meta content="europaliga" property="article:tag">

  <meta content="Fotball" property="article:tag">

  <meta content="Sport" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>


  
  <script>
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;

  var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg","dateCreated":{"raw":"2020-08-11T07:14:52+02:00","formatted":"11. aug. 2020 07:14","long":"11. august 2020","short":"07:14","timePassed":0},"articleSection":"Sport","creator":"NTB","keywords":["europaliga","Fotball","Sport"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln"},"headline":"Stolt Solbakken kunne gjerne vært en uke til i Köln","description":"FCK-trener Ståle Solbakken var imponert over spillerne sine, og sier at det like gjerne kunne vært dem og ikke Manchester U. som hadde avansert i europaligaen.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-08-11T07:14:52+02:00","formatted":"11. aug. 2020 07:14","long":"11. august 2020","short":"07:14","timePassed":0},"dateModified":{"raw":"2020-08-11T07:17:07+02:00","formatted":"11. aug. 2020 07:17","long":"11. august 2020","short":"07:17","timePassed":0}}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    ''
  );
</script>



<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '781194615262531');
  fbq('track', 'PageView');
</script>



  </head>
  
  
  <!--[if IE 10]><body class="ie10 colored"><![endif]-->
  <!--[if IE 9]><body class="ie9 colored"><![endif]-->
  <!--[if gt IE 9]><!-->
  <body class="colored"><!--<![endif]-->
    
    <noscript><img height="1" width="1" style="display:none" alt
                   src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"/>
    </noscript>
    

    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
              height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div id="root">
      <div id="preview-article">
        <div><div class="c-ad c-ad--wallpaper u-large-up-only isAd"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="" data-category2="" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-medium-up-only isAd"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="" data-category2="" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel isAd"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-medium-up-only isAd"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="" data-category2="" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-medium-up-only isAd"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="" data-category2="" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content "><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABCTV</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__link " data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link " data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link " data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link selected" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link " data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-small-medium-nav-only"><div class="c-mobile-menu--placeholder " data-ga-category="mobile-menu"><div class="u-small-medium-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-action="/" data-ga-label="logo"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></button></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input type="text" name="q" placeholder="Søk" class="c-mobile-menu__search__form__input" required="" value=""/><button type="submit" class="c-mobile-menu__search__form__submit" value=""></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section c-mobile-menu__container__section--nyheter"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--penger"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--helse-og-livsstil"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--motor"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--reise"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--stemmer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--vaer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tips-oss"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/tips-oss">Kontakt oss</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tjenester"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex:1 1 50%">ABCTV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></div></header><div id="article-infinite-scroll"><div><div id="195697876"><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/sport" class="c-article__category u-hidden-small" data-ga-category="infinite_inarticle" data-ga-action="header-category" data-ga-label="/nyheter/sport">Sport</a><div class="c-article__category-mobile u-small-only o-grid"><a href="/nyheter/sport">Sport</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">Stolt Solbakken kunne gjerne vært en uke til i Köln</h1><div data-ga-placement="article_top" id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn "><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697877/1/original/28912621.jpg 2560w 1440h" data-sizes="auto" alt="Ståle Solbakken er stolt av innsatsen lagets hans leverte mot Manchester United til tross for tapet etter ekstraomganger. Foto: Wolfgang Rattay / AP / NTB scanpix" data-parent-fit="cover"/></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">St&#xE5;le Solbakken er stolt av innsatsen lagets hans leverte mot Manchester United til tross for tapet etter ekstraomganger. Foto: Wolfgang Rattay / AP / NTB scanpix <strong>Foto: NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-small-only u-mtm u-mbl o-grid__col--noshrink isAd"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">FCK-trener Ståle Solbakken var imponert over spillerne sine, og sier at det like gjerne kunne vært dem og ikke Manchester U. som hadde avansert i europaligaen.</h2><div class="c-article__byline o-grid " style="align-items:flex-end;justify-content:initial"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>11. aug. 2020 07:14</span><span> – </span> <span>Oppdatert 11. aug. 2020 07:17</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195697876/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del</span><span class="u-small-only"></span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195697876/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195697876/&amp;redirect_uri=https://www.abcnyheter.no/a/195697876/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Stolt%20Solbakken%20kunne%20gjerne%20v%C3%A6rt%20en%20uke%20til%20i%20K%C3%B6ln&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" data-link="https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-medium-up-only"><div class="c-ad c-ad--label c-ad-singlecolumn isAd"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="infinite_inarticle"><p>– Det er med blandede følelser at sesongen er over. Vi kunne blitt en uke til, for vi var ikke så langt unna. De første 90 minuttene kunne slått begge veier. Vi kunne vært mer kyniske da vi hadde sjansen, sier Solbakken.</p><p>– De vant kanskje fortjent hvis man tar med ekstraomgangen, legger han til.</p><p>Laget hans røk 0-1 for Ole Gunnar Solskjærs mannskap etter at Bruno Fernandes avgjorde på straffe i første ekstraomgang.</p><article id="ad_native_article" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native" data-category="nyheter" data-category2="sport" data-strossle="1" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article><p>Spesielt i den perioden var det klasseforskjell på lagene. FCK-spillerne spilte til krampa tok dem bokstavelig talt, mens Solskjærs menn kneppet opp innsatsen et lite hakk.</p><p>– Det var første gang at FCK spilte en kvartfinale i europaligaen. Det kan helt klart måle seg med de gangene hvor klubben har prestert godt i mesterligaen Det var en av våre beste sesonger ute i Europa. Kampen var også en av vår beste noensinne. Særlig hvis man tar i betraktning at mange spillere aldri har vært i nærheten av å spille på dette nivå tidligere, sier FCK-treneren.</p><p>– Jeg kunne ikke bedt om mer. Når spillerne får nederlaget for Manchester United litt på avstand kan de se tilbake på kampen med stolthet, sier nordmannen.</p><p>Nå kan Solbakken og FCK-spillerne ta en kort og fortjent sommerferie. Laget åpner neste sesongs Superliga 13. september.</p><p></p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn "><a href="/nyheter/sport/2020/02/28/195652776/solskjaer-med-heldig-trekning-i-europaligaen" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/02/28/195652776/solskjaer-med-heldig-trekning-i-europaligaen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/28/195652780/1/original/16674042.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"/></div></a></div></div><a class="c-related-link__title" href="/nyheter/sport/2020/02/28/195652776/solskjaer-med-heldig-trekning-i-europaligaen" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/02/28/195652776/solskjaer-med-heldig-trekning-i-europaligaen" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Solskjær med heldig trekning i europaligaen</div><div class="c-related-link__title__readmore
            ">LES SAKEN</div></a></article></div><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn "><a href="/nyheter/sport/2020/02/23/195651529/straffespark-og-praktscoringer-sikret-seier-til-solskjaers-united" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/02/23/195651529/straffespark-og-praktscoringer-sikret-seier-til-solskjaers-united" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/23/195651530/1/original/16499239.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"/></div></a></div></div><a class="c-related-link__title" href="/nyheter/sport/2020/02/23/195651529/straffespark-og-praktscoringer-sikret-seier-til-solskjaers-united" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/02/23/195651529/straffespark-og-praktscoringer-sikret-seier-til-solskjaers-united" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Straffespark og praktscoringer sikret seier til Solskjærs United</div><div class="c-related-link__title__readmore
            ">LES SAKEN</div></a></article></div><div style="clear:both"></div></div><div class="u-size-singlecolumn u-small-only" data-ga-category="infinite_inarticle"><article id="ad_native_article_bottom" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_2" data-category="nyheter" data-category2="sport" data-strossle="2" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article><article id="ad_native_article_bottom_1" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_3" data-category="nyheter" data-category2="sport" data-strossle="3" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195697876/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del</span><span class="u-small-only"></span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195697876/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195697876/&amp;redirect_uri=https://www.abcnyheter.no/a/195697876/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=Stolt%20Solbakken%20kunne%20gjerne%20v%C3%A6rt%20en%20uke%20til%20i%20K%C3%B6ln&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" data-link="https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn u-medium-up-only" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><p class="c-newsletter__title">Nyhetsbrev</p><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"/><input type="hidden" name="id" value="fdcdf5c392"/><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required=""/><input type="submit" value="Send inn" class="c-newsletter__form__button"/></form></div></div></div></div></section></article></section><div class="u-small-only o-grid u-x1of1 u-php c-article__bottom-ad"><div class="c-ad c-ad--netboard u-mtm isAd"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div></div></div></div><div class="o-layout__module u-medium-up-only u-phn"><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget " data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp ">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/sport/2020/08/11/195697900/medier-real-madrid-vil-ha-odegaard-i-sommer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697900/medier-real-madrid-vil-ha-odegaard-i-sommer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697901/1/original/28926590.jpg 2560w 1440h" data-sizes="auto" alt="Medier: Real Madrid vil ha Ødegaard i sommer" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/sport/2020/08/11/195697900/medier-real-madrid-vil-ha-odegaard-i-sommer" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/08/11/195697900/medier-real-madrid-vil-ha-odegaard-i-sommer" data-ga-contenttype="text" data-ga-traffictype="recirculation">Medier: Real Madrid vil ha Ødegaard i sommer</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="3" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_3" data-category="nyheter" data-category2="sport" data-strossle="3" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/sport/2020/08/10/195697826/brann-tuktet-molde-med-brutter-n-pa-tribunen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/08/10/195697826/brann-tuktet-molde-med-brutter-n-pa-tribunen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697827/1/original/28909953.jpg 2560w 1440h" data-sizes="auto" alt="Brann tuktet Molde med Brutter&#x27;n på tribunen" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/sport/2020/08/10/195697826/brann-tuktet-molde-med-brutter-n-pa-tribunen" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/08/10/195697826/brann-tuktet-molde-med-brutter-n-pa-tribunen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Brann tuktet Molde med Brutter&#x27;n på tribunen</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/sport/2020/08/10/195697822/solskjaers-united-vant-europaligaduellen-mot-solbakkens-fck" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/08/10/195697822/solskjaers-united-vant-europaligaduellen-mot-solbakkens-fck" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/10/195697824/1/original/28910090.jpg 2560w 1440h" data-sizes="auto" alt="Solskjærs United vant europaligaduellen mot Solbakkens FCK" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/sport/2020/08/10/195697822/solskjaers-united-vant-europaligaduellen-mot-solbakkens-fck" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/08/10/195697822/solskjaers-united-vant-europaligaduellen-mot-solbakkens-fck" data-ga-contenttype="text" data-ga-traffictype="recirculation">Solskjærs United vant europaligaduellen mot Solbakkens FCK</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/08/11/195697894/fhi-fornuftig-med-skjenkestopp" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/08/11/195697894/fhi-fornuftig-med-skjenkestopp" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697895/1/original/28924351.jpg 2560w 1440h" data-sizes="auto" alt="FHI: – Fornuftig med skjenkestopp" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/helse-og-livsstil/helse/2020/08/11/195697894/fhi-fornuftig-med-skjenkestopp" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/08/11/195697894/fhi-fornuftig-med-skjenkestopp" data-ga-contenttype="text" data-ga-traffictype="recirculation">FHI: – Fornuftig med skjenkestopp</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_4" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="sport" data-strossle="4" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_5" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="sport" data-strossle="5" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/08/11/195697890/oslo-kan-bare-coronateste-halvparten-sa-mange-som-myndighetenes-mal" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/08/11/195697890/oslo-kan-bare-coronateste-halvparten-sa-mange-som-myndighetenes-mal" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/08/11/195697893/1/original/25542559.jpg 2560w 1440h" data-sizes="auto" alt="Oslo kan bare coronateste halvparten så mange som myndighetenes mål" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/helse-og-livsstil/helse/2020/08/11/195697890/oslo-kan-bare-coronateste-halvparten-sa-mange-som-myndighetenes-mal" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/08/11/195697890/oslo-kan-bare-coronateste-halvparten-sa-mange-som-myndighetenes-mal" data-ga-contenttype="text" data-ga-traffictype="recirculation">Oslo kan bare coronateste halvparten så mange som myndighetenes mål</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/08/11/195697888/sfo-ansatt-i-baerum-smittet-av-coronaviruset" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/08/11/195697888/sfo-ansatt-i-baerum-smittet-av-coronaviruset" data-ga-contenttype="text" data-ga-traffictype="recirculation">SFO-ansatt i Bærum smittet av coronaviruset</a></h3></div></div></article></div></div></section><div class="c-ad u-medium-up-only c-ad--banner980x311 c-article__ad-padding isAd"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp ">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-small-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/sport/2020/08/11/195697900/medier-real-madrid-vil-ha-odegaard-i-sommer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:53</span> Medier: Real Madrid vil ha Ødegaard i sommer</a><a href="/helse-og-livsstil/helse/2020/08/11/195697894/fhi-fornuftig-med-skjenkestopp" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:37</span> FHI: – Fornuftig med skjenkestopp</a><a href="/helse-og-livsstil/helse/2020/08/11/195697890/oslo-kan-bare-coronateste-halvparten-sa-mange-som-myndighetenes-mal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:31</span> Oslo kan bare coronateste halvparten så mange som myndighetenes mål</a><a href="/nyheter/norge/2020/08/11/195697888/sfo-ansatt-i-baerum-smittet-av-coronaviruset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:13</span> SFO-ansatt i Bærum smittet av coronaviruset</a><a href="/nyheter/norge/2020/08/11/195697886/nakstad-etter-festnatt-absolutt-ikke-noe-vi-trenger-na" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:35</span> Nakstad etter festnatt: – Absolutt ikke noe vi trenger nå</a><a href="/penger/privatokonomi/2020/08/11/195697884/sveits-pa-pristoppen-i-europa-norge-nummer-tre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:25</span> Sveits på pristoppen i Europa, Norge nummer tre</a><a href="/nyheter/verden/2020/08/11/195697882/fransk-hjelpearbeider-drept-i-guatemala" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:45</span> Fransk hjelpearbeider drept i Guatemala</a><a href="/nyheter/norge/2020/08/11/195697881/coronasmittede-i-sandnes-var-passasjerer-pa-hurtigruten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:33</span> Coronasmittede i Sandnes var passasjerer på Hurtigruten</a><a href="/nyheter/verden/2020/08/11/195697878/aksjekursen-til-jimmy-lais-selskap-til-vaers-i-hongkong" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:22</span> Aksjekursen til Jimmy Lais selskap til værs i Hongkong</a><a href="/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:14</span> Stolt Solbakken kunne gjerne vært en uke til i Köln</a><a href="/nyheter/verden/2020/08/11/195697873/kjopslaing-og-tautrekking-om-ny-regjering-i-libanon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:00</span> Kjøpslåing og tautrekking om ny regjering i Libanon</a><a href="/nyheter/verden/2020/08/11/195697754/forskere-om-corona-strategi-sverige-kan-ha-hatt-rett-hele-tiden" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:54</span> «Sverige er blitt hele verdens gapestokk»</a><a href="/nyheter/verden/2020/08/11/195697871/trump-foreslar-a-usette-g7-toppmote-igjen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:45</span> Trump foreslår å usette G7-toppmøte igjen</a><a href="/nyheter/norge/2020/08/11/195697865/milliardtap-for-norwegian-aksjonaerene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:28</span> Milliardtap for Norwegian-aksjonærene</a><a href="/nyheter/norge/2020/08/11/195697843/politiet-i-oslo-fortviler-over-ungdom-som-ikke-vil-holde-avstand-ber-kommunen-rydde-opp-i-festingen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:18</span> Politiet i Oslo fortviler over ungdom som ikke vil holde avstand: Ber kommunen rydde opp i festingen</a><a href="/nyheter/norge/2020/08/11/195697867/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> Dette skjer i dag</a><a href="/nyheter/verden/2020/08/11/195697863/taiwan-kina-prover-a-gjore-oss-til-det-neste-hongkong" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:36</span> Taiwan: Kina prøver å gjøre oss til «det neste Hongkong»</a><a href="/nyheter/norge/2020/08/11/195697861/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Dette skjedde i natt</a><a href="/nyheter/verden/2020/08/11/195697859/usa-truer-med-a-ta-kinesiske-selskaper-av-borsen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:49</span> USA truer med å ta kinesiske selskaper av børsen</a><a href="/nyheter/norge/2020/08/11/195697857/domt-aksjemegler-benadet-som-folge-av-menneskelig-svikt-i-politiet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:48</span> Dømt aksjemegler benådet som følge av menneskelig svikt i politiet</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="o-grid__col u-base-full" data-ga-action="breaking"><article id="" class="c-teaser c-teaser--skin-sort "><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/reise/2020/08/10/195697799/fhi-anbefaler-seks-nye-rode-land-og-flere-omrader-i-sverige-og-danmark">Sender SMS-advarsel om nye r&#xF8;de land</a></h3></div></div></div></article></div><div class="u-mtm u-x1of1 u-hidden-small"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/08/11/195697754/forskere-om-corona-strategi-sverige-kan-ha-hatt-rett-hele-tiden" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/08/11/195697754/forskere-om-corona-strategi-sverige-kan-ha-hatt-rett-hele-tiden" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912209.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9df3e5238a91ea2e88cea5a0f35204736fedacedc482733699737265b9a975e2 2560w 1440h" data-sizes="auto" alt="Forskere om corona-strategi: Sverige kan ha hatt rett hele tiden" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/08/11/195697754/forskere-om-corona-strategi-sverige-kan-ha-hatt-rett-hele-tiden" target="_blank">Forskere om corona-strategi: Sverige kan ha hatt rett hele tiden</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/08/11/195697833/farsund-ordforer-ber-innbyggerne-unnga-oslo-tur" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/08/11/195697833/farsund-ordforer-ber-innbyggerne-unnga-oslo-tur" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28911701.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0246b98ac514dc5a0cc1c5105fde8aa693a8f80630dd4b21fc35717dda6b7741 2560w 1440h" data-sizes="auto" alt="Farsund-ordfører ber innbyggerne unngå Oslo-tur" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/norge/2020/08/11/195697833/farsund-ordforer-ber-innbyggerne-unnga-oslo-tur">Ber innbyggerne unng&#xE5; Oslo: &#x2013; De gj&#xF8;r narr av smittevernet</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/08/11/195697886/nakstad-etter-festnatt-absolutt-ikke-noe-vi-trenger-na" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/08/11/195697886/nakstad-etter-festnatt-absolutt-ikke-noe-vi-trenger-na" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28918340.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=241c61166b52d022b1882dc5ccd3398a618d6536586452af2d43c2a71d7453af 2560w 1440h" data-sizes="auto" alt="Nakstad etter festnatt: – Absolutt ikke noe vi trenger nå" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/norge/2020/08/11/195697886/nakstad-etter-festnatt-absolutt-ikke-noe-vi-trenger-na">Nakstad liker ikke det han ser: &#x2013; Skuffende</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/08/10/195697652/lege-roper-varsko-redd-det-kommer-en-ny-nedstenging-hvis-vi-ikke-skrur-til-fort" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/08/10/195697652/lege-roper-varsko-redd-det-kommer-en-ny-nedstenging-hvis-vi-ikke-skrur-til-fort" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28908237.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1e5e82db2689124d076644a5dd6cae2288e3b7438b7bf2e99efa4902c22e0fad 2560w 1440h" data-sizes="auto" alt="Lege roper varsko: – Redd det kommer en ny nedstenging hvis vi ikke skrur til fort" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/helse-og-livsstil/helse/2020/08/10/195697652/lege-roper-varsko-redd-det-kommer-en-ny-nedstenging-hvis-vi-ikke-skrur-til-fort">Lege roper varsko: &#x2013; Redd det kommer en ny nedstenging hvis vi ikke skrur til fort</a></h3><p><strong>Aktuelt:</strong>&#xA0;&#xA0;<a href="/nyheter/norge/2020/08/10/195697739/hoie-kan-ikke-holde-norge-stengt">&#x2013; Kan ikke holde Norge stengt</a></p></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/08/10/195697828/halvparten-av-coronapasientene-sliter-med-pusten-i-manedsvis" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/08/10/195697828/halvparten-av-coronapasientene-sliter-med-pusten-i-manedsvis" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914137.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=311cc5672b59fbd016f7af318fbd4166aa50a2fce1ad03f59b2ee57a6af6905b 2560w 1440h" data-sizes="auto" alt="Halvparten av coronapasientene sliter med pusten i månedsvis" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/helse-og-livsstil/helse/2020/08/10/195697828/halvparten-av-coronapasientene-sliter-med-pusten-i-manedsvis">Dette sliter coronasyke nordmenn med i m&#xE5;nedsvis</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/08/11/195697831/to-til-sykehus-etter-at-secret-service-skjot-mann-utenfor-det-hvite-hus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/08/11/195697831/to-til-sykehus-etter-at-secret-service-skjot-mann-utenfor-det-hvite-hus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28912710.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=07f752b02cabd752e28582561c05868db8ec5d9dca2d21e6a8bfd4d903889650 2560w 1440h" data-sizes="auto" alt="To til sykehus etter at Secret Service skjøt mann utenfor Det hvite hus" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/08/11/195697831/to-til-sykehus-etter-at-secret-service-skjot-mann-utenfor-det-hvite-hus" target="_blank">Mann skutt under Trumps pressekonferanse</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/08/10/195697774/meteorologene-varsler-opp-mot-30-grader-i-sor-norge-denne-uka" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/08/10/195697774/meteorologene-varsler-opp-mot-30-grader-i-sor-norge-denne-uka" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/28914166.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=48d4b7355bfe18ebda95ec88407f8a6c354f69eb3f946e2e10ccb30cc984583d 2560w 1440h" data-sizes="auto" alt="Meteorologene varsler opp mot 30 grader i Sør-Norge denne uka" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/norge/2020/08/10/195697774/meteorologene-varsler-opp-mot-30-grader-i-sor-norge-denne-uka">Heteb&#xF8;lgen fortsetter: &#x2013; Opp mot 30 grader</a></h3></div></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-medium-up-only" data-ga-category="article_nyhetsdognet"><div class="container-newsfeed"><div id="newsfeed" class="c-newsfeed u-medium-up-only"><div class="o-grid" style="align-items:center"><div class="c-section-title  ">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/sport/2020/08/11/195697900/medier-real-madrid-vil-ha-odegaard-i-sommer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/08/11/195697900/medier-real-madrid-vil-ha-odegaard-i-sommer" style="opacity:1"><span class="c-newsfeed__feed__link__date ">09:53</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Medier: Real Madrid vil ha Ødegaard i sommer</span></a><a href="/helse-og-livsstil/helse/2020/08/11/195697894/fhi-fornuftig-med-skjenkestopp" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/08/11/195697894/fhi-fornuftig-med-skjenkestopp" style="opacity:1"><span class="c-newsfeed__feed__link__date ">09:37</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">FHI: – Fornuftig med skjenkestopp</span></a><a href="/helse-og-livsstil/helse/2020/08/11/195697890/oslo-kan-bare-coronateste-halvparten-sa-mange-som-myndighetenes-mal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/08/11/195697890/oslo-kan-bare-coronateste-halvparten-sa-mange-som-myndighetenes-mal" style="opacity:1"><span class="c-newsfeed__feed__link__date ">09:31</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Oslo kan bare coronateste halvparten så mange som myndighetenes mål</span></a><a href="/nyheter/norge/2020/08/11/195697888/sfo-ansatt-i-baerum-smittet-av-coronaviruset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/08/11/195697888/sfo-ansatt-i-baerum-smittet-av-coronaviruset" style="opacity:1"><span class="c-newsfeed__feed__link__date ">09:13</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">SFO-ansatt i Bærum smittet av coronaviruset</span></a><a href="/nyheter/norge/2020/08/11/195697886/nakstad-etter-festnatt-absolutt-ikke-noe-vi-trenger-na" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/08/11/195697886/nakstad-etter-festnatt-absolutt-ikke-noe-vi-trenger-na" style="opacity:1"><span class="c-newsfeed__feed__link__date ">08:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nakstad etter festnatt: – Absolutt ikke noe vi trenger nå</span></a><a href="/penger/privatokonomi/2020/08/11/195697884/sveits-pa-pristoppen-i-europa-norge-nummer-tre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2020/08/11/195697884/sveits-pa-pristoppen-i-europa-norge-nummer-tre" style="opacity:1"><span class="c-newsfeed__feed__link__date ">08:25</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Sveits på pristoppen i Europa, Norge nummer tre</span></a><a href="/nyheter/verden/2020/08/11/195697882/fransk-hjelpearbeider-drept-i-guatemala" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/08/11/195697882/fransk-hjelpearbeider-drept-i-guatemala" style="opacity:1"><span class="c-newsfeed__feed__link__date ">07:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Fransk hjelpearbeider drept i Guatemala</span></a><a href="/nyheter/norge/2020/08/11/195697881/coronasmittede-i-sandnes-var-passasjerer-pa-hurtigruten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/08/11/195697881/coronasmittede-i-sandnes-var-passasjerer-pa-hurtigruten" style="opacity:1"><span class="c-newsfeed__feed__link__date ">07:33</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Coronasmittede i Sandnes var passasjerer på Hurtigruten</span></a><a href="/nyheter/verden/2020/08/11/195697878/aksjekursen-til-jimmy-lais-selskap-til-vaers-i-hongkong" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/08/11/195697878/aksjekursen-til-jimmy-lais-selskap-til-vaers-i-hongkong" style="opacity:1"><span class="c-newsfeed__feed__link__date ">07:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Aksjekursen til Jimmy Lais selskap til værs i Hongkong</span></a><a href="/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/08/11/195697876/stolt-solbakken-kunne-gjerne-vaert-en-uke-til-i-koeln" style="opacity:1"><span class="c-newsfeed__feed__link__date ">07:14</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Stolt Solbakken kunne gjerne vært en uke til i Köln</span></a><a href="/nyheter/verden/2020/08/11/195697873/kjopslaing-og-tautrekking-om-ny-regjering-i-libanon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/08/11/195697873/kjopslaing-og-tautrekking-om-ny-regjering-i-libanon" style="opacity:1"><span class="c-newsfeed__feed__link__date ">07:00</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kjøpslåing og tautrekking om ny regjering i Libanon</span></a><a href="/nyheter/verden/2020/08/11/195697754/forskere-om-corona-strategi-sverige-kan-ha-hatt-rett-hele-tiden" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/08/11/195697754/forskere-om-corona-strategi-sverige-kan-ha-hatt-rett-hele-tiden" style="opacity:1"><span class="c-newsfeed__feed__link__date ">06:54</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">«Sverige er blitt hele verdens gapestokk»</span></a><a href="/nyheter/verden/2020/08/11/195697871/trump-foreslar-a-usette-g7-toppmote-igjen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/08/11/195697871/trump-foreslar-a-usette-g7-toppmote-igjen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">06:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump foreslår å usette G7-toppmøte igjen</span></a><a href="/nyheter/norge/2020/08/11/195697865/milliardtap-for-norwegian-aksjonaerene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/08/11/195697865/milliardtap-for-norwegian-aksjonaerene" style="opacity:1"><span class="c-newsfeed__feed__link__date ">06:28</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Milliardtap for Norwegian-aksjonærene</span></a><a href="/nyheter/norge/2020/08/11/195697843/politiet-i-oslo-fortviler-over-ungdom-som-ikke-vil-holde-avstand-ber-kommunen-rydde-opp-i-festingen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/08/11/195697843/politiet-i-oslo-fortviler-over-ungdom-som-ikke-vil-holde-avstand-ber-kommunen-rydde-opp-i-festingen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">06:18</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet i Oslo fortviler over ungdom som ikke vil holde avstand: Ber kommunen rydde opp i festingen</span></a><a href="/nyheter/norge/2020/08/11/195697867/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/08/11/195697867/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date ">06:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/verden/2020/08/11/195697863/taiwan-kina-prover-a-gjore-oss-til-det-neste-hongkong" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/08/11/195697863/taiwan-kina-prover-a-gjore-oss-til-det-neste-hongkong" style="opacity:1"><span class="c-newsfeed__feed__link__date ">05:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Taiwan: Kina prøver å gjøre oss til «det neste Hongkong»</span></a><a href="/nyheter/norge/2020/08/11/195697861/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/08/11/195697861/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date ">05:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/verden/2020/08/11/195697859/usa-truer-med-a-ta-kinesiske-selskaper-av-borsen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/08/11/195697859/usa-truer-med-a-ta-kinesiske-selskaper-av-borsen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">04:49</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">USA truer med å ta kinesiske selskaper av børsen</span></a><a href="/nyheter/norge/2020/08/11/195697857/domt-aksjemegler-benadet-som-folge-av-menneskelig-svikt-i-politiet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/08/11/195697857/domt-aksjemegler-benadet-som-folge-av-menneskelig-svikt-i-politiet" style="opacity:1"><span class="c-newsfeed__feed__link__date ">04:48</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dømt aksjemegler benådet som følge av menneskelig svikt i politiet</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl isAd" data-class-name="c-teaser__image" data-ga-action="native_ad" data-label-in-title="false" data-href="" data-title="" data-src="" data-format="native" data-category="nyheter" data-category2="sport" data-strossle="" data-strossle-widget=""></article></div></div></div></section></section></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link " href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-small-medium-nav-only"><div class="container-scroll-to-top"><button id="scroll-to-top" class="c-footer__to-top__btn">Til toppen</button></div></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook " href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup " href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.sections = 'Sport,Nyheter';
  _sf_async_config.authors = 'NTB';
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;
  _sf_async_config.flickerControl = false;
  
  var scriptSrc = '//static.chartbeat.com/js/chartbeat_video.js';

  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'async');
    e.setAttribute('src', scriptSrc);
    document.body.appendChild(e);
  }

  document.addEventListener("DOMContentLoaded", function(event) {
    loadChartbeat();
  });
})();
</script></footer></div>
      </div>
    </div>
    
    <script src="/static/article.a6241ec0686ce0102708.bundle.js"></script>
  </body>
</html>
