<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">


  <title>Helland tror homofile i fotballen er redde for jobb-framtiden | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->

<script>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</script>





<script async="async" src="/static/prebid-882fad68d7d609ba91b8.js"></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.retries = 0;

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'sport',
  page: 'article',
  targeting: {
    
    tags: ["RBK","Norge","video","nyheter","sport"],
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: true,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>



  <link href="https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden">


<link rel="stylesheet" href="/static/abcn-7082ea03ca02f5368fa5.css">

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async="async" src="/static/abcn-f356a0cce276c1dc79d7.js"></script>

<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


<meta name="format-detection" content="telephone=no">

<meta name="description" content="Rosenborg-stjernen Pål André Helland tror homofile fotballspillere frykter de risikerer å miste et utenlandsopphold hvis de står fram.">

<meta name="keywords" content="RBK,Norge">

<meta name="news_keywords" content="RBK,Norge">



<meta property="og:url" content="https://www.abcnyheter.no/a/195693665/">

<meta property="fb:pages" content="109156550978">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg">

<meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2020-07-29T16:18:16+02:00">

<meta property="article:published_time" content="2020-07-29T16:18:16+02:00">

<meta property="article:section" content="">

<meta property="article:author" content="NTB">

<meta property="og:description" content="Rosenborg-stjernen Pål André Helland tror homofile fotballspillere frykter de risikerer å miste et utenlandsopphold hvis de står fram.">

<meta property="og:title" content="Helland tror homofile i fotballen er redde for jobb-framtiden">

<meta property="og:updated_time" content="2020-07-29T16:18:16+02:00">

<meta property="twitter:title" content="Helland tror homofile i fotballen er redde for jobb-framtiden">

<meta property="twitter:description" content="Rosenborg-stjernen Pål André Helland tror homofile fotballspillere frykter de risikerer å miste et utenlandsopphold hvis de står fram.">



  <meta content="RBK" property="article:tag">

  <meta content="Norge" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>


  
  <script>
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;

  var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg","dateCreated":{"raw":"2020-07-29T16:18:16+02:00","formatted":"29. juli 2020 16:18","long":"29. juli 2020","short":"16:18","timePassed":0.24485280092592593},"articleSection":"Nyheter","creator":"NTB","keywords":["RBK","Norge"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden"},"headline":"Helland tror homofile i fotballen er redde for jobb-framtiden","description":"Rosenborg-stjernen Pål André Helland tror homofile fotballspillere frykter de risikerer å miste et utenlandsopphold hvis de står fram.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-07-29T16:18:16+02:00","formatted":"29. juli 2020 16:18","long":"29. juli 2020","short":"16:18","timePassed":0.24485280092592593},"dateModified":{"raw":"2020-07-29T16:18:16+02:00","formatted":"29. juli 2020 16:18","long":"29. juli 2020","short":"16:18","timePassed":0.24485278935185184}}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    ''
  );
</script>



<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '781194615262531');
  fbq('track', 'PageView');
</script>



  </head>

  <!--[if IE 10]><body class="ie10 colored"><![endif]-->
  <!--[if IE 9]><body class="ie9 colored"><![endif]-->
  <!--[if gt IE 9]><!--><body class="colored"><!--<![endif]-->

    
    <noscript><img height="1" width="1" style="display:none" alt
      src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"/>
    </noscript>
    

    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div class="c-ad c-ad--wallpaper u-large-up-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="" data-category2="" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-medium-up-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="" data-category2="" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-medium-up-only"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="" data-category2="" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-medium-up-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="" data-category2="" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content "><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABCTV</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__link " data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link " data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link " data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link selected" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link " data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-small-medium-nav-only"><div class="c-mobile-menu--placeholder " data-ga-category="mobile-menu"><div class="u-small-medium-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-action="/" data-ga-label="logo"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></button></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input type="text" name="q" placeholder="Søk" class="c-mobile-menu__search__form__input" required="" value=""/><button type="submit" class="c-mobile-menu__search__form__submit" value=""></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section c-mobile-menu__container__section--nyheter"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--penger"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--helse-og-livsstil"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--motor"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--reise"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--stemmer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--vaer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tips-oss"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/tips-oss">Kontakt oss</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tjenester"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex:1 1 50%">ABCTV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></div></header><div class="o-layout__module u-phn"><div class="container-sticky-message"><div id="sticky-message" class="c-message"></div></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/sport" class="c-article__category u-hidden-small" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/sport">Sport</a><div class="c-article__category-mobile u-small-only o-grid"><a href="/nyheter/sport">Sport</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">Helland tror homofile i fotballen er redde for jobb-framtiden</h1><div data-ga-placement="article_top" id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn "><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693666/1/original/27735279.jpg 2560w 1440h" data-sizes="auto" alt="Pål André Helland snakker ut om homofili i proffotballen." data-parent-fit="cover"/></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">P&#xE5;l Andr&#xE9; Helland snakker ut om homofili i proffotballen. <strong>Foto: Fredrik Hagen / NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-small-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Rosenborg-stjernen Pål André Helland tror homofile fotballspillere frykter de risikerer å miste et utenlandsopphold hvis de står fram.</h2><div class="c-article__byline o-grid " style="align-items:flex-end;justify-content:initial"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>29. juli 2020 16:18</span><span> – </span> <span>Oppdatert 29. juli 2020 16:18</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195693665/" data-name="sharer" data-ga-label="facebook"><span>Del (1)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail " href="mailto:?subject=Helland%20tror%20homofile%20i%20fotballen%20er%20redde%20for%20jobb-framtiden&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link " href="/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden" data-link="https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-medium-up-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="inarticle"><p>Det sier han til <a href="https://www.adressa.no/100Sport/fotball/RBK-Helland-har-selv-opplevd-hets-Frykter-homofile-i-herrefotballen-far-odelagt-jobbmulighetene-293402b.html" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.adressa.no/100Sport/fotball/RBK-Helland-har-selv-opplevd-hets-Frykter-homofile-i-herrefotballen-far-odelagt-jobbmulighetene-293402b.html" data-ga-traffictype="outbound" target="_blank">Adresseavisen</a> som har intervjuet fotballprofiler p&#xE5; herre- og kvinnesiden om problemet med homofili i fotballen. Det gj&#xF8;r avisen etter det anonyme brevet fra en Premier League-spiller som beskriver tilv&#xE6;relsen som homofil fotballspiller som et mareritt.</p><p>&#x2013; Dessverre ser vi at mange land er langt mer konservative enn oss nordmenn. Jeg tror frykten for &#xE5; &#xF8;delegge for et mulig proffeventyr i utlandet gj&#xF8;r at man ikke &#xF8;nsker &#xE5; st&#xE5; fram som homofil, sier Helland.</p><p>&#x2013; Jobbmulighetene kan ryke, sier han.</p><p>Landslagsprofilen Ingrid Syrstad Engen spiller i tysk Bundesliga, og sier det er veldig trist &#xE5; lese brevet fra den anonyme fotballspilleren i England.</p><p>&#x2013; Jeg syns det er veldig vanskelig &#xE5; skj&#xF8;nne hvorfor det er s&#xE5;nn. Det m&#xE5; nok gj&#xF8;res noe p&#xE5; alle plan, som Premier League-spilleren er inne p&#xE5;. Jeg tror ogs&#xE5; det m&#xE5; sl&#xE5;s hardt ned p&#xE5; n&#xE5;r folk bruker homofili som skjellsord og slikt, sier hun til <a href="https://www.adressa.no/sport/fotball/i/2GLXv4/anonymt-brev-om-homofili-gjoer-stjerneduo-trist-vanskelig-aa-skjoenne-hvorfor-det-er-saann" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.adressa.no/sport/fotball/i/2GLXv4/anonymt-brev-om-homofili-gjoer-stjerneduo-trist-vanskelig-aa-skjoenne-hvorfor-det-er-saann" data-ga-traffictype="outbound" target="_blank">Adressa</a>.</p><p>Henrik Lunde i Norges Fotballforbund sier at NFF jobber med saken, men at de ikke vet hva som skal til for &#xE5; f&#xE5; en proffspiller p&#xE5; herresiden til &#xE5; st&#xE5; fram som homofil.</p><p>
</p><div style="clear: both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195693665/" data-name="sharer" data-ga-label="facebook"><span>Del (1)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail " href="mailto:?subject=Helland%20tror%20homofile%20i%20fotballen%20er%20redde%20for%20jobb-framtiden&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link " href="/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden" data-link="https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693665/helland-tror-homofile-i-fotballen-er-redde-for-jobb-framtiden" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="container-id_newsletter"><div class="c-newsletter" id="id_newsletter"><p class="c-newsletter__title">Nyhetsbrev</p><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"/><input type="hidden" name="id" value="fdcdf5c392"/><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required=""/><input type="submit" value="Send inn" class="c-newsletter__form__button"/></form></div></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget " data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp ">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/sport/2020/07/29/195693717/askildsen-med-drommemal-mot-milan-stoppet-av-zlatan" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693717/askildsen-med-drommemal-mot-milan-stoppet-av-zlatan" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693718/1/original/27750466.jpg 2560w 1440h" data-sizes="auto" alt="Askildsen med drømmemål mot Milan - stoppet av Zlatan" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/sport/2020/07/29/195693717/askildsen-med-drommemal-mot-milan-stoppet-av-zlatan" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693717/askildsen-med-drommemal-mot-milan-stoppet-av-zlatan" data-ga-contenttype="text" data-ga-traffictype="recirculation">Askildsen med drømmemål mot Milan - stoppet av Zlatan</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-class-name="c-teaser__image" data-ga-action="3" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_3" data-category="" data-category2="" data-strossle="3" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/sport/2020/07/29/195693714/carlsen-ubeseiret-gjennom-grunnspillet-moter-svidler-i-semifinalen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693714/carlsen-ubeseiret-gjennom-grunnspillet-moter-svidler-i-semifinalen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693716/1/original/21785133.jpg 2560w 1440h" data-sizes="auto" alt="Carlsen ubeseiret gjennom grunnspillet – møter Svidler i semifinalen" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/sport/2020/07/29/195693714/carlsen-ubeseiret-gjennom-grunnspillet-moter-svidler-i-semifinalen" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/07/29/195693714/carlsen-ubeseiret-gjennom-grunnspillet-moter-svidler-i-semifinalen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Carlsen ubeseiret gjennom grunnspillet – møter Svidler i semifinalen</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/07/29/195693712/politiet-avhorer-tre-siktede-etter-skytingen-pa-torsov" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693712/politiet-avhorer-tre-siktede-etter-skytingen-pa-torsov" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693713/1/original/27749120.jpg 2560w 1440h" data-sizes="auto" alt="Politiet avhører tre siktede etter skytingen på Torsov" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/07/29/195693712/politiet-avhorer-tre-siktede-etter-skytingen-pa-torsov" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693712/politiet-avhorer-tre-siktede-etter-skytingen-pa-torsov" data-ga-contenttype="text" data-ga-traffictype="recirculation">Politiet avhører tre siktede etter skytingen på Torsov</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/07/29/195693579/ari-behns-soster-apner-opp-om-brorens-dodsfall" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693579/ari-behns-soster-apner-opp-om-brorens-dodsfall" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/original/13916291.jpg 2560w 1440h" data-sizes="auto" alt="Ari Behns søster åpner opp om brorens dødsfall" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/07/29/195693579/ari-behns-soster-apner-opp-om-brorens-dodsfall" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693579/ari-behns-soster-apner-opp-om-brorens-dodsfall" data-ga-contenttype="text" data-ga-traffictype="recirculation">Aris søster: –  Han visste at pappa ville finne ham først</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_4" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-class-name="c-teaser__image" data-ga-action="4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="" data-category2="" data-strossle="4" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_5" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-class-name="c-teaser__image" data-ga-action="5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="" data-category2="" data-strossle="5" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693626/tysk-avis-har-funnet-hemmelig-kjeller-i-maddie-saken" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693626/tysk-avis-har-funnet-hemmelig-kjeller-i-maddie-saken" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/original/27701114.jpg 2560w 1440h" data-sizes="auto" alt="Tysk avis: Har funnet hemmelig kjeller i Maddie-saken" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/07/29/195693626/tysk-avis-har-funnet-hemmelig-kjeller-i-maddie-saken" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693626/tysk-avis-har-funnet-hemmelig-kjeller-i-maddie-saken" data-ga-contenttype="text" data-ga-traffictype="recirculation">Tysk avis: Har funnet hemmelig kjeller i Maddie-saken</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/original/27694629.jpg 2560w 1440h" data-sizes="auto" alt="Emmelie (33) er i karantene i Australia: – Følte oss som kriminelle" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" data-ga-contenttype="text" data-ga-traffictype="recirculation">Emmelie (33) er i karantene i Australia: – Følte oss som kriminelle</a></h3></div></div></article></div></div></section><div class="c-ad u-medium-up-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp ">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-small-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/verden/2020/07/29/195693585/president-duterte-truer-med-dodsstraff-under-pandemien-jeg-jakter-dere-ned" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:53</span> President Duterte truer med dødsstraff under pandemien: – Jeg jakter dere ned</a><a href="/nyheter/verden/2020/07/29/195693719/prinsesse-marie-slapp-bombe-det-er-ikke-alltid-vi-som-bestemmer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:53</span> Prinsesse Marie slapp bombe: – Det er ikke alltid vi som bestemmer</a><a href="/nyheter/sport/2020/07/29/195693717/askildsen-med-drommemal-mot-milan-stoppet-av-zlatan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:31</span> Askildsen med drømmemål mot Milan - stoppet av Zlatan</a><a href="/nyheter/sport/2020/07/29/195693714/carlsen-ubeseiret-gjennom-grunnspillet-moter-svidler-i-semifinalen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:46</span> Carlsen ubeseiret gjennom grunnspillet – møter Svidler i semifinalen</a><a href="/nyheter/norge/2020/07/29/195693712/politiet-avhorer-tre-siktede-etter-skytingen-pa-torsov" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:46</span> Politiet avhører tre siktede etter skytingen på Torsov</a><a href="/nyheter/sport/2020/07/29/195693709/aalesund-snudde-bunnkampen-og-tok-sin-forste-seier" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:38</span> Aalesund snudde bunnkampen og tok sin første seier</a><a href="/nyheter/norge/2020/07/29/195693706/norges-bank-endret-det-etiske-regelverket-i-juni" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:37</span> Norges Bank endret det etiske regelverket i juni</a><a href="/nyheter/verden/2020/07/29/195693701/horing-i-kongressen-it-gigantene-har-for-mye-makt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:33</span> Høring i kongressen: – IT-gigantene har for mye makt</a><a href="/nyheter/politikk/2020/07/29/195693699/store-utelukker-ikke-giske-som-statsrad" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:24</span> Støre utelukker ikke Giske som statsråd</a><a href="/nyheter/verden/2020/07/29/195693646/australia-rystes-av-falske-kidnappinger-politiet-advarer-foreldre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:12</span> Australia rystes av falske kidnappinger – politiet advarer foreldre</a><a href="/nyheter/verden/2020/07/29/195693600/rema-1000-butikk-lovet-a-rydde-opp-etter-sjokkfunn-det-skjedde-ikke" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:06</span> Lovet å rydde opp etter sjokkfunn – det skjedde ikke</a><a href="/nyheter/norge/2020/07/29/195693697/kommuneoverlegen-i-moss-ikke-tilstrekkelig-forberedt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:58</span> Kommuneoverlegen i Moss: – Ikke tilstrekkelig forberedt</a><a href="/nyheter/verden/2020/07/29/195693694/guvernor-foderale-styrker-skal-trekkes-ut-av-portland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:39</span> Guvernør: – Føderale styrker skal trekkes ut av Portland</a><a href="/nyheter/verden/2020/07/29/195693691/stoltenberg-usa-har-konsultert-med-nato-om-uttrekning-fra-tyskland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:38</span> Stoltenberg: – USA har konsultert med Nato om uttrekning fra Tyskland</a><a href="/nyheter/verden/2020/07/29/195693687/matte-fjerne-norsk-flagg-folk-sier-vi-burde-skamme-oss" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:31</span> Måtte fjerne norsk flagg: – Folk sier vi burde skamme oss</a><a href="/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:58</span> Mallorca-turister raser over karantenekrav: – Det er grusomt</a><a href="/nyheter/norge/2020/07/29/195693686/seilfly-gikk-ned-i-oppdal-ved-fagerhaug" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:57</span> Seilfly gikk ned i Oppdal ved Fagerhaug</a><a href="/nyheter/verden/2020/07/29/195693678/russere-anklagd-for-a-vaere-leiesoldater-anholdt-i-hviterussland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:35</span> Russere anklagd for å være leiesoldater anholdt i Hviterussland</a><a href="/nyheter/norge/2020/07/29/195693676/de-fleste-nordmenn-mener-coronatiltakene-kan-forsvares" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:26</span> De fleste nordmenn mener coronatiltakene kan forsvares</a><a href="/nyheter/politikk/2020/07/29/195693674/hoyre-topper-julimalingene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:23</span> Høyre topper julimålingene</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="u-mtm u-x1of1 u-hidden-small"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693646/australia-rystes-av-falske-kidnappinger-politiet-advarer-foreldre" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693646/australia-rystes-av-falske-kidnappinger-politiet-advarer-foreldre" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748904.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=30da937455061991f3e4d8d22d422e21bafb3c67881adc11844f056c21db45da 2560w 1440h" data-sizes="auto" alt="Australia rystes av falske kidnappinger – politiet advarer foreldre" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/07/29/195693646/australia-rystes-av-falske-kidnappinger-politiet-advarer-foreldre">Rystes av falske kidnappinger &#x2013; politiet advarer foreldre</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693719/prinsesse-marie-slapp-bombe-det-er-ikke-alltid-vi-som-bestemmer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693719/prinsesse-marie-slapp-bombe-det-er-ikke-alltid-vi-som-bestemmer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751248.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=ab3077d975840d0e9288bd2a9c3ba835e41308c2375b8267fef9481417036042 2560w 1440h" data-sizes="auto" alt="Prinsesse Marie slapp bombe: – Det er ikke alltid vi som bestemmer" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/07/29/195693719/prinsesse-marie-slapp-bombe-det-er-ikke-alltid-vi-som-bestemmer">Prinsesse Marie slapp bombe: &#x2013; Det er ikke alltid vi som bestemmer</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693585/president-duterte-truer-med-dodsstraff-under-pandemien-jeg-jakter-dere-ned" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693585/president-duterte-truer-med-dodsstraff-under-pandemien-jeg-jakter-dere-ned" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27751324.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a37a7168c3e0dd2353b9a3d6ae1d464dc027570ecae8a2305c0677a67d7be502 2560w 1440h" data-sizes="auto" alt="President Duterte truer med dødsstraff under pandemien: – Jeg jakter dere ned" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/07/29/195693585/president-duterte-truer-med-dodsstraff-under-pandemien-jeg-jakter-dere-ned">Truer med d&#xF8;dsstraff under pandemien: &#x2013; Jeg jakter dere ned</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/politikk/2020/07/29/195693699/store-utelukker-ikke-giske-som-statsrad" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/07/29/195693699/store-utelukker-ikke-giske-som-statsrad" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27748933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fa30a0ab349f2e9b6e766f63f21eb118281d369b5aa30c24ec37340542718596 2560w 1440h" data-sizes="auto" alt="Støre utelukker ikke Giske som statsråd" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/politikk/2020/07/29/195693699/store-utelukker-ikke-giske-som-statsrad">Utelukker ikke Giske - ber Ap-kvinner v&#xE6;re takknemlige</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27738359.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9c7be2b61e2b53ee021d15591af138841feafa3e21e7dac17923fcbb31b8127a 2560w 1440h" data-sizes="auto" alt="Emmelie (33) er i karantene i Australia: – Følte oss som kriminelle" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle"><span class="note-content">Emmelie (33) er i hotellkarantene: &#x2013; Ekstrem situasjon</span></a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27744194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0f0e74b5e892c8b9b5b68f99973dc634542ee4ddb771346203b56603b50214df 2560w 1440h" data-sizes="auto" alt="Mallorca-turister raser over karantenekrav: – Det er grusomt" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt">Mallorca-turister raser over karantenekrav: &#x2013; Grusomt</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/07/29/195693706/norges-bank-endret-det-etiske-regelverket-i-juni" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693706/norges-bank-endret-det-etiske-regelverket-i-juni" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/27749088.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d46b8bbc525adea4f02122e97242a4d5441f613cf6ac64cacfb6125d75882c2b 2560w 1440h" data-sizes="auto" alt="Norges Bank endret det etiske regelverket i juni" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/norge/2020/07/29/195693706/norges-bank-endret-det-etiske-regelverket-i-juni">Endret etisk regelverk f&#xF8;r Tangen-h&#xF8;ring</a></h3></div></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-medium-up-only" data-ga-category="article_nyhetsdognet"><div class="container-newsfeed"><div id="newsfeed" class="c-newsfeed u-medium-up-only"><div class="o-grid" style="align-items:center"><div class="c-section-title  ">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/verden/2020/07/29/195693585/president-duterte-truer-med-dodsstraff-under-pandemien-jeg-jakter-dere-ned" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/07/29/195693585/president-duterte-truer-med-dodsstraff-under-pandemien-jeg-jakter-dere-ned" style="opacity:1"><span class="c-newsfeed__feed__link__date ">21:53</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">President Duterte truer med dødsstraff under pandemien: – Jeg jakter dere ned</span></a><a href="/nyheter/verden/2020/07/29/195693719/prinsesse-marie-slapp-bombe-det-er-ikke-alltid-vi-som-bestemmer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/07/29/195693719/prinsesse-marie-slapp-bombe-det-er-ikke-alltid-vi-som-bestemmer" style="opacity:1"><span class="c-newsfeed__feed__link__date ">21:53</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Prinsesse Marie slapp bombe: – Det er ikke alltid vi som bestemmer</span></a><a href="/nyheter/sport/2020/07/29/195693717/askildsen-med-drommemal-mot-milan-stoppet-av-zlatan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/07/29/195693717/askildsen-med-drommemal-mot-milan-stoppet-av-zlatan" style="opacity:1"><span class="c-newsfeed__feed__link__date ">21:31</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Askildsen med drømmemål mot Milan - stoppet av Zlatan</span></a><a href="/nyheter/sport/2020/07/29/195693714/carlsen-ubeseiret-gjennom-grunnspillet-moter-svidler-i-semifinalen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/07/29/195693714/carlsen-ubeseiret-gjennom-grunnspillet-moter-svidler-i-semifinalen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:46</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Carlsen ubeseiret gjennom grunnspillet – møter Svidler i semifinalen</span></a><a href="/nyheter/norge/2020/07/29/195693712/politiet-avhorer-tre-siktede-etter-skytingen-pa-torsov" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/07/29/195693712/politiet-avhorer-tre-siktede-etter-skytingen-pa-torsov" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet avhører tre siktede etter skytingen på Torsov</span></a><a href="/nyheter/sport/2020/07/29/195693709/aalesund-snudde-bunnkampen-og-tok-sin-forste-seier" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/07/29/195693709/aalesund-snudde-bunnkampen-og-tok-sin-forste-seier" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:38</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Aalesund snudde bunnkampen og tok sin første seier</span></a><a href="/nyheter/norge/2020/07/29/195693706/norges-bank-endret-det-etiske-regelverket-i-juni" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/07/29/195693706/norges-bank-endret-det-etiske-regelverket-i-juni" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:37</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norges Bank endret det etiske regelverket i juni</span></a><a href="/nyheter/verden/2020/07/29/195693701/horing-i-kongressen-it-gigantene-har-for-mye-makt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/07/29/195693701/horing-i-kongressen-it-gigantene-har-for-mye-makt" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:33</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Høring i kongressen: – IT-gigantene har for mye makt</span></a><a href="/nyheter/politikk/2020/07/29/195693699/store-utelukker-ikke-giske-som-statsrad" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/07/29/195693699/store-utelukker-ikke-giske-som-statsrad" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:24</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Støre utelukker ikke Giske som statsråd</span></a><a href="/nyheter/verden/2020/07/29/195693646/australia-rystes-av-falske-kidnappinger-politiet-advarer-foreldre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/07/29/195693646/australia-rystes-av-falske-kidnappinger-politiet-advarer-foreldre" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:12</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Australia rystes av falske kidnappinger – politiet advarer foreldre</span></a><a href="/nyheter/verden/2020/07/29/195693600/rema-1000-butikk-lovet-a-rydde-opp-etter-sjokkfunn-det-skjedde-ikke" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/07/29/195693600/rema-1000-butikk-lovet-a-rydde-opp-etter-sjokkfunn-det-skjedde-ikke" style="opacity:1"><span class="c-newsfeed__feed__link__date ">19:06</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Lovet å rydde opp etter sjokkfunn – det skjedde ikke</span></a><a href="/nyheter/norge/2020/07/29/195693697/kommuneoverlegen-i-moss-ikke-tilstrekkelig-forberedt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/07/29/195693697/kommuneoverlegen-i-moss-ikke-tilstrekkelig-forberedt" style="opacity:1"><span class="c-newsfeed__feed__link__date ">18:58</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kommuneoverlegen i Moss: – Ikke tilstrekkelig forberedt</span></a><a href="/nyheter/verden/2020/07/29/195693694/guvernor-foderale-styrker-skal-trekkes-ut-av-portland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/07/29/195693694/guvernor-foderale-styrker-skal-trekkes-ut-av-portland" style="opacity:1"><span class="c-newsfeed__feed__link__date ">18:39</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Guvernør: – Føderale styrker skal trekkes ut av Portland</span></a><a href="/nyheter/verden/2020/07/29/195693691/stoltenberg-usa-har-konsultert-med-nato-om-uttrekning-fra-tyskland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/07/29/195693691/stoltenberg-usa-har-konsultert-med-nato-om-uttrekning-fra-tyskland" style="opacity:1"><span class="c-newsfeed__feed__link__date ">18:38</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Stoltenberg: – USA har konsultert med Nato om uttrekning fra Tyskland</span></a><a href="/nyheter/verden/2020/07/29/195693687/matte-fjerne-norsk-flagg-folk-sier-vi-burde-skamme-oss" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/07/29/195693687/matte-fjerne-norsk-flagg-folk-sier-vi-burde-skamme-oss" style="opacity:1"><span class="c-newsfeed__feed__link__date ">18:31</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Måtte fjerne norsk flagg: – Folk sier vi burde skamme oss</span></a><a href="/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt" style="opacity:1"><span class="c-newsfeed__feed__link__date ">17:58</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Mallorca-turister raser over karantenekrav: – Det er grusomt</span></a><a href="/nyheter/norge/2020/07/29/195693686/seilfly-gikk-ned-i-oppdal-ved-fagerhaug" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/07/29/195693686/seilfly-gikk-ned-i-oppdal-ved-fagerhaug" style="opacity:1"><span class="c-newsfeed__feed__link__date ">17:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Seilfly gikk ned i Oppdal ved Fagerhaug</span></a><a href="/nyheter/verden/2020/07/29/195693678/russere-anklagd-for-a-vaere-leiesoldater-anholdt-i-hviterussland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/07/29/195693678/russere-anklagd-for-a-vaere-leiesoldater-anholdt-i-hviterussland" style="opacity:1"><span class="c-newsfeed__feed__link__date ">17:35</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Russere anklagd for å være leiesoldater anholdt i Hviterussland</span></a><a href="/nyheter/norge/2020/07/29/195693676/de-fleste-nordmenn-mener-coronatiltakene-kan-forsvares" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/07/29/195693676/de-fleste-nordmenn-mener-coronatiltakene-kan-forsvares" style="opacity:1"><span class="c-newsfeed__feed__link__date ">17:26</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">De fleste nordmenn mener coronatiltakene kan forsvares</span></a><a href="/nyheter/politikk/2020/07/29/195693674/hoyre-topper-julimalingene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/07/29/195693674/hoyre-topper-julimalingene" style="opacity:1"><span class="c-newsfeed__feed__link__date ">17:23</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Høyre topper julimålingene</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-class-name="c-teaser__image" data-ga-action="native_ad" data-label-in-title="false" data-href="" data-title="" data-src="" data-format="native_2" data-category="" data-category2="" data-strossle="" data-strossle-widget=""></article><div class="u-mtm"><div class="c-section-title u-mbs  ">Populært</div><div class="o-grid " data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/07/29/195693568/na-kan-du-kjope-kong-olavs-gamle-bil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/07/29/195693568/na-kan-du-kjope-kong-olavs-gamle-bil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693569/1/hovedbilde/27669579.jpg 2560w 1440h" data-sizes="auto" alt="Nå kan du kjøpe Kong Olavs gamle bil" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/07/29/195693568/na-kan-du-kjope-kong-olavs-gamle-bil" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/07/29/195693568/na-kan-du-kjope-kong-olavs-gamle-bil" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nå kan du kjøpe Kong Olavs gamle bil</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-small-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-small-only u-base-full"><div class=""><div class="c-section-title u-mbs u-mhp ">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/07/29/195693579/ari-behns-soster-apner-opp-om-brorens-dodsfall" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693579/ari-behns-soster-apner-opp-om-brorens-dodsfall" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693591/1/hovedbilde/13916291.jpg 2560w 1440h" data-sizes="auto" alt="Ari Behns søster åpner opp om brorens dødsfall" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/07/29/195693579/ari-behns-soster-apner-opp-om-brorens-dodsfall" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693579/ari-behns-soster-apner-opp-om-brorens-dodsfall" data-ga-contenttype="text" data-ga-traffictype="recirculation">Aris søster: –  Han visste at pappa ville finne ham først</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693626/tysk-avis-har-funnet-hemmelig-kjeller-i-maddie-saken" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693626/tysk-avis-har-funnet-hemmelig-kjeller-i-maddie-saken" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693629/1/hovedbilde/27701114.jpg 2560w 1440h" data-sizes="auto" alt="Tysk avis: Har funnet hemmelig kjeller i Maddie-saken" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/07/29/195693626/tysk-avis-har-funnet-hemmelig-kjeller-i-maddie-saken" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693626/tysk-avis-har-funnet-hemmelig-kjeller-i-maddie-saken" data-ga-contenttype="text" data-ga-traffictype="recirculation">Tysk avis: Har funnet hemmelig kjeller i Maddie-saken</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/07/29/195693551/naer-100-nye-tips-i-lorenskog-saken" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693551/naer-100-nye-tips-i-lorenskog-saken" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693574/1/hovedbilde/27670758.jpg 2560w 1440h" data-sizes="auto" alt="Nær 100 nye tips i Lørenskog-saken" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/07/29/195693551/naer-100-nye-tips-i-lorenskog-saken" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693551/naer-100-nye-tips-i-lorenskog-saken" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nær 100 nye tips i Lørenskog-saken</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693625/1/hovedbilde/27694629.jpg 2560w 1440h" data-sizes="auto" alt="Emmelie (33) er i karantene i Australia: – Følte oss som kriminelle" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693612/emmelie-33-er-i-karantene-i-australia-folte-oss-som-kriminelle" data-ga-contenttype="text" data-ga-traffictype="recirculation">Emmelie (33) er i karantene i Australia: – Følte oss som kriminelle</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693614/1/hovedbilde/27689841.jpg 2560w 1440h" data-sizes="auto" alt="Mallorca-turister raser over karantenekrav: – Det er grusomt" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt" data-ga-label="https://www.abcnyheter.no/reise/2020/07/29/195693603/mallorca-turister-raser-over-karantenekrav-det-er-grusomt" data-ga-contenttype="text" data-ga-traffictype="recirculation">Mallorca-turister raser over karantenekrav: – Det er grusomt</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693554/fra-romvesener-til-reptiler-dette-er-legen-trump-hyller" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693554/fra-romvesener-til-reptiler-dette-er-legen-trump-hyller" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693555/1/hovedbilde/27666538.jpg 2560w 1440h" data-sizes="auto" alt="Fra romvesener til reptiler: Dette er legen Trump hyller" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/07/29/195693554/fra-romvesener-til-reptiler-dette-er-legen-trump-hyller" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693554/fra-romvesener-til-reptiler-dette-er-legen-trump-hyller" data-ga-contenttype="text" data-ga-traffictype="recirculation">Fra romvesener til reptiler: Dette er legen Trump hyller</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/07/29/195693564/bryllupsfest-knyttes-til-smittetilfellene" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693564/bryllupsfest-knyttes-til-smittetilfellene" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693573/1/hovedbilde/27670287.jpg 2560w 1440h" data-sizes="auto" alt="Bryllupsfest knyttes til smittetilfellene" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/07/29/195693564/bryllupsfest-knyttes-til-smittetilfellene" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693564/bryllupsfest-knyttes-til-smittetilfellene" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bryllupsfest knyttes til smittetilfellene</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/07/29/195693658/fredag-er-ostlandets-siste-sjanse-for-god-gammeldags-sommerdag-i-juli" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693658/fredag-er-ostlandets-siste-sjanse-for-god-gammeldags-sommerdag-i-juli" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693659/1/hovedbilde/27724152.jpg 2560w 1440h" data-sizes="auto" alt="Fredag er Østlandets siste sjanse for god gammeldags sommerdag i juli" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/07/29/195693658/fredag-er-ostlandets-siste-sjanse-for-god-gammeldags-sommerdag-i-juli" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/07/29/195693658/fredag-er-ostlandets-siste-sjanse-for-god-gammeldags-sommerdag-i-juli" data-ga-contenttype="text" data-ga-traffictype="recirculation">Fredag er Østlandets siste sjanse for god gammeldags sommerdag i juli</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/07/29/195693607/en-ting-irriterer-mona-grudt-skikkelig-i-sommertrafikken" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/07/29/195693607/en-ting-irriterer-mona-grudt-skikkelig-i-sommertrafikken" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693608/1/hovedbilde/27685177.jpg 2560w 1440h" data-sizes="auto" alt="Èn ting irriterer Mona Grudt skikkelig i sommertrafikken" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/07/29/195693607/en-ting-irriterer-mona-grudt-skikkelig-i-sommertrafikken" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/07/29/195693607/en-ting-irriterer-mona-grudt-skikkelig-i-sommertrafikken" data-ga-contenttype="text" data-ga-traffictype="recirculation">Èn ting irriterer Mona Grudt skikkelig i sommertrafikken</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/07/29/195693597/trump-lurer-pa-hvorfor-fauci-er-mer-populaer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693597/trump-lurer-pa-hvorfor-fauci-er-mer-populaer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/07/29/195693604/1/hovedbilde/27683467.jpg 2560w 1440h" data-sizes="auto" alt="Trump lurer på hvorfor Fauci er mer populær" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/07/29/195693597/trump-lurer-pa-hvorfor-fauci-er-mer-populaer" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/07/29/195693597/trump-lurer-pa-hvorfor-fauci-er-mer-populaer" data-ga-contenttype="text" data-ga-traffictype="recirculation">Trump: – Ingen liker meg</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-small-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link " href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-small-medium-nav-only">
          <button className="c-footer__to-top__btn" onClick="window.scrollTo(0,0)">
            Til toppen
          </button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook " href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup " href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.sections = 'Nyheter,Sport';
  _sf_async_config.authors = 'NTB';
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;
  _sf_async_config.flickerControl = false;
  
  var scriptSrc = '//static.chartbeat.com/js/chartbeat_video.js';

  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'async');
    e.setAttribute('src', scriptSrc);
    document.body.appendChild(e);
  }

  document.addEventListener("DOMContentLoaded", function(event) {
    loadChartbeat();
  });
})();
</script></footer>
  </body>
</html>
