<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Rekordsigneringen reddet Arsenal fra pinlig hjemmetap | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script async src="/static/prebid-798eae598aae1c9b96b5.js"></script><script async src="https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js"></script><script>!function(e,a){(g=function(e){g._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var a=0,t=g._subs.length;a<t;a++)g._subs[a]()})._cmds=[],g._subs=[],a.apr=a.__APRSAK=g;var g=a.__APRSAK,r=null,d=!1,s=function(){var e,a,t=[],o=null;for(clearTimeout(r),e=g._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(a=g._cmds[e]).k){var n=a.t+1e3;!0===d||n<=Date.now()?(t.unshift(a.a[0]),g._cmds.splice(e,1)):(a=n-Date.now(),(null===o||a<o)&&(o=a))}for(e=0,a=t.length;e<a;e++)try{t[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(r=setTimeout(s,o))};s._id="dfp-targeting-nomock-fallback";try{var t=JSON.parse(a.localStorage.apr_tdc||"0");t&&t.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var e in t.d)t.d.hasOwnProperty(e)&&a.googletag.pubads().setTargeting(e,t.d[e])}),d=!0)}catch(t){}finally{g._subs.push(s),s()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adsmtag=adsmtag||{};adsmtag.cmd=adsmtag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"nyheter",category2:"sport",page:"article",targeting:{tags:["fotball","europaliga","sport","video","nyheter"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var a=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(a)&&abcn.adloader.targeting.test.push(a)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){a=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var t=e.substring(5,e.length).split("="),o=t[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[t[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,a=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),a)a[key].length&&googletag.pubads().setTargeting(key,a[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap"><link rel="stylesheet" href="/static/abcn-4b7d7841f6bfbcc93c6a.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="/static/abcn-f2d17856e001a6bcab71.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="Arsenal så ut til å tape hjemme mot portugisiske Vitória Guimarães i europaligaen, men innbytter Nicolas Pépé scoret to ganger og sørget for 3-2-seier."><meta name="keywords" content="fotball,europaliga,sport"><meta name="news_keywords" content="fotball,europaliga,sport"><meta property="og:url" content="https://www.abcnyheter.no/a/195621289/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2019-10-24T23:38:18+02:00"><meta property="article:published_time" content="2019-10-24T23:36:45+02:00"><meta property="article:section" content=""><meta property="og:description" content="Arsenal så ut til å tape hjemme mot portugisiske Vitória Guimarães i europaligaen, men innbytter Nicolas Pépé scoret to ganger og sørget for 3-2-seier."><meta property="og:title" content="Rekordsigneringen reddet Arsenal fra pinlig hjemmetap"><meta property="og:updated_time" content="2019-10-24T23:38:18+02:00"><meta property="twitter:title" content="Rekordsigneringen reddet Arsenal fra pinlig hjemmetap"><meta property="twitter:description" content="Arsenal så ut til å tape hjemme mot portugisiske Vitória Guimarães i europaligaen, men innbytter Nicolas Pépé scoret to ganger og sørget for 3-2-seier."><meta content="fotball" property="article:tag"><meta content="europaliga" property="article:tag"><meta content="sport" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg","dateCreated":{"raw":"2019-10-24T23:36:45+02:00","formatted":"24. okt. 2019 23:36","long":"24. oktober 2019","short":"24. okt. 2019","timePassed":0.4593143634259259},"articleSection":"Sport","creator":"NTB","keywords":["fotball","europaliga","sport"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap"},"headline":"Rekordsigneringen reddet Arsenal fra pinlig hjemmetap","description":"Arsenal så ut til å tape hjemme mot portugisiske Vitória Guimarães i europaligaen, men innbytter Nicolas Pépé scoret to ganger og sørget for 3-2-seier.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2019-10-24T23:36:45+02:00","formatted":"24. okt. 2019 23:36","long":"24. oktober 2019","short":"24. okt. 2019","timePassed":0.4593143634259259},"dateModified":{"raw":"2019-10-24T23:38:18+02:00","formatted":"24. okt. 2019 23:38","long":"24. oktober 2019","short":"24. okt. 2019","timePassed":0.458237962962963}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><noscript><img height="1" width="1" style="display:none" alt src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="sedenne" href="https://sedenne.no/">SeDenne</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link selected" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-mobile-nav-only c-mobile-menu--placeholder"><div class="u-mobile-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-label="logo"></a><div class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk" class="c-mobile-menu__search__form__input" required><button type="submit" class="c-mobile-menu__search__form__submit" value></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://sedenne.no/" data-ga-label="sedenne" data-ga-traffictype="navigation" style="flex:1 1 50%">SeDenne</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/sport" class="c-article__category u-hidden-mobile" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/sport">Sport</a><div class="c-article__category-mobile u-mobile-only o-grid"><a href="/nyheter/sport">Sport</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title">Rekordsigneringen reddet Arsenal fra pinlig hjemmetap</h1><div id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621290/1/original/11389489.jpg 2560w 1440h" data-sizes="auto" alt="Nicolas Pépé (nest til venstre) ble den store helten for Arsenal. Foto: (AP Photo/Alastair Grant / AP / NTB scanpix" data-parent-fit="cover"></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Nicolas P&#xE9;p&#xE9; (nest til venstre) ble den store helten for Arsenal. Foto: (AP Photo/Alastair Grant / AP / NTB scanpix <strong>Foto: NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Arsenal så ut til å tape hjemme mot portugisiske Vitória Guimarães i europaligaen, men innbytter Nicolas Pépé scoret to ganger og sørget for 3-2-seier.</h2><div class="c-article__byline o-grid" style="align-items:flex-end"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>24. okt. 2019 23:36</span><span> – </span><span>Oppdatert 24. okt. 2019 23:38</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195621289/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Rekordsigneringen%20reddet%20Arsenal%20fra%20pinlig%20hjemmetap&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" data-link="https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>Angrepsspilleren har slitt siden han ble kj&#xF8;pt av Arsenal for en rekordsum fra franske Lille i sommer. Torsdag kom ivorianeren inn p&#xE5; banen som innbytter et kvarter f&#xF8;r slutt. S&#xE5; avgjorde han med to frisparkscoringer.</p><p>&#x2013; Dette er viktig for P&#xE9;p&#xE9;. Han kan f&#xE5; selvtillit av denne kvelden. N&#xE5;r han scorer er det bra for han og for laget. Han blir stadig bedre og i kveld hjalp han oss til &#xE5; vinne kampen, sa Arsenal-manager Unai Emery til BT Sport etter kampen if&#xF8;lge <a href="https://www.bbc.com/sport/live/football/49377273" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.bbc.com/sport/live/football/49377273" data-ga-traffictype="outbound" target="_blank">BBC</a>.</p><p>London-klubben topper sin gruppe med ni poeng, tre poeng foran Eintracht Frankfurt. Manager Emery har f&#xE5;tt mye kritikk i kj&#xF8;lvannet av 0-1-tapet for Sheffield United i ligaen mandag, men torsdag kunne spanjolen puste lettet ut til slutt.</p><p>Allerede etter &#xE5;tte minutter fikk riktignok de r&#xF8;dkledde en kalddusj. Marcus Edwards sendte gjestene fra Portugal i ledelsen. 18 &#xE5;r gamle Gabriel Martinelli utlignet for Arsenal etter en dr&#xF8;y halvtime, men fem minutter senere havnet de bakp&#xE5; nok en gang da Bruno Duarte satte inn 2-1 for gjestene.</p><p>Ti minutter f&#xF8;r slutt fikk Arsenal frispark i god posisjon. Det prikket innbytter P&#xE9;p&#xE9; i det lengste hj&#xF8;rnet og ordnet uavgjort. Tre minutter p&#xE5; overtid ble samme mann matchvinner, nok en gang p&#xE5; frispark.</p><p>Arsenal &#xE5;pnet gruppespillet med 3-0-seier borte mot Eintracht Frankfurt. I kamp nummer to ble Standard Liege sl&#xE5;tt 4-0 i London. Laget, som forrige sesong tapte finalen i europaligaen, er p&#xE5; god vei mot sluttspillet.</p><p></p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/nyheter/sport/2019/05/03/195574622/superspissene-storspilte-da-arsenal-snudde-og-vant-mot-valencia" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/05/03/195574622/superspissene-storspilte-da-arsenal-snudde-og-vant-mot-valencia" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/02/195574624/1/original/6668813.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/sport/2019/05/03/195574622/superspissene-storspilte-da-arsenal-snudde-og-vant-mot-valencia" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/05/03/195574622/superspissene-storspilte-da-arsenal-snudde-og-vant-mot-valencia" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Superspissene storspilte da Arsenal snudde og vant mot Valencia</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/nyheter/sport/2019/07/17/195594881/arsenal-manageren-varsler-store-signeringer" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/07/17/195594881/arsenal-manageren-varsler-store-signeringer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/17/195594882/1/original/8165907.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/sport/2019/07/17/195594881/arsenal-manageren-varsler-store-signeringer" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/07/17/195594881/arsenal-manageren-varsler-store-signeringer" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Arsenal-manageren varsler store signeringer</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195621289/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Rekordsigneringen%20reddet%20Arsenal%20fra%20pinlig%20hjemmetap&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" data-link="https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><h1 class="c-newsletter__title">Nyhetsbrev</h1><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/10/25/195621381/solbakken-freste-mot-kampprogrammet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621381/solbakken-freste-mot-kampprogrammet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621382/1/original/11392863.jpg 2560w 1440h" data-sizes="auto" alt="Solbakken freste mot kampprogrammet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/10/25/195621381/solbakken-freste-mot-kampprogrammet" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621381/solbakken-freste-mot-kampprogrammet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Solbakken freste mot kampprogrammet</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_1" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native" data-category="nyheter" data-category2="sport" data-strossle="1"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/10/25/195621349/offensiv-stjernesund-for-sesongstart-pallplass-er-innen-rekkevidde" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621349/offensiv-stjernesund-for-sesongstart-pallplass-er-innen-rekkevidde" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621350/1/original/11390084.jpg 2560w 1440h" data-sizes="auto" alt="Offensiv Stjernesund før sesongstart: – Pallplass er innen rekkevidde" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/10/25/195621349/offensiv-stjernesund-for-sesongstart-pallplass-er-innen-rekkevidde" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621349/offensiv-stjernesund-for-sesongstart-pallplass-er-innen-rekkevidde" data-ga-contenttype="text" data-ga-traffictype="recirculation">Offensiv Stjernesund før sesongstart: – Pallplass er innen rekkevidde</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/10/25/195621339/overby-naer-comeback-etter-lang-pause-pa-grunn-av-hjertebetennelse" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621339/overby-naer-comeback-etter-lang-pause-pa-grunn-av-hjertebetennelse" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621340/1/original/11389951.jpg 2560w 1440h" data-sizes="auto" alt="Øverby nær comeback etter lang pause på grunn av hjertebetennelse" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/10/25/195621339/overby-naer-comeback-etter-lang-pause-pa-grunn-av-hjertebetennelse" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621339/overby-naer-comeback-etter-lang-pause-pa-grunn-av-hjertebetennelse" data-ga-contenttype="text" data-ga-traffictype="recirculation">Øverby nær comeback etter lang pause på grunn av hjertebetennelse</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/10/25/195621335/dansk-em-fest-i-sverige-sagosen-med-norge-oppfordring" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621335/dansk-em-fest-i-sverige-sagosen-med-norge-oppfordring" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article/2019/10/25/195621336/1/original/11389856.jpg 2560w 1440h" data-sizes="auto" alt="Dansk EM-fest i Sverige, Sagosen med Norge-oppfordring" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/10/25/195621335/dansk-em-fest-i-sverige-sagosen-med-norge-oppfordring" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621335/dansk-em-fest-i-sverige-sagosen-med-norge-oppfordring" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dansk EM-fest i Sverige, Sagosen med Norge-oppfordring</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_2" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="sport" data-strossle="2"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="sport" data-strossle="3"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/10/25/195621304/darlig-vaer-stopper-golfrunde-i-japan" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621304/darlig-vaer-stopper-golfrunde-i-japan" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621305/1/original/11144825.jpg 2560w 1440h" data-sizes="auto" alt="Dårlig vær stopper golfrunde i Japan" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/10/25/195621304/darlig-vaer-stopper-golfrunde-i-japan" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621304/darlig-vaer-stopper-golfrunde-i-japan" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dårlig vær stopper golfrunde i Japan</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/10/25/195621319/nytt-tap-for-wild" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621319/nytt-tap-for-wild" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621320/1/original/11389639.jpg 2560w 1440h" data-sizes="auto" alt="Nytt tap for Wild" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/10/25/195621319/nytt-tap-for-wild" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/25/195621319/nytt-tap-for-wild" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nytt tap for Wild</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/sport/2019/10/25/195621387/jan-joensson-skal-trene-stabaek-til-2022" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:31</span> Jan Jönsson skal trene Stabæk til 2022</a><a href="/nyheter/verden/2019/10/25/195621384/amnesty-minst-16-drept-i-sammenstot-i-etiopia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:15</span> Amnesty: Minst 16 drept i sammenstøt i Etiopia</a><a href="/nyheter/sport/2019/10/25/195621381/solbakken-freste-mot-kampprogrammet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:14</span> Solbakken freste mot kampprogrammet</a><a href="/nyheter/norge/2019/10/25/195621379/jan-erik-jannik-iversen-domt-til-fengsel-i-20-maneder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:09</span> Jan Erik «Jannik» Iversen dømt til fengsel i 20 måneder</a><a href="/nyheter/politikk/2019/10/25/195621377/soreide-positiv-til-lavrovs-uttalelse-om-frode-berg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:06</span> Søreide positiv til Lavrovs uttalelse om Frode Berg</a><a href="/nyheter/politikk/2019/10/25/195621369/botswanas-regjeringsparti-vant-valget" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:28</span> Botswanas regjeringsparti vant valget</a><a href="/nyheter/verden/2019/10/25/195621366/korallrev-rundt-australske-oyer-er-halvert" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:03</span> Korallrev rundt australske øyer er halvert</a><a href="/nyheter/norge/2019/10/25/195621364/politiet-jakter-gjerningsmann-etter-knivstikking-i-lillestrom" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:01</span> Politiet jakter gjerningsmann etter knivstikking i Lillestrøm</a><a href="/helse-og-livsstil/helse/2019/10/25/195621186/bare-1-av-3-saker-der-norsk-pasientskadeerstatning-har-gitt-medhold-er-registrert-hos-sykehusene-selv" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:49</span> Pasientskadesaker blir ikke registrert: – Skremmende</a><a href="/reise/reisenyheter/2019/10/25/195621359/siste-sjanse-til-a-klatre-opp-pa-australias-mest-kjente-fjell" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:29</span> Siste sjanse til å klatre opp på Australias mest kjente fjell</a><a href="/nyheter/sport/2019/10/25/195621349/offensiv-stjernesund-for-sesongstart-pallplass-er-innen-rekkevidde" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:38</span> Offensiv Stjernesund før sesongstart: – Pallplass er innen rekkevidde</a><a href="/nyheter/sport/2019/10/25/195621339/overby-naer-comeback-etter-lang-pause-pa-grunn-av-hjertebetennelse" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:33</span> Øverby nær comeback etter lang pause på grunn av hjertebetennelse</a><a href="/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:29</span> Vil ikke stramme inn om kontanter: – En grunn til at Sp står alene</a><a href="/penger/privatokonomi/2019/10/25/195621342/skattekontroller-pa-festival-en-fikk-tilleggsskatt-pa-150-000" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:24</span> Skattekontroller på festival – én fikk tilleggsskatt på 150.000</a><a href="/nyheter/norge/2019/10/25/195621337/veterinaerinstituttet-tror-de-finner-arsaken-til-hundesykdommen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:50</span> Veterinærinstituttet tror de finner årsaken til hundesykdommen</a><a href="/nyheter/sport/2019/10/25/195621335/dansk-em-fest-i-sverige-sagosen-med-norge-oppfordring" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:33</span> Dansk EM-fest i Sverige, Sagosen med Norge-oppfordring</a><a href="/nyheter/norge/2019/10/25/195621333/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:07</span> Dette skjer i dag</a><a href="/nyheter/verden/2019/10/25/195621332/pence-stotter-protestene-i-hongkong" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:06</span> Pence støtter protestene i Hongkong</a><a href="/nyheter/norge/2019/10/25/195621330/frode-berg-pa-alles-lepper-for-frigjoringsmarkering" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> Frode Berg på alles lepper før frigjøringsmarkering</a><a href="/nyheter/norge/2019/10/25/195621329/kvinne-kjort-ned-pa-fergekai-i-rogaland-vogntog-kjorte-videre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:51</span> Kvinne kjørt ned på fergekai i Rogaland – vogntog kjørte videre</a><a href="/nyheter/verden/2019/10/25/195621317/over-50-000-er-bedt-om-a-evakuere-pa-grunn-av-skogbranner-i-california" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Over 50.000 er bedt om å evakuere på grunn av skogbranner i California</a><a href="/nyheter/norge/2019/10/25/195621326/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Dette skjedde i natt</a><a href="/helse-og-livsstil/helse/2019/10/25/195621324/veksling-mellom-vintertid-og-sommertid-er-toft-for-hjertet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Veksling mellom vintertid og sommertid er tøft for hjertet</a><a href="/nyheter/norge/2019/10/25/195621323/politiet-ber-om-videre-fengsling-for-siktet-i-osen-saken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:05</span> Politiet ber om videre fengsling for siktet i Osen-saken</a><a href="/nyheter/norge/2019/10/25/195621321/fredag-kommer-dommen-i-rokke-saken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:00</span> Fredag kommer dommen i Røkke-saken</a><a href="/nyheter/sport/2019/10/25/195621319/nytt-tap-for-wild" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:38</span> Nytt tap for Wild</a><a href="/nyheter/verden/2019/10/25/195621315/eu-ledere-skal-vaere-naer-en-brexit-avgjorelse" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:15</span> EU-ledere skal være nær en brexit-avgjørelse</a><a href="/nyheter/verden/2019/10/25/195621313/aclu-1-500-flere-migrantbarn-skilt-fra-foreldrene-sine-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:43</span> ACLU: 1.500 flere migrantbarn skilt fra foreldrene sine i USA</a><a href="/nyheter/verden/2019/10/25/195621311/amazon-sjefen-ikke-lenger-verdens-rikeste" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:15</span> Amazon-sjefen ikke lenger verdens rikeste</a><a href="/nyheter/norge/2019/10/25/195621309/jordmodre-pa-ahus-slar-alarm-om-beredskap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:03</span> Jordmødre på Ahus slår alarm om beredskap</a><a href="/nyheter/verden/2019/10/25/195621307/japans-handelsminister-gar-av-etter-brudd-pa-valgloven" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:55</span> Japans handelsminister går av etter brudd på valgloven</a><a href="/nyheter/verden/2019/10/25/195621306/skjor-fredsavtale-far-fortsatt-eu-stotte" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:40</span> Skjør fredsavtale får fortsatt EU-støtte</a><a href="/nyheter/sport/2019/10/25/195621304/darlig-vaer-stopper-golfrunde-i-japan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:46</span> Dårlig vær stopper golfrunde i Japan</a><a href="/nyheter/verden/2019/10/25/195621300/morales-utpekt-som-vinner-av-valget-i-bolivia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:24</span> Morales utpekt som vinner av valget i Bolivia</a><a href="/nyheter/norge/2019/10/25/195621302/kollisjon-etter-at-lastebil-tok-feil-av-veimerking-pa-e18-i-telemark" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:10</span> Kollisjon etter at lastebil tok feil av veimerking på E18 i Telemark</a><a href="/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:42</span> USA sender flere soldater for å beskytte oljeproduksjonen i Syria</a><a href="/nyheter/verden/2019/10/25/195621295/bachelet-sender-granskergruppe-til-chile" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:11</span> Bachelet sender granskergruppe til Chile</a><a href="/nyheter/norge/2019/10/25/195621293/rekordhoyt-for-senterpartiet-pa-ny-maling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:05</span> Rekordhøyt for Senterpartiet på ny måling</a><a href="/nyheter/norge/2019/10/25/195621291/vedum-vil-samarbeide-med-ap-nevner-ikke-sv" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:01</span> Vedum vil samarbeide med Ap – nevner ikke SV</a><a href="/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:36</span> Rekordsigneringen reddet Arsenal fra pinlig hjemmetap</a><a href="/nyheter/sport/2019/10/24/195621287/ny-nedtur-for-rosenborg-i-europaligaen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:59</span> Ny nedtur for Rosenborg i Europaligaen</a><a href="/nyheter/verden/2019/10/24/195621284/trump-ber-statlige-organer-si-opp-kritiske-aviser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:48</span> Trump ber statlige organer si opp kritiske aviser</a><a href="/nyheter/norge/2019/10/24/195621280/lavrov-om-frode-berg-kan-komme-hjem-nar-som-helst" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:21</span> Lavrov om Frode Berg: Kan komme hjem når som helst</a><a href="/nyheter/norge/2019/10/24/195621279/mann-knivstukket-i-ryggen-pa-lillestrom" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:01</span> Mann knivstukket i ryggen på Lillestrøm</a><a href="/nyheter/verden/2019/10/24/195621211/barnedodeligheten-er-halvert-siden-ar-2000" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:43</span> Barnedødeligheten er halvert siden år 2000</a><a href="/nyheter/sport/2019/10/24/195621265/bortetorken-over-for-solskjaer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:51</span> Bortetørken over for Solskjær</a><a href="/nyheter/verden/2019/10/24/195621264/motorbrann-i-fly-pa-arlanda" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:42</span> Motorbrann i fly på Arlanda</a><a href="/penger/privatokonomi/2019/10/24/195621090/politiet-ber-eldre-kvinner-om-a-passe-seg-for-olga-svindelen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:32</span> Politiet ber eldre kvinner om å passe seg for «Olga-svindelen»</a><a href="/nyheter/norge/2019/10/24/195621261/norsk-seriesvindler-lurte-mann-i-forde" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:44</span> Norsk seriesvindler lurte mann i Førde</a><a href="/nyheter/norge/2019/10/24/195621260/mann-alvorlig-skadd-i-arbeidsulykke-med-gravemaskin-i-trondelag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:28</span> Mann alvorlig skadd i arbeidsulykke med gravemaskin i Trøndelag</a><a href="/nyheter/politikk/2019/10/24/195620896/justisminister-joran-kallmyr-matte-svare-om-politireformen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:40</span> – Hver gang er det samme historien om vold og overgrep hjemme</a><a href="/nyheter/norge/2019/10/24/195621258/ambulansekaprer-fengslet-i-fire-uker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:40</span> Ambulansekaprer fengslet i fire uker</a><a href="/nyheter/verden/2019/10/24/195621256/boris-johnson-vil-holde-nyvalg-12-desember" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:11</span> Boris Johnson vil holde nyvalg 12. desember</a><a href="/nyheter/norge/2019/10/24/195621254/kallmyr-vil-se-pa-muligheten-for-a-begrense-utenlandsekteskap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:05</span> Kallmyr vil se på muligheten for å begrense utenlandsekteskap</a><a href="/reise/reisenyheter/2019/10/24/195621214/thai-airways-tilbakeviser-turbulent-krise" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:29</span> Thai Airways tilbakeviser turbulent krise</a><a href="/nyheter/verden/2019/10/24/195621137/norge-ber-tyrkia-avslutte-operasjonen-helt-og-trekke-sine-stryker-tilbake" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:54</span> Bakke-Jensen på NATO-møte: – Tyrkia må avslutte operasjonen helt</a><a href="/nyheter/norge/2019/10/24/195621247/kronprinsen-om-durek-bok-tydelig-at-de-har-gjort-sine-vurderinger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:50</span> Kronprinsen om Durek-bok: – Tydelig at de har gjort sine vurderinger</a><a href="/nyheter/norge/2019/10/24/195621245/kvinnen-i-ambulansesaken-fengslet-i-fire-uker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:41</span> Kvinnen i ambulansesaken fengslet i fire uker</a><a href="/nyheter/verden/2019/10/24/195621241/bakke-jensen-greit-a-fa-diskutert-syria-i-nato" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:28</span> Bakke-Jensen: – Greit å få diskutert Syria i NATO</a><a href="/nyheter/norge/2019/10/24/195621208/abc-nyheter-frikjent-av-pfu-i-omsorgssak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:02</span> ABC Nyheter frikjent av PFU i omsorgssak</a><a href="/nyheter/norge/2019/10/24/195621210/politiet-har-funnet-anne-elisabeth-hagens-blod-i-huset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:34</span> Politiet har funnet Anne-Elisabeth Hagens blod i huset</a><a href="/nyheter/norge/2019/10/24/195621224/slutt-pa-krav-om-kjentmannsprove-for-taxisjaforer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:34</span> Slutt på krav om kjentmannsprøve for taxisjåfører</a><a href="/nyheter/sport/2019/10/24/195621216/sykkel-vm-avviser-krav-pa-66-millioner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:30</span> Sykkel-VM: Avviser krav på 66 millioner</a><a href="/nyheter/verden/2019/10/24/195621206/kurdiske-styrker-har-begynt-tilbaketrekking" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:06</span> Kurdiske styrker har begynt tilbaketrekking</a><a href="/penger/bors-og-finans/2019/10/24/195621204/twitter-aksjen-raser-etter-darlig-kvartalsnytt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:59</span> Twitter-aksjen raser etter dårlig kvartalsnytt</a><a href="/penger/makrookonomi/2019/10/24/195621200/uendret-rente-fra-den-europeiske-sentralbanken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:54</span> Uendret rente fra Den europeiske sentralbanken</a><a href="/nyheter/politikk/2019/10/24/195621198/morales-har-erklaert-seier-etter-forste-valgrunde" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:53</span> Morales har erklært seier etter første valgrunde</a><a href="/nyheter/norge/2019/10/24/195621196/advokat-kvinnen-haiket-med-ambulansekaprer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:53</span> Advokat: – Kvinnen haiket med ambulansekaprer</a><a href="/nyheter/sport/2019/10/24/195621191/bayern-muenchen-juvel-onsket-i-italia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:43</span> Bayern München-juvel ønsket i Italia</a><a href="/nyheter/norge/2019/10/24/195621190/tre-menn-siktet-etter-slagsmal-pa-stovner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:42</span> Tre menn siktet etter slagsmål på Stovner</a><a href="/stemmer/2019/10/24/195621164/mannegruppa-ottar-er-stengt-buhu" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:44</span> 72.000 kvinnevonde menn på vidvanke. Gud hjelpe oss</a><a href="/nyheter/politikk/2019/10/24/195621168/republikanere-kjemper-hardnakket-mot-riksrettsprosessen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:40</span> Republikanere kjemper hardnakket mot riksrettsprosessen</a><a href="/nyheter/sport/2019/10/24/195621165/flere-jenter-til-idretten-svaert-gledelig" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:32</span> Flere jenter til idretten: – Svært gledelig</a><a href="/nyheter/norge/2019/10/24/195621162/nye-sok-etter-savnede-per-valnes" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:29</span> Nye søk etter savnede Per Vålnes</a><a href="/nyheter/sport/2019/10/24/195621160/ufc-kjempen-mcgregor-tilbake" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:27</span> UFC-kjempen McGregor tilbake</a><a href="/nyheter/sport/2019/10/24/195621148/er-erling-braut-haaland-19-den-nye-messi" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:21</span> Er Erling Braut Haaland (19) den nye Messi?</a><a href="/penger/privatokonomi/2019/10/24/195621109/pensjonsekspert-refser-nav-feil-beslutningsgrunnlag-for-ti-arskull" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:03</span> Pensjonsekspert med sjokkadvarsel</a><a href="/nyheter/sport/2019/10/24/195621154/trikser-for-kniksen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:52</span> Trikser for «Kniksen»</a><a href="/nyheter/sport/2019/10/24/195621152/faerre-og-faerre-konkurrerer-pa-ski-turn-og-handball-vokser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:50</span> Færre og færre konkurrerer på ski – turn og håndball vokser</a><a href="/nyheter/verden/2019/10/24/195621151/dansk-kvinne-for-retten-i-storstilt-svindelsak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:50</span> Dansk kvinne for retten i storstilt svindelsak</a><a href="/nyheter/verden/2019/10/24/195621146/israel-har-revet-140-palestinske-hjem-i-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:40</span> Israel har revet 140 palestinske hjem i år</a><a href="/nyheter/verden/2019/10/24/195621144/frykter-humanitaer-katastrofe-i-migrantleir-i-bosnia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:38</span> Frykter humanitær katastrofe i migrantleir i Bosnia</a><a href="/nyheter/verden/2019/10/24/195621136/russisk-kommisjon-foreslar-at-putin-benader-frode-berg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:02</span> Russisk kommisjon foreslår at Putin benåder Frode Berg</a><a href="/nyheter/kultur/2019/10/24/195621130/franske-medier-klager-google-inn-for-ulovlig-bruk-av-nyheter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:40</span> Franske medier klager Google inn for ulovlig bruk av nyheter</a><a href="/nyheter/verden/2019/10/24/195621129/internasjonal-etterforskning-etter-funn-av-39-dode-i-england" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:39</span> Internasjonal etterforskning etter funn av 39 døde i England</a><a href="/nyheter/sport/2019/10/24/195621120/kyrgios-med-nye-verbale-angrep-mot-casper-ruud" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:00</span> Kyrgios med nye verbale angrep mot Casper Ruud</a><a href="/nyheter/sport/2019/10/24/195621118/norge-opp-to-plasser-pa-siste-fifa-ranking" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:58</span> Norge opp to plasser på siste FIFA-ranking</a><a href="/nyheter/politikk/2019/10/24/195620672/nav-ba-optikerforbundet-fjerne-artikkel-ikke-greit-mener-lysbakken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:57</span> Refser NAV etter forsøk på å fjerne artikkel: – Ikke greit</a><a href="/nyheter/norge/2019/10/24/195621110/russland-vil-ta-opp-norsk-militaerutvikling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:15</span> Russland vil ta opp norsk militærutvikling</a><a href="/penger/privatokonomi/2019/10/24/195621107/norges-bank-holder-styringsrenten-uendret-pa-1-5-prosent" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:13</span> Norges Bank holder styringsrenten uendret på 1,5 prosent</a><a href="/nyheter/norge/2019/10/24/195621106/to-trikker-har-kollidert-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:12</span> To trikker har kollidert i Oslo</a><a href="/nyheter/politikk/2019/10/24/195621095/kallmyr-moter-i-stortinget-for-a-redegjore-om-politi-beredskapen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:07</span> Kallmyr møter i Stortinget for å redegjøre om politi-beredskapen</a><a href="/nyheter/verden/2019/10/24/195621076/trump-med-pinlig-geografi-blemme-vi-bygger-en-mur-i-colorado" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:56</span> Trump med pinlig geografi-blemme</a><a href="/nyheter/norge/2019/10/24/195621086/mannegruppa-ottars-facebook-gruppe-nedlagt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:10</span> Mannegruppa Ottars Facebook-gruppe nedlagt</a><a href="/nyheter/verden/2019/10/24/195621081/ukrainas-president-var-bekymret-for-press-fra-usa-kort-tid-etter-han-ble-valgt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:37</span> Ukrainas president var bekymret for press fra USA kort tid etter han ble valgt</a><a href="/nyheter/kultur/2019/10/24/195621079/sjaman-durek-hardt-ut-mot-norsk-presse" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:25</span> Sjaman Durek hardt ut mot norsk presse</a><a href="/nyheter/norge/2019/10/24/195621077/mann-stukket-flere-ganger-i-moss-vaepnet-politi-jakter-maskerte-personer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:15</span> Mann stukket flere ganger i Moss: Væpnet politi jakter maskerte personer</a><a href="/nyheter/verden/2019/10/24/195620917/drapsmenn-gar-gjennom-atte-faser-for-de-myrder-sin-partner-eller-eks-partner-ifolge-ny-forskning" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:52</span> Partner-drapsmenn går gjennom åtte faser før de myrder</a><a href="/nyheter/politikk/2019/10/24/195620897/valgforsker-a-fa-venstre-med-pa-laget-vil-vaere-et-kupp-for-de-rodgronne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:35</span> – Et kupp for de rødgrønne å få Venstre med på laget</a><a href="/nyheter/verden/2019/10/24/195621075/fn-kritiserer-iran-for-henrettelser-av-mindrearige" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:30</span> FN kritiserer Iran for henrettelser av mindreårige</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390400.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=802e7cf2f71b931df9595a050c34aeafbebb9a4c624eb60e80607dc46f9090f0 2560w 1440h" data-sizes="auto" alt="Finanskomiteen ville ikke stramme inn om kontanter" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter">&#x2013; Skal vi stenge boden fordi de ikke tar kontanter?</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/10/25/195621366/korallrev-rundt-australske-oyer-er-halvert" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/10/25/195621366/korallrev-rundt-australske-oyer-er-halvert" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11391933.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a8bdcbcabccbc463d8c5c1def6f8e98c0a5e237617c9dce728fa4dab85ac874e 2560w 1440h" data-sizes="auto" alt="Korallrev rundt australske øyer er halvert" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/10/25/195621366/korallrev-rundt-australske-oyer-er-halvert">&#x2013; Ble s&#xE5; sjokkert at vi m&#xE5;tte sjekke tallene om og om igjen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/6009616.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e7ef5a803b0bd659f72af0c2a22903596c92d7500b975e2e8289948de60fbb9 2560w 1440h" data-sizes="auto" alt="USA sender flere soldater for å beskytte oljeproduksjonen i Syria" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria">Helomvending: Sender stridsvogner og flere soldater til Syria</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/10/25/195621186/bare-1-av-3-saker-der-norsk-pasientskadeerstatning-har-gitt-medhold-er-registrert-hos-sykehusene-selv" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/10/25/195621186/bare-1-av-3-saker-der-norsk-pasientskadeerstatning-har-gitt-medhold-er-registrert-hos-sykehusene-selv" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390723.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a1a87895b0a369afc71ff258a98fb859994abdff2b520cae892ab9213023aa30 2560w 1440h" data-sizes="auto" alt="Bare 1 av 3 saker der Norsk pasientskadeerstatning har gitt medhold er registrert hos sykehusene selv" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/10/25/195621186/bare-1-av-3-saker-der-norsk-pasientskadeerstatning-har-gitt-medhold-er-registrert-hos-sykehusene-selv">Pasienter d&#xF8;r uten at det blir rapportert: &#x2013; Skremmende</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/10/25/195621359/siste-sjanse-til-a-klatre-opp-pa-australias-mest-kjente-fjell" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/10/25/195621359/siste-sjanse-til-a-klatre-opp-pa-australias-mest-kjente-fjell" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390563.jpg?t[crop][width]=907&amp;t[crop][height]=605&amp;t[crop][x]=35&amp;t[crop][y]=49&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=551a67a8b936f269498dd7f845dfa4469f4726d0dc6cba857bd6f41d8ac661a7 2560w 1440h" data-sizes="auto" alt="Siste sjanse til å klatre opp på Australias mest kjente fjell" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/10/25/195621359/siste-sjanse-til-a-klatre-opp-pa-australias-mest-kjente-fjell">Siste sjanse til &#xE5; klatre opp p&#xE5; Australias mest kjente fjell</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11390200.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3bcd601941b8774105eff565d170939705e29fb94b0dd550fb6ade547b506b8d 2560w 1440h" data-sizes="auto" alt="Å spise dette kan øke risikoen for Alzheimers med 75 prosent" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent">Feil mat &#xF8;ker risikoen for Alzheimer med 75 prosent</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/10/25/195621317/over-50-000-er-bedt-om-a-evakuere-pa-grunn-av-skogbranner-i-california" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/10/25/195621317/over-50-000-er-bedt-om-a-evakuere-pa-grunn-av-skogbranner-i-california" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/11389993.jpg?t[crop][width]=830&amp;t[crop][height]=554&amp;t[crop][x]=86&amp;t[crop][y]=99&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=f3024fa8f617f9a72a20ae26dde9b153517c436854b8132aa2472c703d399f73 2560w 1440h" data-sizes="auto" alt="Over 50.000 er bedt om å evakuere på grunn av skogbranner i California" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/10/25/195621317/over-50-000-er-bedt-om-a-evakuere-pa-grunn-av-skogbranner-i-california">California brenner igjen: Over 50.000 bedt om &#xE5; forlate sine hjem</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/sport/2019/10/25/195621387/jan-joensson-skal-trene-stabaek-til-2022" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/25/195621387/jan-joensson-skal-trene-stabaek-til-2022" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:31</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Jan Jönsson skal trene Stabæk til 2022</span></a><a href="/nyheter/verden/2019/10/25/195621384/amnesty-minst-16-drept-i-sammenstot-i-etiopia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621384/amnesty-minst-16-drept-i-sammenstot-i-etiopia" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:15</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Amnesty: Minst 16 drept i sammenstøt i Etiopia</span></a><a href="/nyheter/sport/2019/10/25/195621381/solbakken-freste-mot-kampprogrammet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/25/195621381/solbakken-freste-mot-kampprogrammet" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:14</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Solbakken freste mot kampprogrammet</span></a><a href="/nyheter/norge/2019/10/25/195621379/jan-erik-jannik-iversen-domt-til-fengsel-i-20-maneder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621379/jan-erik-jannik-iversen-domt-til-fengsel-i-20-maneder" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:09</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Jan Erik «Jannik» Iversen dømt til fengsel i 20 måneder</span></a><a href="/nyheter/politikk/2019/10/25/195621377/soreide-positiv-til-lavrovs-uttalelse-om-frode-berg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/10/25/195621377/soreide-positiv-til-lavrovs-uttalelse-om-frode-berg" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:06</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Søreide positiv til Lavrovs uttalelse om Frode Berg</span></a><a href="/nyheter/politikk/2019/10/25/195621369/botswanas-regjeringsparti-vant-valget" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/10/25/195621369/botswanas-regjeringsparti-vant-valget" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:28</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Botswanas regjeringsparti vant valget</span></a><a href="/nyheter/verden/2019/10/25/195621366/korallrev-rundt-australske-oyer-er-halvert" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621366/korallrev-rundt-australske-oyer-er-halvert" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:03</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Korallrev rundt australske øyer er halvert</span></a><a href="/nyheter/norge/2019/10/25/195621364/politiet-jakter-gjerningsmann-etter-knivstikking-i-lillestrom" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621364/politiet-jakter-gjerningsmann-etter-knivstikking-i-lillestrom" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet jakter gjerningsmann etter knivstikking i Lillestrøm</span></a><a href="/helse-og-livsstil/helse/2019/10/25/195621186/bare-1-av-3-saker-der-norsk-pasientskadeerstatning-har-gitt-medhold-er-registrert-hos-sykehusene-selv" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2019/10/25/195621186/bare-1-av-3-saker-der-norsk-pasientskadeerstatning-har-gitt-medhold-er-registrert-hos-sykehusene-selv" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:49</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Pasientskadesaker blir ikke registrert: – Skremmende</span></a><a href="/reise/reisenyheter/2019/10/25/195621359/siste-sjanse-til-a-klatre-opp-pa-australias-mest-kjente-fjell" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2019/10/25/195621359/siste-sjanse-til-a-klatre-opp-pa-australias-mest-kjente-fjell" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:29</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Siste sjanse til å klatre opp på Australias mest kjente fjell</span></a><a href="/nyheter/sport/2019/10/25/195621349/offensiv-stjernesund-for-sesongstart-pallplass-er-innen-rekkevidde" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/25/195621349/offensiv-stjernesund-for-sesongstart-pallplass-er-innen-rekkevidde" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:38</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Offensiv Stjernesund før sesongstart: – Pallplass er innen rekkevidde</span></a><a href="/nyheter/sport/2019/10/25/195621339/overby-naer-comeback-etter-lang-pause-pa-grunn-av-hjertebetennelse" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/25/195621339/overby-naer-comeback-etter-lang-pause-pa-grunn-av-hjertebetennelse" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:33</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Øverby nær comeback etter lang pause på grunn av hjertebetennelse</span></a><a href="/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:29</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Vil ikke stramme inn om kontanter: – En grunn til at Sp står alene</span></a><a href="/penger/privatokonomi/2019/10/25/195621342/skattekontroller-pa-festival-en-fikk-tilleggsskatt-pa-150-000" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/10/25/195621342/skattekontroller-pa-festival-en-fikk-tilleggsskatt-pa-150-000" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:24</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Skattekontroller på festival – én fikk tilleggsskatt på 150.000</span></a><a href="/nyheter/norge/2019/10/25/195621337/veterinaerinstituttet-tror-de-finner-arsaken-til-hundesykdommen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621337/veterinaerinstituttet-tror-de-finner-arsaken-til-hundesykdommen" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Veterinærinstituttet tror de finner årsaken til hundesykdommen</span></a><a href="/nyheter/sport/2019/10/25/195621335/dansk-em-fest-i-sverige-sagosen-med-norge-oppfordring" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/25/195621335/dansk-em-fest-i-sverige-sagosen-med-norge-oppfordring" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:33</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Dansk EM-fest i Sverige, Sagosen med Norge-oppfordring</span></a><a href="/nyheter/norge/2019/10/25/195621333/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621333/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:07</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/verden/2019/10/25/195621332/pence-stotter-protestene-i-hongkong" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621332/pence-stotter-protestene-i-hongkong" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:06</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Pence støtter protestene i Hongkong</span></a><a href="/nyheter/norge/2019/10/25/195621330/frode-berg-pa-alles-lepper-for-frigjoringsmarkering" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621330/frode-berg-pa-alles-lepper-for-frigjoringsmarkering" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Frode Berg på alles lepper før frigjøringsmarkering</span></a><a href="/nyheter/norge/2019/10/25/195621329/kvinne-kjort-ned-pa-fergekai-i-rogaland-vogntog-kjorte-videre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621329/kvinne-kjort-ned-pa-fergekai-i-rogaland-vogntog-kjorte-videre" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:51</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kvinne kjørt ned på fergekai i Rogaland – vogntog kjørte videre</span></a><a href="/nyheter/verden/2019/10/25/195621317/over-50-000-er-bedt-om-a-evakuere-pa-grunn-av-skogbranner-i-california" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621317/over-50-000-er-bedt-om-a-evakuere-pa-grunn-av-skogbranner-i-california" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Over 50.000 er bedt om å evakuere på grunn av skogbranner i California</span></a><a href="/nyheter/norge/2019/10/25/195621326/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621326/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/helse-og-livsstil/helse/2019/10/25/195621324/veksling-mellom-vintertid-og-sommertid-er-toft-for-hjertet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2019/10/25/195621324/veksling-mellom-vintertid-og-sommertid-er-toft-for-hjertet" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Veksling mellom vintertid og sommertid er tøft for hjertet</span></a><a href="/nyheter/norge/2019/10/25/195621323/politiet-ber-om-videre-fengsling-for-siktet-i-osen-saken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621323/politiet-ber-om-videre-fengsling-for-siktet-i-osen-saken" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet ber om videre fengsling for siktet i Osen-saken</span></a><a href="/nyheter/norge/2019/10/25/195621321/fredag-kommer-dommen-i-rokke-saken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621321/fredag-kommer-dommen-i-rokke-saken" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Fredag kommer dommen i Røkke-saken</span></a><a href="/nyheter/sport/2019/10/25/195621319/nytt-tap-for-wild" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/25/195621319/nytt-tap-for-wild" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:38</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Nytt tap for Wild</span></a><a href="/nyheter/verden/2019/10/25/195621315/eu-ledere-skal-vaere-naer-en-brexit-avgjorelse" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621315/eu-ledere-skal-vaere-naer-en-brexit-avgjorelse" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:15</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">EU-ledere skal være nær en brexit-avgjørelse</span></a><a href="/nyheter/verden/2019/10/25/195621313/aclu-1-500-flere-migrantbarn-skilt-fra-foreldrene-sine-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621313/aclu-1-500-flere-migrantbarn-skilt-fra-foreldrene-sine-i-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:43</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">ACLU: 1.500 flere migrantbarn skilt fra foreldrene sine i USA</span></a><a href="/nyheter/verden/2019/10/25/195621311/amazon-sjefen-ikke-lenger-verdens-rikeste" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621311/amazon-sjefen-ikke-lenger-verdens-rikeste" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:15</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Amazon-sjefen ikke lenger verdens rikeste</span></a><a href="/nyheter/norge/2019/10/25/195621309/jordmodre-pa-ahus-slar-alarm-om-beredskap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621309/jordmodre-pa-ahus-slar-alarm-om-beredskap" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:03</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Jordmødre på Ahus slår alarm om beredskap</span></a><a href="/nyheter/verden/2019/10/25/195621307/japans-handelsminister-gar-av-etter-brudd-pa-valgloven" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621307/japans-handelsminister-gar-av-etter-brudd-pa-valgloven" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:55</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Japans handelsminister går av etter brudd på valgloven</span></a><a href="/nyheter/verden/2019/10/25/195621306/skjor-fredsavtale-far-fortsatt-eu-stotte" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621306/skjor-fredsavtale-far-fortsatt-eu-stotte" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:40</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Skjør fredsavtale får fortsatt EU-støtte</span></a><a href="/nyheter/sport/2019/10/25/195621304/darlig-vaer-stopper-golfrunde-i-japan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/25/195621304/darlig-vaer-stopper-golfrunde-i-japan" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:46</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Dårlig vær stopper golfrunde i Japan</span></a><a href="/nyheter/verden/2019/10/25/195621300/morales-utpekt-som-vinner-av-valget-i-bolivia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621300/morales-utpekt-som-vinner-av-valget-i-bolivia" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:24</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Morales utpekt som vinner av valget i Bolivia</span></a><a href="/nyheter/norge/2019/10/25/195621302/kollisjon-etter-at-lastebil-tok-feil-av-veimerking-pa-e18-i-telemark" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621302/kollisjon-etter-at-lastebil-tok-feil-av-veimerking-pa-e18-i-telemark" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:10</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kollisjon etter at lastebil tok feil av veimerking på E18 i Telemark</span></a><a href="/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:42</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">USA sender flere soldater for å beskytte oljeproduksjonen i Syria</span></a><a href="/nyheter/verden/2019/10/25/195621295/bachelet-sender-granskergruppe-til-chile" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/25/195621295/bachelet-sender-granskergruppe-til-chile" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:11</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Bachelet sender granskergruppe til Chile</span></a><a href="/nyheter/norge/2019/10/25/195621293/rekordhoyt-for-senterpartiet-pa-ny-maling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621293/rekordhoyt-for-senterpartiet-pa-ny-maling" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Rekordhøyt for Senterpartiet på ny måling</span></a><a href="/nyheter/norge/2019/10/25/195621291/vedum-vil-samarbeide-med-ap-nevner-ikke-sv" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/25/195621291/vedum-vil-samarbeide-med-ap-nevner-ikke-sv" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Vedum vil samarbeide med Ap – nevner ikke SV</span></a><a href="/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621289/rekordsigneringen-reddet-arsenal-fra-pinlig-hjemmetap" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:36</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Rekordsigneringen reddet Arsenal fra pinlig hjemmetap</span></a><a href="/nyheter/sport/2019/10/24/195621287/ny-nedtur-for-rosenborg-i-europaligaen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621287/ny-nedtur-for-rosenborg-i-europaligaen" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:59</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ny nedtur for Rosenborg i Europaligaen</span></a><a href="/nyheter/verden/2019/10/24/195621284/trump-ber-statlige-organer-si-opp-kritiske-aviser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621284/trump-ber-statlige-organer-si-opp-kritiske-aviser" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:48</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump ber statlige organer si opp kritiske aviser</span></a><a href="/nyheter/norge/2019/10/24/195621280/lavrov-om-frode-berg-kan-komme-hjem-nar-som-helst" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621280/lavrov-om-frode-berg-kan-komme-hjem-nar-som-helst" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:21</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Lavrov om Frode Berg: Kan komme hjem når som helst</span></a><a href="/nyheter/norge/2019/10/24/195621279/mann-knivstukket-i-ryggen-pa-lillestrom" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621279/mann-knivstukket-i-ryggen-pa-lillestrom" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann knivstukket i ryggen på Lillestrøm</span></a><a href="/nyheter/verden/2019/10/24/195621211/barnedodeligheten-er-halvert-siden-ar-2000" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621211/barnedodeligheten-er-halvert-siden-ar-2000" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:43</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Barnedødeligheten er halvert siden år 2000</span></a><a href="/nyheter/sport/2019/10/24/195621265/bortetorken-over-for-solskjaer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621265/bortetorken-over-for-solskjaer" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:51</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Bortetørken over for Solskjær</span></a><a href="/nyheter/verden/2019/10/24/195621264/motorbrann-i-fly-pa-arlanda" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621264/motorbrann-i-fly-pa-arlanda" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:42</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Motorbrann i fly på Arlanda</span></a><a href="/penger/privatokonomi/2019/10/24/195621090/politiet-ber-eldre-kvinner-om-a-passe-seg-for-olga-svindelen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/10/24/195621090/politiet-ber-eldre-kvinner-om-a-passe-seg-for-olga-svindelen" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:32</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Politiet ber eldre kvinner om å passe seg for «Olga-svindelen»</span></a><a href="/nyheter/norge/2019/10/24/195621261/norsk-seriesvindler-lurte-mann-i-forde" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621261/norsk-seriesvindler-lurte-mann-i-forde" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:44</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norsk seriesvindler lurte mann i Førde</span></a><a href="/nyheter/norge/2019/10/24/195621260/mann-alvorlig-skadd-i-arbeidsulykke-med-gravemaskin-i-trondelag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621260/mann-alvorlig-skadd-i-arbeidsulykke-med-gravemaskin-i-trondelag" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:28</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann alvorlig skadd i arbeidsulykke med gravemaskin i Trøndelag</span></a><a href="/nyheter/politikk/2019/10/24/195620896/justisminister-joran-kallmyr-matte-svare-om-politireformen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/10/24/195620896/justisminister-joran-kallmyr-matte-svare-om-politireformen" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:40</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">– Hver gang er det samme historien om vold og overgrep hjemme</span></a><a href="/nyheter/norge/2019/10/24/195621258/ambulansekaprer-fengslet-i-fire-uker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621258/ambulansekaprer-fengslet-i-fire-uker" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:40</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ambulansekaprer fengslet i fire uker</span></a><a href="/nyheter/verden/2019/10/24/195621256/boris-johnson-vil-holde-nyvalg-12-desember" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621256/boris-johnson-vil-holde-nyvalg-12-desember" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:11</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Boris Johnson vil holde nyvalg 12. desember</span></a><a href="/nyheter/norge/2019/10/24/195621254/kallmyr-vil-se-pa-muligheten-for-a-begrense-utenlandsekteskap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621254/kallmyr-vil-se-pa-muligheten-for-a-begrense-utenlandsekteskap" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kallmyr vil se på muligheten for å begrense utenlandsekteskap</span></a><a href="/reise/reisenyheter/2019/10/24/195621214/thai-airways-tilbakeviser-turbulent-krise" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2019/10/24/195621214/thai-airways-tilbakeviser-turbulent-krise" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:29</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Thai Airways tilbakeviser turbulent krise</span></a><a href="/nyheter/verden/2019/10/24/195621137/norge-ber-tyrkia-avslutte-operasjonen-helt-og-trekke-sine-stryker-tilbake" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621137/norge-ber-tyrkia-avslutte-operasjonen-helt-og-trekke-sine-stryker-tilbake" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:54</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Bakke-Jensen på NATO-møte: – Tyrkia må avslutte operasjonen helt</span></a><a href="/nyheter/norge/2019/10/24/195621247/kronprinsen-om-durek-bok-tydelig-at-de-har-gjort-sine-vurderinger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621247/kronprinsen-om-durek-bok-tydelig-at-de-har-gjort-sine-vurderinger" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kronprinsen om Durek-bok: – Tydelig at de har gjort sine vurderinger</span></a><a href="/nyheter/norge/2019/10/24/195621245/kvinnen-i-ambulansesaken-fengslet-i-fire-uker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621245/kvinnen-i-ambulansesaken-fengslet-i-fire-uker" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kvinnen i ambulansesaken fengslet i fire uker</span></a><a href="/nyheter/verden/2019/10/24/195621241/bakke-jensen-greit-a-fa-diskutert-syria-i-nato" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621241/bakke-jensen-greit-a-fa-diskutert-syria-i-nato" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:28</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Bakke-Jensen: – Greit å få diskutert Syria i NATO</span></a><a href="/nyheter/norge/2019/10/24/195621208/abc-nyheter-frikjent-av-pfu-i-omsorgssak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621208/abc-nyheter-frikjent-av-pfu-i-omsorgssak" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:02</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">ABC Nyheter frikjent av PFU i omsorgssak</span></a><a href="/nyheter/norge/2019/10/24/195621210/politiet-har-funnet-anne-elisabeth-hagens-blod-i-huset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621210/politiet-har-funnet-anne-elisabeth-hagens-blod-i-huset" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:34</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet har funnet Anne-Elisabeth Hagens blod i huset</span></a><a href="/nyheter/norge/2019/10/24/195621224/slutt-pa-krav-om-kjentmannsprove-for-taxisjaforer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621224/slutt-pa-krav-om-kjentmannsprove-for-taxisjaforer" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:34</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Slutt på krav om kjentmannsprøve for taxisjåfører</span></a><a href="/nyheter/sport/2019/10/24/195621216/sykkel-vm-avviser-krav-pa-66-millioner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621216/sykkel-vm-avviser-krav-pa-66-millioner" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:30</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Sykkel-VM: Avviser krav på 66 millioner</span></a><a href="/nyheter/verden/2019/10/24/195621206/kurdiske-styrker-har-begynt-tilbaketrekking" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621206/kurdiske-styrker-har-begynt-tilbaketrekking" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:06</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kurdiske styrker har begynt tilbaketrekking</span></a><a href="/penger/bors-og-finans/2019/10/24/195621204/twitter-aksjen-raser-etter-darlig-kvartalsnytt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/bors-og-finans/2019/10/24/195621204/twitter-aksjen-raser-etter-darlig-kvartalsnytt" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:59</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Twitter-aksjen raser etter dårlig kvartalsnytt</span></a><a href="/penger/makrookonomi/2019/10/24/195621200/uendret-rente-fra-den-europeiske-sentralbanken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/makrookonomi/2019/10/24/195621200/uendret-rente-fra-den-europeiske-sentralbanken" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:54</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Uendret rente fra Den europeiske sentralbanken</span></a><a href="/nyheter/politikk/2019/10/24/195621198/morales-har-erklaert-seier-etter-forste-valgrunde" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/10/24/195621198/morales-har-erklaert-seier-etter-forste-valgrunde" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:53</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Morales har erklært seier etter første valgrunde</span></a><a href="/nyheter/norge/2019/10/24/195621196/advokat-kvinnen-haiket-med-ambulansekaprer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621196/advokat-kvinnen-haiket-med-ambulansekaprer" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:53</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Advokat: – Kvinnen haiket med ambulansekaprer</span></a><a href="/nyheter/sport/2019/10/24/195621191/bayern-muenchen-juvel-onsket-i-italia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621191/bayern-muenchen-juvel-onsket-i-italia" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:43</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Bayern München-juvel ønsket i Italia</span></a><a href="/nyheter/norge/2019/10/24/195621190/tre-menn-siktet-etter-slagsmal-pa-stovner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621190/tre-menn-siktet-etter-slagsmal-pa-stovner" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:42</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Tre menn siktet etter slagsmål på Stovner</span></a><a href="/stemmer/2019/10/24/195621164/mannegruppa-ottar-er-stengt-buhu" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/stemmer/2019/10/24/195621164/mannegruppa-ottar-er-stengt-buhu" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:44</span><span class="c-newsfeed__feed__link__category">Stemmer</span><span class="c-newsfeed__feed__link__title">72.000 kvinnevonde menn på vidvanke. Gud hjelpe oss</span></a><a href="/nyheter/politikk/2019/10/24/195621168/republikanere-kjemper-hardnakket-mot-riksrettsprosessen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/10/24/195621168/republikanere-kjemper-hardnakket-mot-riksrettsprosessen" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:40</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Republikanere kjemper hardnakket mot riksrettsprosessen</span></a><a href="/nyheter/sport/2019/10/24/195621165/flere-jenter-til-idretten-svaert-gledelig" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621165/flere-jenter-til-idretten-svaert-gledelig" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:32</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Flere jenter til idretten: – Svært gledelig</span></a><a href="/nyheter/norge/2019/10/24/195621162/nye-sok-etter-savnede-per-valnes" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621162/nye-sok-etter-savnede-per-valnes" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:29</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nye søk etter savnede Per Vålnes</span></a><a href="/nyheter/sport/2019/10/24/195621160/ufc-kjempen-mcgregor-tilbake" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621160/ufc-kjempen-mcgregor-tilbake" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:27</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">UFC-kjempen McGregor tilbake</span></a><a href="/nyheter/sport/2019/10/24/195621148/er-erling-braut-haaland-19-den-nye-messi" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621148/er-erling-braut-haaland-19-den-nye-messi" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:21</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Er Erling Braut Haaland (19) den nye Messi?</span></a><a href="/penger/privatokonomi/2019/10/24/195621109/pensjonsekspert-refser-nav-feil-beslutningsgrunnlag-for-ti-arskull" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/10/24/195621109/pensjonsekspert-refser-nav-feil-beslutningsgrunnlag-for-ti-arskull" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:03</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Pensjonsekspert med sjokkadvarsel</span></a><a href="/nyheter/sport/2019/10/24/195621154/trikser-for-kniksen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621154/trikser-for-kniksen" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:52</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Trikser for «Kniksen»</span></a><a href="/nyheter/sport/2019/10/24/195621152/faerre-og-faerre-konkurrerer-pa-ski-turn-og-handball-vokser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621152/faerre-og-faerre-konkurrerer-pa-ski-turn-og-handball-vokser" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:50</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Færre og færre konkurrerer på ski – turn og håndball vokser</span></a><a href="/nyheter/verden/2019/10/24/195621151/dansk-kvinne-for-retten-i-storstilt-svindelsak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621151/dansk-kvinne-for-retten-i-storstilt-svindelsak" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:50</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Dansk kvinne for retten i storstilt svindelsak</span></a><a href="/nyheter/verden/2019/10/24/195621146/israel-har-revet-140-palestinske-hjem-i-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621146/israel-har-revet-140-palestinske-hjem-i-ar" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:40</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Israel har revet 140 palestinske hjem i år</span></a><a href="/nyheter/verden/2019/10/24/195621144/frykter-humanitaer-katastrofe-i-migrantleir-i-bosnia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621144/frykter-humanitaer-katastrofe-i-migrantleir-i-bosnia" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:38</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Frykter humanitær katastrofe i migrantleir i Bosnia</span></a><a href="/nyheter/verden/2019/10/24/195621136/russisk-kommisjon-foreslar-at-putin-benader-frode-berg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621136/russisk-kommisjon-foreslar-at-putin-benader-frode-berg" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:02</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Russisk kommisjon foreslår at Putin benåder Frode Berg</span></a><a href="/nyheter/kultur/2019/10/24/195621130/franske-medier-klager-google-inn-for-ulovlig-bruk-av-nyheter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/10/24/195621130/franske-medier-klager-google-inn-for-ulovlig-bruk-av-nyheter" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:40</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Franske medier klager Google inn for ulovlig bruk av nyheter</span></a><a href="/nyheter/verden/2019/10/24/195621129/internasjonal-etterforskning-etter-funn-av-39-dode-i-england" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621129/internasjonal-etterforskning-etter-funn-av-39-dode-i-england" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:39</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Internasjonal etterforskning etter funn av 39 døde i England</span></a><a href="/nyheter/sport/2019/10/24/195621120/kyrgios-med-nye-verbale-angrep-mot-casper-ruud" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621120/kyrgios-med-nye-verbale-angrep-mot-casper-ruud" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:00</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Kyrgios med nye verbale angrep mot Casper Ruud</span></a><a href="/nyheter/sport/2019/10/24/195621118/norge-opp-to-plasser-pa-siste-fifa-ranking" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/10/24/195621118/norge-opp-to-plasser-pa-siste-fifa-ranking" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:58</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Norge opp to plasser på siste FIFA-ranking</span></a><a href="/nyheter/politikk/2019/10/24/195620672/nav-ba-optikerforbundet-fjerne-artikkel-ikke-greit-mener-lysbakken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/10/24/195620672/nav-ba-optikerforbundet-fjerne-artikkel-ikke-greit-mener-lysbakken" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:57</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Refser NAV etter forsøk på å fjerne artikkel: – Ikke greit</span></a><a href="/nyheter/norge/2019/10/24/195621110/russland-vil-ta-opp-norsk-militaerutvikling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621110/russland-vil-ta-opp-norsk-militaerutvikling" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Russland vil ta opp norsk militærutvikling</span></a><a href="/penger/privatokonomi/2019/10/24/195621107/norges-bank-holder-styringsrenten-uendret-pa-1-5-prosent" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/10/24/195621107/norges-bank-holder-styringsrenten-uendret-pa-1-5-prosent" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:13</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Norges Bank holder styringsrenten uendret på 1,5 prosent</span></a><a href="/nyheter/norge/2019/10/24/195621106/to-trikker-har-kollidert-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621106/to-trikker-har-kollidert-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:12</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">To trikker har kollidert i Oslo</span></a><a href="/nyheter/politikk/2019/10/24/195621095/kallmyr-moter-i-stortinget-for-a-redegjore-om-politi-beredskapen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/10/24/195621095/kallmyr-moter-i-stortinget-for-a-redegjore-om-politi-beredskapen" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:07</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Kallmyr møter i Stortinget for å redegjøre om politi-beredskapen</span></a><a href="/nyheter/verden/2019/10/24/195621076/trump-med-pinlig-geografi-blemme-vi-bygger-en-mur-i-colorado" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621076/trump-med-pinlig-geografi-blemme-vi-bygger-en-mur-i-colorado" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:56</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump med pinlig geografi-blemme</span></a><a href="/nyheter/norge/2019/10/24/195621086/mannegruppa-ottars-facebook-gruppe-nedlagt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621086/mannegruppa-ottars-facebook-gruppe-nedlagt" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:10</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mannegruppa Ottars Facebook-gruppe nedlagt</span></a><a href="/nyheter/verden/2019/10/24/195621081/ukrainas-president-var-bekymret-for-press-fra-usa-kort-tid-etter-han-ble-valgt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621081/ukrainas-president-var-bekymret-for-press-fra-usa-kort-tid-etter-han-ble-valgt" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:37</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ukrainas president var bekymret for press fra USA kort tid etter han ble valgt</span></a><a href="/nyheter/kultur/2019/10/24/195621079/sjaman-durek-hardt-ut-mot-norsk-presse" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/10/24/195621079/sjaman-durek-hardt-ut-mot-norsk-presse" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:25</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Sjaman Durek hardt ut mot norsk presse</span></a><a href="/nyheter/norge/2019/10/24/195621077/mann-stukket-flere-ganger-i-moss-vaepnet-politi-jakter-maskerte-personer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/10/24/195621077/mann-stukket-flere-ganger-i-moss-vaepnet-politi-jakter-maskerte-personer" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann stukket flere ganger i Moss: Væpnet politi jakter maskerte personer</span></a><a href="/nyheter/verden/2019/10/24/195620917/drapsmenn-gar-gjennom-atte-faser-for-de-myrder-sin-partner-eller-eks-partner-ifolge-ny-forskning" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195620917/drapsmenn-gar-gjennom-atte-faser-for-de-myrder-sin-partner-eller-eks-partner-ifolge-ny-forskning" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:52</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Partner-drapsmenn går gjennom åtte faser før de myrder</span></a><a href="/nyheter/politikk/2019/10/24/195620897/valgforsker-a-fa-venstre-med-pa-laget-vil-vaere-et-kupp-for-de-rodgronne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/10/24/195620897/valgforsker-a-fa-venstre-med-pa-laget-vil-vaere-et-kupp-for-de-rodgronne" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:35</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">– Et kupp for de rødgrønne å få Venstre med på laget</span></a><a href="/nyheter/verden/2019/10/24/195621075/fn-kritiserer-iran-for-henrettelser-av-mindrearige" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/10/24/195621075/fn-kritiserer-iran-for-henrettelser-av-mindrearige" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">FN kritiserer Iran for henrettelser av mindreårige</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native" data-category="nyheter" data-category2="sport" data-strossle></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 2560w 1440h" data-sizes="auto" alt="Å spise dette kan øke risikoen for Alzheimers med 75 prosent" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" data-ga-contenttype="text" data-ga-traffictype="recirculation">Å spise dette kan øke risikoen for Alzheimers med 75 prosent</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/10/24/195621268/vw-golf-blir-helt-ny-men-salget-vil-sannsynligvis-stupe" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/10/24/195621268/vw-golf-blir-helt-ny-men-salget-vil-sannsynligvis-stupe" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 2560w 1440h" data-sizes="auto" alt="VW Golf blir helt ny – men salget vil sannsynligvis stupe" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/10/24/195621268/vw-golf-blir-helt-ny-men-salget-vil-sannsynligvis-stupe" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/10/24/195621268/vw-golf-blir-helt-ny-men-salget-vil-sannsynligvis-stupe" data-ga-contenttype="text" data-ga-traffictype="recirculation">Blir helt ny – men salget vil sannsynligvis stupe</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/10/24/195621230/kan-det-a-operere-elektroder-inn-i-hjernen-hjelpe-mot-alvorlig-depresjon" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/10/24/195621230/kan-det-a-operere-elektroder-inn-i-hjernen-hjelpe-mot-alvorlig-depresjon" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621237/1/hovedbilde/11377791.jpg 2560w 1440h" data-sizes="auto" alt="Kan det å operere elektroder inn i hjernen hjelpe mot alvorlig depresjon?" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/10/24/195621230/kan-det-a-operere-elektroder-inn-i-hjernen-hjelpe-mot-alvorlig-depresjon" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/10/24/195621230/kan-det-a-operere-elektroder-inn-i-hjernen-hjelpe-mot-alvorlig-depresjon" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kan det å operere elektroder inn i hjernen hjelpe mot alvorlig depresjon?</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/10/24/195621247/kronprinsen-om-durek-bok-tydelig-at-de-har-gjort-sine-vurderinger" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/10/24/195621247/kronprinsen-om-durek-bok-tydelig-at-de-har-gjort-sine-vurderinger" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621248/1/hovedbilde/11382100.jpg 2560w 1440h" data-sizes="auto" alt="Kronprinsen om Durek-bok: – Tydelig at de har gjort sine vurderinger" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/10/24/195621247/kronprinsen-om-durek-bok-tydelig-at-de-har-gjort-sine-vurderinger" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/10/24/195621247/kronprinsen-om-durek-bok-tydelig-at-de-har-gjort-sine-vurderinger" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kronprinsen om Durek-bok: – Tydelig at de har gjort sine vurderinger</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621233/1/hovedbilde/11356602.jpg 2560w 1440h" data-sizes="auto" alt="Finanskomiteen ville ikke stramme inn om kontanter" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2019/10/25/195620379/finanskomiteen-ville-ikke-stramme-inn-om-kontanter" data-ga-contenttype="text" data-ga-traffictype="recirculation">Vil ikke stramme inn om kontanter: – En grunn til at Sp står alene</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621299/1/hovedbilde/11389535.jpg 2560w 1440h" data-sizes="auto" alt="USA sender flere soldater for å beskytte oljeproduksjonen i Syria" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/10/25/195621298/usa-sender-flere-soldater-for-a-beskytte-oljeproduksjonen-i-syria" data-ga-contenttype="text" data-ga-traffictype="recirculation">USA sender flere soldater for å beskytte oljeproduksjonen i Syria</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/10/25/195621329/kvinne-kjort-ned-pa-fergekai-i-rogaland-vogntog-kjorte-videre" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/10/25/195621329/kvinne-kjort-ned-pa-fergekai-i-rogaland-vogntog-kjorte-videre" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kvinne kjørt ned på fergekai i Rogaland – vogntog kjørte videre</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621357/1/hovedbilde/11390195.jpg 2560w 1440h" data-sizes="auto" alt="Å spise dette kan øke risikoen for Alzheimers med 75 prosent" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/2019/10/25/195621353/a-spise-dette-kan-oke-risikoen-for-alzheimers-med-75-prosent" data-ga-contenttype="text" data-ga-traffictype="recirculation">Å spise dette kan øke risikoen for Alzheimers med 75 prosent</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/privatokonomi/2019/10/24/195621090/politiet-ber-eldre-kvinner-om-a-passe-seg-for-olga-svindelen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2019/10/24/195621090/politiet-ber-eldre-kvinner-om-a-passe-seg-for-olga-svindelen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621102/1/hovedbilde/11354883.jpg 2560w 1440h" data-sizes="auto" alt="Politiet ber eldre kvinner om å passe seg for «Olga-svindelen»" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/privatokonomi/2019/10/24/195621090/politiet-ber-eldre-kvinner-om-a-passe-seg-for-olga-svindelen" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2019/10/24/195621090/politiet-ber-eldre-kvinner-om-a-passe-seg-for-olga-svindelen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Politiet ber eldre kvinner om å passe seg for «Olga-svindelen»</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/10/25/195621324/veksling-mellom-vintertid-og-sommertid-er-toft-for-hjertet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/10/25/195621324/veksling-mellom-vintertid-og-sommertid-er-toft-for-hjertet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/25/195621325/1/hovedbilde/11389709.jpg 2560w 1440h" data-sizes="auto" alt="Veksling mellom vintertid og sommertid er tøft for hjertet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/10/25/195621324/veksling-mellom-vintertid-og-sommertid-er-toft-for-hjertet" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/10/25/195621324/veksling-mellom-vintertid-og-sommertid-er-toft-for-hjertet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Veksling mellom vintertid og sommertid er tøft for hjertet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/10/24/195621261/norsk-seriesvindler-lurte-mann-i-forde" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/10/24/195621261/norsk-seriesvindler-lurte-mann-i-forde" data-ga-contenttype="text" data-ga-traffictype="recirculation">Norsk seriesvindler lurte mann i Førde</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/10/24/195621268/vw-golf-blir-helt-ny-men-salget-vil-sannsynligvis-stupe" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/10/24/195621268/vw-golf-blir-helt-ny-men-salget-vil-sannsynligvis-stupe" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621269/1/hovedbilde/11389049.jpg 2560w 1440h" data-sizes="auto" alt="VW Golf blir helt ny – men salget vil sannsynligvis stupe" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/10/24/195621268/vw-golf-blir-helt-ny-men-salget-vil-sannsynligvis-stupe" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/10/24/195621268/vw-golf-blir-helt-ny-men-salget-vil-sannsynligvis-stupe" data-ga-contenttype="text" data-ga-traffictype="recirculation">Blir helt ny – men salget vil sannsynligvis stupe</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/10/24/195621265/bortetorken-over-for-solskjaer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621265/bortetorken-over-for-solskjaer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/10/24/195621267/1/hovedbilde/8343499.jpg 2560w 1440h" data-sizes="auto" alt="Bortetørken over for Solskjær" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/10/24/195621265/bortetorken-over-for-solskjaer" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/10/24/195621265/bortetorken-over-for-solskjaer" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bortetørken over for Solskjær</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://sedenne.no/" data-ga-label="sedenne">SeDenne</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Sport,Nyheter",t.authors="NTB",t.useCanonical=!0,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script></footer></body></html>