<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Juventus fikk seieren i ellevill toppkamp | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script async src="/static/prebid-798eae598aae1c9b96b5.js"></script><script async src="https://macro.adnami.io/macro/spec/adsm.macro.ae7b79bc-5028-4440-b777-913e372d7342.js"></script><script>!function(e,a){(g=function(e){g._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var a=0,t=g._subs.length;a<t;a++)g._subs[a]()})._cmds=[],g._subs=[],a.apr=a.__APRSAK=g;var g=a.__APRSAK,r=null,d=!1,s=function(){var e,a,t=[],o=null;for(clearTimeout(r),e=g._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(a=g._cmds[e]).k){var n=a.t+1e3;!0===d||n<=Date.now()?(t.unshift(a.a[0]),g._cmds.splice(e,1)):(a=n-Date.now(),(null===o||a<o)&&(o=a))}for(e=0,a=t.length;e<a;e++)try{t[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(r=setTimeout(s,o))};s._id="dfp-targeting-nomock-fallback";try{var t=JSON.parse(a.localStorage.apr_tdc||"0");t&&t.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var e in t.d)t.d.hasOwnProperty(e)&&a.googletag.pubads().setTargeting(e,t.d[e])}),d=!0)}catch(t){}finally{g._subs.push(s),s()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adsmtag=adsmtag||{};adsmtag.cmd=adsmtag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"nyheter",category2:"sport",page:"article",targeting:{tags:["fotball","Nasjonal toppliga","sport","video","nyheter"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var a=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(a)&&abcn.adloader.targeting.test.push(a)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){a=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var t=e.substring(5,e.length).split("="),o=t[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[t[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,a=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),a)a[key].length&&googletag.pubads().setTargeting(key,a[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp"><link rel="stylesheet" href="/static/abcn-ef79b0e9dba418fdb1ce.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="/static/abcn-07e2bdc1867035925d0e.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="Juventus ga fra seg tre måls ledelse i lørdagens storkamp hjemme mot Napoli, men knep 4-3-seier på et selvmål på overtid."><meta name="keywords" content="fotball,Nasjonal toppliga,sport"><meta name="news_keywords" content="fotball,Nasjonal toppliga,sport"><meta property="og:url" content="https://www.abcnyheter.no/a/195606786/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2019-08-31T23:46:30+02:00"><meta property="article:published_time" content="2019-08-31T23:45:54+02:00"><meta property="article:section" content=""><meta property="og:description" content="Juventus ga fra seg tre måls ledelse i lørdagens storkamp hjemme mot Napoli, men knep 4-3-seier på et selvmål på overtid."><meta property="og:title" content="Juventus fikk seieren i ellevill toppkamp"><meta property="og:updated_time" content="2019-08-31T23:46:30+02:00"><meta property="twitter:title" content="Juventus fikk seieren i ellevill toppkamp"><meta property="twitter:description" content="Juventus ga fra seg tre måls ledelse i lørdagens storkamp hjemme mot Napoli, men knep 4-3-seier på et selvmål på overtid."><meta content="fotball" property="article:tag"><meta content="Nasjonal toppliga" property="article:tag"><meta content="sport" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg","dateCreated":{"raw":"2019-08-31T23:45:54+02:00","formatted":"31. aug. 2019 23:45","long":"31. august 2019","short":"31. aug. 2019","timePassed":2.1348716319444443},"articleSection":"Sport","creator":"NTB","keywords":["fotball","Nasjonal toppliga","sport"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp"},"headline":"Juventus fikk seieren i ellevill toppkamp","description":"Juventus ga fra seg tre måls ledelse i lørdagens storkamp hjemme mot Napoli, men knep 4-3-seier på et selvmål på overtid.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2019-08-31T23:45:54+02:00","formatted":"31. aug. 2019 23:45","long":"31. august 2019","short":"31. aug. 2019","timePassed":2.1348716319444443},"dateModified":{"raw":"2019-08-31T23:46:30+02:00","formatted":"31. aug. 2019 23:46","long":"31. august 2019","short":"31. aug. 2019","timePassed":2.134454953703704}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><noscript><img height="1" width="1" style="display:none" alt src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="sedenne" href="https://sedenne.no/">SeDenne</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link selected" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a><a class="c-abc-navigation__link" data-ga-label="valg2019" data-ga-traffictype="navigation" href="/nyheter/valg2019">Valg 2019</a></div></nav></div><div id="js-responsive-header" class="o-grid c-responsive-header" data-ga-action="main_menu"><div class="o-grid o-grid--nowrap c-responsive-header__header"><a href="/" class="c-responsive-header__header__logo" data-ga-label="logo"></a><div class="c-responsive-header__header__hamburger js-responsive-button">Meny<div class="c-responsive-header__header__hamburger__icon"><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__upper"></div><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__middle"></div><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-responsive-header__overlay js-responsive-menu" style="display:none"><form action="/sok" class="c-responsive-header__overlay__search" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk..." class="c-responsive-header__overlay__search__input" required><button type="submit" class="c-responsive-header__overlay__search__submit" value></button></form><nav class="c-responsive-header__overlay__abc"><a href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Nyheter</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation">Norge</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation">Verden</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation">Politikk</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation">Sport</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation">Kultur</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/valg2019" data-ga-label="valg2019" data-ga-traffictype="navigation">Valg 2019</a></div><a href="/penger" data-ga-label="penger" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Penger</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation">Privatøkonomi</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation">Forbruker</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation">Makroøkonomi</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation">Børs og finans</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation">Næringsliv</a></div><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Helse og livsstil</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation">Helse</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation">Trening og kosthold</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation">Livet</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation">Mat og drikke</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation">Bolig og interiør</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation">Teknologi</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation">Tester</a></div><a href="/motor" data-ga-label="motor" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Motor</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation">Bil</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation">Båt</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation">MC</a></div><a href="/reise" data-ga-label="reise" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Reise</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation">Inspirasjon</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation">Reisenyheter</a></div><a href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Stemmer</div></a><a href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Været</div></a><div class="c-section-title c-responsive-header__overlay__abc__item__category">Tjenester</div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation">Startsiden</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://sedenne.no/" data-ga-label="sedenne" data-ga-traffictype="navigation">SeDenne</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation">Kreative Idéer</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation">Forbrukslån</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation">Kredittkort</a></div></nav><div class="c-responsive-header__overlay__close js-responsive-button"><div class="c-responsive-header__overlay__close__button">Lukk</div></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><a href="/nyheter/sport" class="c-article__category" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/sport">Sport</a><h1 class="c-article__title">Juventus fikk seieren i ellevill toppkamp</h1><div id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/31/195606787/1/original/9581557.jpg 2560w 1440h" data-sizes="auto" alt="Napoli-stopper Kalidou Koulibaly fortviler etter å ha scoret selvmålet som ga Juventus 4-3-seier på overtid i lørdagens italienske storkamp. Foto: Alessandro Di Marco, ANSA via AP / NTB scanpix" data-parent-fit="cover"></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Napoli-stopper Kalidou Koulibaly fortviler etter &#xE5; ha scoret selvm&#xE5;let som ga Juventus 4-3-seier p&#xE5; overtid i l&#xF8;rdagens italienske storkamp. Foto: Alessandro Di Marco, ANSA via AP / NTB scanpix <strong>Foto: NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Juventus ga fra seg tre måls ledelse i lørdagens storkamp hjemme mot Napoli, men knep 4-3-seier på et selvmål på overtid.</h2><div class="c-article__byline o-grid" style="align-items:flex-end"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>31. aug. 2019 23:45</span><span> – </span><span>Oppdatert 31. aug. 2019 23:46</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195606786/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Juventus%20fikk%20seieren%20i%20ellevill%20toppkamp&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp" data-link="https://www.abcnyheter.no/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>Napoli-stopper Kalidou Koulibaly kommer nok til &#xE5; ha mareritt om vinnerm&#xE5;let. Laget s&#xE5; ut til &#xE5; ha berget poeng da han dummet seg ut p&#xE5; et Juventus-frispark i tilleggstiden. Helt upresset og un&#xF8;dvendig satte han fram foten og hamret ballen i krysset. Dermed kunne Juventus juble for seier likevel.</p><p>&#x2013; Dette var ingen positiv forestilling. Vi spilte d&#xE5;rlig i en time. S&#xE5; hentet vi opp ledelsen og kunne f&#xE5;tt et poeng, men det ville ikke endret min oppfatning av prestasjonen. Den var ikke god nok, sa Napoli-trener Carlo Ancelotti.</p><p>Hjemmelaget m&#xE5;tte greie seg uten sin trener Maurizio Sarri p&#xE5; benken l&#xF8;rdag. Han er i bedring etter &#xE5; ha p&#xE5;dratt seg lungebetennelse i sesongoppkj&#xF8;ringen, men var ikke klarert for &#xE5; lede laget i kampen mot sin tidligere klubb. I stedet s&#xE5; han kampen fra tribunen.</p><p>Juventus s&#xE5; likevel ut til &#xE5; greie seg utmerket. Danilo, som klubben byttet til seg fra Manchester City i sommer, kom p&#xE5; banen da Mattia De Sciglio m&#xE5;tte ut etter et kvarter, og etter bare ett minutt scoret han lederm&#xE5;let.</p><p>Tre minutter senere sto hjemvendte Gonzalo Higua&#xED;n et perlem&#xE5;l til 2-0. Han er tilbake i Juventus etter et leieopphold i Chelsea.</p><div class="c-ad c-ad--label u-desktop-only u-mbl c-ad-singlecolumn"><div id="ad_netboard_2" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="netboard_2" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad c-ad--flying-carpet u-mobile-only u-mbm"><div id="ad_flying_carpet" data-expand="100" data-scale="false" data-label="false" data-transform data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="flyingcarpet" class="lazyload c-ad__ad"></div></div><h3>Ronaldo-m&#xE5;l</h3><p>Etter en times spill var det Cristiano Ronaldos tur. Superstjernen scoret sitt f&#xF8;rste m&#xE5;l for sesongen etter forarbeid fra Douglas Costa, som dermed noterte to assist i kampen.</p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/nyheter/2018/03/11/195379119/dybala-dobbel-sendte-juventus-pa-tabelltopp" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/2018/03/11/195379119/dybala-dobbel-sendte-juventus-pa-tabelltopp" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/03/11/195379120/1/original/4866965.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/2018/03/11/195379119/dybala-dobbel-sendte-juventus-pa-tabelltopp" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/2018/03/11/195379119/dybala-dobbel-sendte-juventus-pa-tabelltopp" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Dybala-dobbel sendte Juventus p&#xE5; tabelltopp</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><p>Alt virket avgjort, men Kostas Manolas ville det annerledes. Han nikket inn det f&#xF8;rste reduseringsm&#xE5;let og skapte ny spenning, og bare to minutter senere s&#xF8;rget Hirving Lozano for at ledelsen var nede i ett m&#xE5;l.</p><p>Ti minutter f&#xF8;r slutt utlignet Giovanni Di Lorenzo etter et frispark, og Napoli s&#xE5; ut til &#xE5; ha stj&#xE5;let poeng i Torino. Koulibaly &#xF8;dela alt p&#xE5; overtid, og dermed er Juventus p&#xE5; tabelltopp med full poengpott etter to kamper.</p><p>Napoli vant en sjum&#xE5;lsthriller i &#xE5;pningshelgen, tapte en n&#xE5; og st&#xE5;r med 7-7 i m&#xE5;lscore etter to kamper.</p><h3>Milan byttet og vant</h3><p>Tidligere l&#xF8;rdag vant Milan 1-0 over Brescia takket v&#xE6;re en tidlig scoring av Hakan &#xC7;alhanoglu.</p><p>Trener Marco Giampaolo gjorde en rekke endringer i laget etter det flaue 0-1-tapet for Udinese i serie&#xE5;pningen, der Milan ikke hadde en avslutning mellom stengene. Milan var klart beste l&#xF8;rdag og kunne vunnet mye mer. Mario Balotelli soner karantene og kunne ikke spille for Brescia.</p><p></p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/nyheter/sport/2019/03/17/195562038/ronaldo-lost-juventus-gikk-pa-sesongens-forste-ligatap" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/03/17/195562038/ronaldo-lost-juventus-gikk-pa-sesongens-forste-ligatap" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/03/17/195562039/1/original/6441190.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/sport/2019/03/17/195562038/ronaldo-lost-juventus-gikk-pa-sesongens-forste-ligatap" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/03/17/195562038/ronaldo-lost-juventus-gikk-pa-sesongens-forste-ligatap" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Ronaldo-l&#xF8;st Juventus gikk p&#xE5; sesongens f&#xF8;rste ligatap</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195606786/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Juventus%20fikk%20seieren%20i%20ellevill%20toppkamp&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp" data-link="https://www.abcnyheter.no/nyheter/sport/2019/08/31/195606786/juventus-fikk-seieren-i-ellevill-toppkamp" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><h1 class="c-newsletter__title">Nyhetsbrev</h1><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/09/03/195607320/bendtner-klar-for-fc-kobenhavn" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/09/03/195607320/bendtner-klar-for-fc-kobenhavn" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607321/1/original/6745263.jpg 2560w 1440h" data-sizes="auto" alt="Bendtner klar for FC København" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/09/03/195607320/bendtner-klar-for-fc-kobenhavn" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/09/03/195607320/bendtner-klar-for-fc-kobenhavn" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bendtner klar for FC København</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article id="ad_native_1" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native" data-category="nyheter" data-category2="sport" data-strossle="1"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/09/03/195607324/klaebo-skadd-pa-landslagssamling" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/09/03/195607324/klaebo-skadd-pa-landslagssamling" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607325/1/original/7433273.jpg 2560w 1440h" data-sizes="auto" alt="Klæbo skadd på landslagssamling" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/09/03/195607324/klaebo-skadd-pa-landslagssamling" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/09/03/195607324/klaebo-skadd-pa-landslagssamling" data-ga-contenttype="text" data-ga-traffictype="recirculation">Klæbo skadd på landslagssamling</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/09/02/195607305/sprint-coleman-klarert-fra-dopinganklager-og-stiller-i-vm" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/09/02/195607305/sprint-coleman-klarert-fra-dopinganklager-og-stiller-i-vm" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607306/1/original/9643686.jpg 2560w 1440h" data-sizes="auto" alt="Sprint-Coleman klarert fra dopinganklager og stiller i VM" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/09/02/195607305/sprint-coleman-klarert-fra-dopinganklager-og-stiller-i-vm" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/09/02/195607305/sprint-coleman-klarert-fra-dopinganklager-og-stiller-i-vm" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sprint-Coleman klarert fra dopinganklager og stiller i VM</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/09/02/195607063/rosted-fornoyd-med-brondby-debuten-tross-tap" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/09/02/195607063/rosted-fornoyd-med-brondby-debuten-tross-tap" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607064/1/original/9604773.jpg 2560w 1440h" data-sizes="auto" alt="Rosted fornøyd med Brøndby-debuten tross tap" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/09/02/195607063/rosted-fornoyd-med-brondby-debuten-tross-tap" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/09/02/195607063/rosted-fornoyd-med-brondby-debuten-tross-tap" data-ga-contenttype="text" data-ga-traffictype="recirculation">Rosted fornøyd med Brøndby-debuten tross tap</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article id="ad_native_2" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="sport" data-strossle="2"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="sport" data-strossle="3"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/09/03/195607331/bolsonaro-dropper-regionalt-amazonas-mote" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/09/03/195607331/bolsonaro-dropper-regionalt-amazonas-mote" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607332/1/original/9428081.jpg 2560w 1440h" data-sizes="auto" alt="Bolsonaro dropper regionalt Amazonas-møte" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/09/03/195607331/bolsonaro-dropper-regionalt-amazonas-mote" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/09/03/195607331/bolsonaro-dropper-regionalt-amazonas-mote" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bolsonaro dropper regionalt Amazonas-møte</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/09/03/195607329/solberg-til-elvestuen-vi-har-ingen-plan-om-a-verne-barentshavet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/09/03/195607329/solberg-til-elvestuen-vi-har-ingen-plan-om-a-verne-barentshavet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/03/195607330/1/original/9644423.jpg 2560w 1440h" data-sizes="auto" alt="Solberg til Elvestuen: – Vi har ingen plan om å verne Barentshavet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/09/03/195607329/solberg-til-elvestuen-vi-har-ingen-plan-om-a-verne-barentshavet" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/09/03/195607329/solberg-til-elvestuen-vi-har-ingen-plan-om-a-verne-barentshavet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Solberg til Elvestuen: – Vi har ingen plan om å verne Barentshavet</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/sport/2019/09/03/195607339/casper-ruud-tapte-dobbeltkampen-i-us-open" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:54</span> Casper Ruud tapte dobbeltkampen i US Open</a><a href="/nyheter/norge/2019/09/03/195607337/innkjoper-i-boligbygg-skal-ha-tiet-om-24-millioner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:45</span> Innkjøper i Boligbygg skal ha tiet om 24 millioner</a><a href="/nyheter/norge/2019/09/03/195607335/flere-dommes-til-tvungent-psykisk-helsevern" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:01</span> Flere dømmes til tvungent psykisk helsevern</a><a href="/nyheter/verden/2019/09/03/195607333/atte-bekreftet-dode-etter-batbrann-i-california" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:52</span> Åtte bekreftet døde etter båtbrann i California</a><a href="/nyheter/verden/2019/09/03/195607331/bolsonaro-dropper-regionalt-amazonas-mote" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:21</span> Bolsonaro dropper regionalt Amazonas-møte</a><a href="/nyheter/norge/2019/09/03/195607329/solberg-til-elvestuen-vi-har-ingen-plan-om-a-verne-barentshavet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:05</span> Solberg til Elvestuen: – Vi har ingen plan om å verne Barentshavet</a><a href="/nyheter/verden/2019/09/03/195607327/orkanen-dorian-har-tatt-minst-fem-liv-i-bahamas" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:53</span> Orkanen Dorian har tatt minst fem liv i Bahamas</a><a href="/nyheter/sport/2019/09/03/195607320/bendtner-klar-for-fc-kobenhavn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:51</span> Bendtner klar for FC København</a><a href="/nyheter/sport/2019/09/03/195607324/klaebo-skadd-pa-landslagssamling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:30</span> Klæbo skadd på landslagssamling</a><a href="/nyheter/norge/2019/09/03/195607322/jordmodres-arbeidssituasjon-skal-kartlegges" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:11</span> Jordmødres arbeidssituasjon skal kartlegges</a><a href="/nyheter/verden/2019/09/02/195607318/ocean-viking-pa-vei-mot-libya-igjen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:25</span> Ocean Viking på vei mot Libya igjen</a><a href="/nyheter/norge/2019/09/02/195607317/havarikommisjonen-har-dannet-seg-et-visst-bilde-av-hva-som-skjedde-i-alta" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:19</span> Havarikommisjonen har dannet seg «et visst» bilde av hva som skjedde i Alta</a><a href="/nyheter/politikk/2019/09/02/195607307/ap-politiker-til-sylvi-listhaug-du-er-tatt-med-buksa-nede" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:00</span> Ap-politiker til Sylvi Listhaug: – Du er tatt med buksa nede</a><a href="/nyheter/norge/2019/09/02/195607313/politiet-etterforsker-mulig-knivstikking-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:49</span> Politiet etterforsker mulig knivstikking i Oslo</a><a href="/nyheter/verden/2019/09/02/195607310/ocean-viking-setter-kursen-for-libya-igjen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:35</span> Ocean Viking setter kursen for Libya igjen</a><a href="/nyheter/politikk/2019/09/02/195607308/opptur-for-bompengelistene-pa-ny-maling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:23</span> Opptur for bompengelistene på ny måling</a><a href="/nyheter/sport/2019/09/02/195607305/sprint-coleman-klarert-fra-dopinganklager-og-stiller-i-vm" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:16</span> Sprint-Coleman klarert fra dopinganklager og stiller i VM</a><a href="/nyheter/norge/2019/09/02/195607302/helikopterulykken-politiet-i-alta-onsker-a-komme-i-kontakt-med-to-menn-i-bobil" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:01</span> Helikopterulykken: Politiet i Alta ønsker å komme i kontakt med to menn i bobil</a><a href="/nyheter/norge/2019/09/02/195607301/dommer-fra-moldova-dommer-norge-mot-malta" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:19</span> Dommer fra Moldova dømmer Norge mot Malta</a><a href="/motor/bil/2019/09/02/195607264/den-store-bompengedebatten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:38</span> Den store bompengedebatten</a><a href="/nyheter/verden/2019/09/02/195607298/taliban-tar-ansvaret-for-selvmordsangrep-i-kabul" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:29</span> Taliban tar ansvaret for selvmordsangrep i Kabul</a><a href="/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:14</span> Posten nedbemanner med 300 stillinger</a><a href="/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:49</span> Opphopning av is rundt Svalbard - forskerne vet ikke hvorfor</a><a href="/nyheter/politikk/2019/09/02/195607225/ropstad-krf-forsvarer-regjeringens-nei-til-batmigranter-na" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:38</span> Derfor sier KrF nei til båtmigranter nå</a><a href="/nyheter/sport/2019/09/02/195607287/real-madrid-og-psg-bytter-keepere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:33</span> Real Madrid og PSG bytter keepere</a><a href="/nyheter/politikk/2019/09/02/195607280/nrks-fredrik-solvang-spor-kjell-ingolf-ropstad-hva-slags-parti-leder-du-egentlig" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:20</span> Direkte: Partilederutspørring med KrFs Kjell Ingolf Ropstad</a><a href="/nyheter/norge/2019/09/02/195607285/regjeringskilde-johnson-ber-om-nyvalg-hvis-parlamentet-stanser-brexit-planen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:15</span> Regjeringskilde: Johnson ber om nyvalg hvis Parlamentet stanser brexit-planen</a><a href="/nyheter/norge/2019/09/02/195607188/krever-svar-fra-beredsskapsministeren-om-brannbiler" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:04</span> Skatte-praksis blir kalt galskap – nå krever Sp svar fra statsråden</a><a href="/nyheter/norge/2019/09/02/195607279/politiet-har-fatt-snapchat-bilder-fra-helikopteret-for-det-styrtet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:41</span> Politiet har fått Snapchat-bilder fra helikopteret før det styrtet</a><a href="/nyheter/sport/2019/09/02/195607281/ankelskadd-pogba-mister-landskamper" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:39</span> Ankelskadd Pogba mister landskamper</a><a href="/stemmer/2019/09/02/195607127/i-2015-var-jeg-skremt-i-dag-er-jeg-livredd" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:13</span> I 2015 var jeg skremt. I dag er jeg livredd</a><a href="/motor/bil/2019/09/02/195607277/bilsalget-falt-i-august" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:52</span> Bilsalget falt i august</a><a href="/nyheter/norge/2019/09/02/195607274/100-millioner-til-opprusting-av-viktige-eksportveier" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:24</span> 100 millioner til opprusting av viktige eksportveier</a><a href="/motor/bil/2019/09/02/195607228/nrk-kjorer-bompengedebatt-uten-bompengepartier-ganske-utrolig" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:12</span> NRK kjører bompengedebatt uten bompartier: – Ganske utrolig</a><a href="/helse-og-livsstil/mat-og-drikke/2019/09/02/195607271/coop-tilbakekaller-vegetarpolser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:47</span> Coop tilbakekaller vegetarpølser</a><a href="/nyheter/norge/2019/09/02/195607265/nevrokirurg-tapte-pa-nytt-mot-avisenes-nyhetsbyra" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:25</span> Nevrokirurg tapte på nytt mot Avisenes Nyhetsbyrå</a><a href="/nyheter/politikk/2019/09/02/195607197/svensk-imam-domt-for-jodehets-avkom-av-aper-og-svin" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:15</span> Imam dømt for jødehets: «Avkom av aper og svin»</a><a href="/nyheter/verden/2019/09/02/195607263/island-sa-ja-til-acer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:03</span> Island sa ja til Acer</a><a href="/nyheter/norge/2019/09/02/195607255/aktivister-nekter-a-betale-bot-etter-slakteri-demonstrasjon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:33</span> Aktivister nekter å betale bot etter slakteri-demonstrasjon</a><a href="/motor/bil/2019/09/02/195607124/halvparten-av-dodsulykkene-i-trafikken-skyldes-forerfeil" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:32</span> Dårlige sjåfører skyld flest dødsulykker</a><a href="/nyheter/verden/2019/09/02/195607247/33-savnet-etter-batbrann-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:19</span> Båtbrann i USA: «Mayday, jeg får ikke puste!»</a><a href="/nyheter/verden/2019/09/02/195607151/romforskere-overrasket-ukjent-manegele-oppdaget-av-kinesisk-robot" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:12</span> Oppsiktsvekkende funn på månens bakside: «Ulikt alt annet»</a><a href="/nyheter/kultur/2019/09/02/195607244/bibliotekene-til-kamp-mot-falske-nyheter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:10</span> Bibliotekene til kamp mot falske nyheter</a><a href="/nyheter/sport/2019/09/02/195607242/vif-spiller-operert-ute-i-flere-maneder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:10</span> VIF-spiller operert, ute i flere måneder</a><a href="/nyheter/norge/2019/09/02/195607239/mener-advokat-ville-dope-ned-og-bortfore-voldtektsoffer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:08</span> Mener advokat ville dope ned og bortføre voldtektsoffer</a><a href="/nyheter/norge/2019/09/02/195607226/mye-regn-i-norge-i-august" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:50</span> Mye regn i Norge i august</a><a href="/nyheter/politikk/2019/09/02/195607221/georgias-statsminister-gar-av" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:33</span> Georgias statsminister går av</a><a href="/nyheter/norge/2019/09/02/195607220/politiet-frykter-at-hovedmann-i-dopingsaken-rommer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:32</span> Politiet frykter at hovedmann i dopingsaken rømmer</a><a href="/nyheter/verden/2019/09/02/195607217/hundrevis-av-asylsokere-evakueres-fra-lesvos" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:12</span> Hundrevis av asylsøkere evakueres fra Lesvos</a><a href="/nyheter/politikk/2019/09/02/195607215/corbyn-vil-ha-nyvalg-i-storbritannia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:07</span> Corbyn vil ha nyvalg i Storbritannia</a><a href="/nyheter/norge/2019/09/02/195607200/militaere-fly-og-helikoptre-skal-trene-pa-ostlandet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:49</span> Militære fly og helikoptre skal trene på Østlandet</a><a href="/nyheter/sport/2019/09/02/195607185/berge-og-haaland-gleder-seg-til-liverpool-moter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:31</span> Berge og Haaland gleder seg til Liverpool-møter</a><a href="/nyheter/norge/2019/09/02/195607183/statsadvokaten-beordrer-etterforskning-etter-ulykken-i-alta" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:30</span> Statsadvokaten beordrer etterforskning etter ulykken i Alta</a><a href="/penger/naeringsliv/2019/09/02/195607177/13-grep-for-flere-kvinnelige-gruendere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:09</span> 13 grep for flere kvinnelige gründere</a><a href="/nyheter/politikk/2019/09/02/195607175/brakvalg-for-afd" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:09</span> Brakvalg for AfD</a><a href="/nyheter/politikk/2019/09/02/195607168/solberg-om-frp-utspill-det-er-ikke-regjeringens-politikk" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:53</span> Solberg om Frp-utspill: – Det er ikke regjeringens politikk</a><a href="/nyheter/kultur/2019/09/02/195607165/tv-tittingen-fortsetter-a-dale" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:38</span> TV-tittingen fortsetter å dale</a><a href="/nyheter/norge/2019/09/02/195607164/ma-fjerne-elsparkesykler-i-stavanger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:35</span> Må fjerne elsparkesykler i Stavanger</a><a href="/nyheter/norge/2019/09/02/195607163/mann-tiltalt-for-direkteoverforte-overgrep-av-barn-pa-filippinene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:30</span> Mann tiltalt for direkteoverførte overgrep av barn på Filippinene</a><a href="/nyheter/sport/2019/09/02/195607160/darmian-forlater-manchester-united" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:18</span> Darmian forlater Manchester United</a><a href="/nyheter/sport/2019/09/02/195607158/fernando-llorente-gar-fra-premier-league-til-serie-a" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:18</span> Fernando Llorente går fra Premier League til Serie A</a><a href="/penger/privatokonomi/2019/09/02/195607156/krypto-investorer-far-ta-arrest-i-bitcoins-norge-millioner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:06</span> Krypto-investorer får ta arrest i Bitcoins Norge-millioner</a><a href="/nyheter/politikk/2019/09/02/195607149/brexitfrontene-skjerpes-ytterligere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:40</span> Brexitfrontene skjerpes ytterligere</a><a href="/nyheter/sport/2019/09/02/195607146/henrik-ingebrigtsen-bekrefter-vm-deltakelse" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:39</span> Henrik Ingebrigtsen bekrefter VM-deltakelse</a><a href="/nyheter/sport/2019/09/02/195607144/ajer-ute-mot-malta-og-sverige" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:38</span> Ajer ute mot Malta og Sverige</a><a href="/nyheter/verden/2019/09/02/195607095/flyelev-hadde-aldri-foretatt-en-landing-matte-overta-da-piloten-kollapset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:05</span> Da piloten besvimte hadde flyeleven kun to valg</a><a href="/nyheter/kultur/2019/09/02/195607141/gir-klarsignal-til-nytt-vikingtidsmuseum" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:05</span> Gir klarsignal til nytt vikingtidsmuseum</a><a href="/penger/naeringsliv/2019/09/02/195607096/trygve-hegnar-om-finansavisen-no-kanskje-var-storste-satsing-noensinne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:03</span> Hegnar om Finansavisen.no: – Kanskje vår største satsing</a><a href="/nyheter/norge/2019/09/02/195607130/darlig-vaer-forsinker-kanskje-helikopteretterforskning-i-alta" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:50</span> Dårlig vær forsinker kanskje helikopteretterforskning i Alta</a><a href="/stemmer/2019/09/02/195607067/distriktene-vokser-med-verdiskaping-ikke-kontorbygg-alene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:37</span> Sannheten er at Norge endrer seg</a><a href="/nyheter/norge/2019/09/02/195607118/troms-far-landets-sjuende-redningsbase-som-svar-pa-helikopterkritikk" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:34</span> Troms får landets sjuende redningsbase som svar på helikopterkritikk</a><a href="/penger/makrookonomi/2019/09/02/195607112/argentina-innforer-valutakontroll" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:17</span> Argentina innfører valutakontroll</a><a href="/nyheter/sport/2019/09/02/195607110/boasson-hagens-sjef-gar-av" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:16</span> Boasson Hagens sjef går av</a><a href="/penger/privatokonomi/2019/09/02/195607108/prisveksten-i-obos-fortsetter-i-august" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:16</span> Prisveksten i OBOS fortsetter i august</a><a href="/nyheter/sport/2019/09/02/195607106/johaug-tror-hun-kan-klare-vm-kravet-pa-10-000-meter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:12</span> Johaug tror hun kan klare VM-kravet på 10.000 meter</a><a href="/nyheter/norge/2019/09/02/195607104/kraftig-okning-i-innbetalt-voldserstatning" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:12</span> Kraftig økning i innbetalt voldserstatning</a><a href="/nyheter/kultur/2019/09/02/195607098/trine-rein-saksoker-lokalaviskonsern-etter-darlig-besokt-juleturne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:03</span> Trine Rein saksøker lokalaviskonsern etter dårlig besøkt juleturné</a><a href="/nyheter/norge/2019/09/02/195607097/syklist-dode-etter-kollisjon-med-bil" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:03</span> Syklist døde etter kollisjon med bil</a><a href="/nyheter/norge/2019/09/02/195607087/fortsatt-store-bevegelser-i-veslemannen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:33</span> Fortsatt store bevegelser i Veslemannen</a><a href="/nyheter/norge/2019/09/02/195607085/preses-helga-haugland-byfuglien-gar-av" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:08</span> Preses Helga Haugland Byfuglien går av</a><a href="/penger/naeringsliv/2019/09/02/195607080/norwegian-i-pengetrobbel-ber-om-utsettelse-av-lan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:00</span> Norwegian i pengetrøbbel - ber om utsettelse av lån</a><a href="/penger/privatokonomi/2019/09/02/195607081/flere-utsettes-for-bedrageri" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:57</span> Flere utsettes for bedrageri</a><a href="/nyheter/verden/2019/09/02/195607075/svenske-politifolk-for-retten-etter-at-mann-med-downs-syndrom-ble-drept" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:37</span> Svenske politifolk for retten etter at mann med Downs syndrom ble drept</a><a href="/nyheter/norge/2019/09/02/195607072/siv-jensen-snikislamering-a-ikke-handhilse-pa-kronprinsen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:18</span> Siv Jensen: Snikislamering å ikke håndhilse på kronprinsen</a><a href="/nyheter/norge/2019/09/02/195607024/vindkraftmotstandere-starter-nasjonal-aksjonsgruppe" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:14</span> Vindkraftmotstandere starter nasjonal aksjonsgruppe</a><a href="/nyheter/norge/2019/09/02/195607070/priv-nybo-holder-pressekonferanse-ved-vikingskipshuset-pa-bygdoy" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:14</span> Priv: Nybø holder pressekonferanse ved Vikingskipshuset på Bygdøy</a><a href="/nyheter/norge/2019/09/02/195607068/nybo-moter-pressen-ved-vikingskipshuset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:13</span> Nybø møter pressen ved Vikingskipshuset</a><a href="/nyheter/verden/2019/09/02/195607066/15-omkom-da-bygning-raste-sammen-i-mali" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:07</span> 15 omkom da bygning raste sammen i Mali</a><a href="/nyheter/politikk/2019/09/02/195607037/statsministeren-pa-valgkampturne-til-tromso-bodo-alesund-karmoy-haugesund-og-kristiansand" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:03</span> Statsministeren på valgkampturné</a><a href="/nyheter/sport/2019/09/02/195607063/rosted-fornoyd-med-brondby-debuten-tross-tap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:55</span> Rosted fornøyd med Brøndby-debuten tross tap</a><a href="/nyheter/verden/2019/09/02/195607018/restaurant-i-helsingor-jevnet-med-jorden-i-gasseksplosjon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:51</span> Restaurant i Helsingør jevnet med jorden i gasseksplosjon</a><a href="/nyheter/sport/2019/09/02/195607060/skjelvik-scoring-da-galaxy-tapte-malfest" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:19</span> Skjelvik-scoring da Galaxy tapte målfest</a><a href="/nyheter/politikk/2019/09/02/195607058/bompengepartiet-tar-navnestrid-til-domstolen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:17</span> Bompengepartiet tar navnestrid til domstolen</a><a href="/nyheter/norge/2019/09/02/195607057/ti-mistet-livet-i-trafikken-i-august" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:15</span> Ti mistet livet i trafikken i august</a><a href="/nyheter/verden/2019/09/02/195607013/enorme-orkan-odeleggelser-pa-bahamas" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:07</span> Enorme orkan-ødeleggelser på Bahamas</a><a href="/nyheter/sport/2019/09/02/195607053/masse-spilletid-for-lagerbaecks-utvalgte-i-helgen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:49</span> Masse spilletid for Lagerbäcks utvalgte i helgen</a><a href="/motor/bil/2019/09/02/195607051/listhaug-mener-mal-om-nullutslipp-i-2025-er-urealistisk" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:48</span> Listhaug mener mål om nullutslipp i 2025 er urealistisk</a><a href="/nyheter/norge/2019/09/02/195607049/sv-vil-utrede-handelsavtale-med-soramerikanske-land" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:25</span> SV vil utrede handelsavtale med søramerikanske land</a><a href="/nyheter/sport/2019/09/02/195607047/djokovic-ute-av-us-open-med-skade" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:06</span> Djokovic ute av US Open med skade</a><a href="/nyheter/verden/2019/09/02/195607046/sju-personer-savnet-etter-styrtflod-i-kenya" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:03</span> Sju personer savnet etter styrtflod i Kenya</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/09/02/195607302/helikopterulykken-politiet-i-alta-onsker-a-komme-i-kontakt-med-to-menn-i-bobil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/09/02/195607302/helikopterulykken-politiet-i-alta-onsker-a-komme-i-kontakt-med-to-menn-i-bobil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9643879.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2b9d3116fc262d9e4031c3023aea1f10d454f62fdf01a3c264068f1407950f41 2560w 1440h" data-sizes="auto" alt="Helikopterulykken: Politiet i Alta ønsker å komme i kontakt med to menn i bobil" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/09/02/195607302/helikopterulykken-politiet-i-alta-onsker-a-komme-i-kontakt-med-to-menn-i-bobil">Helikopterulykken: Politiet &#xF8;nsker &#xE5; komme i kontakt med to menn i bobil</a></h3><p><strong>Aktuelt:</strong> <a href="/nyheter/norge/2019/09/02/195607183/statsadvokaten-beordrer-etterforskning-etter-ulykken-i-alta">Disse mistet livet i Alta-ulykken</a></p></div></div></article></div><div class="u-x1of1 u-mobile-only"><div class="u-phg u-phn-medium"><a style="padding:10px;border:1px solid #ccc;align-items:center" class="u-mtl o-grid o-grid--columns" href="/nyheter/valg2019"><div class="c-valg2019-widget u-ptm-small u-ptm" style="width:80%"><div class="c-valg2019-widget__logo u-mbm" style="height:0;padding-top:calc(4% + 18px)"></div><div class="c-valg2019-widget__line"></div></div><div class="c-valg2019-date u-mtm u-mbp" style="text-align:center"><p class="c-valg2019-date__title">6 dager igjen til valg</p><p class="c-valg2019-date__subtitle">9. september 2019</p></div><span class="c-abcn-link" style="font-size:18px">Alt om valget</span></a></div></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/09/02/195607307/ap-politiker-til-sylvi-listhaug-du-er-tatt-med-buksa-nede" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/09/02/195607307/ap-politiker-til-sylvi-listhaug-du-er-tatt-med-buksa-nede" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644334.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=46d336f43abbea6b9867cbd52f914384a38f5903c66f370cc6b2122a5382ddbf 2560w 1440h" data-sizes="auto" alt="Ap-politiker til Sylvi Listhaug: – Du er tatt med buksa nede" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/09/02/195607307/ap-politiker-til-sylvi-listhaug-du-er-tatt-med-buksa-nede">Ap-politiker til Listhaug: &#x2013; Du er tatt med buksa nede</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/09/02/195607247/33-savnet-etter-batbrann-i-usa" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/09/02/195607247/33-savnet-etter-batbrann-i-usa" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9644226.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3686968075ba942e62cc1f72e5a8995f070c8ed851be33d9c331b4c14fd42988 2560w 1440h" data-sizes="auto" alt="33 savnet etter båtbrann i USA" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/09/02/195607247/33-savnet-etter-batbrann-i-usa">B&#xE5;tbrann i USA: &#xAB;Mayday, jeg f&#xE5;r ikke puste!&#xBB;</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642194.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6dd9c978cc5dc11287893bcd5864340e55fb1660cf17188e813c82a482bcf7fb 2560w 1440h" data-sizes="auto" alt="Svalbard opplever nå uvanlig store ismengder" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder"><span class="note-content">Uvanlig mye is rundt Svalbard &#x2013; forskerne vet ikke hvorfor</span></a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/09/02/195607225/ropstad-krf-forsvarer-regjeringens-nei-til-batmigranter-na" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/09/02/195607225/ropstad-krf-forsvarer-regjeringens-nei-til-batmigranter-na" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642100.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eb5f5760f172f69956bf4817c3bec49e347a92bf93a7bb4d21e2d20943ae3206 2560w 1440h" data-sizes="auto" alt="Ropstad (KrF) forsvarer regjeringens nei til båtmigranter nå" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/09/02/195607225/ropstad-krf-forsvarer-regjeringens-nei-til-batmigranter-na"><span class="note-content">Krf refser Listhaug, men stenger Norge for b&#xE5;tmigranter</span></a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9642290.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=077337625342e9eaaf5e968474e586fee296ac039c2450a56e0d9bf66a7952b8 2560w 1440h" data-sizes="auto" alt="Posten nedbemanner med 300 stillinger" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger">300 ansatte mister jobben</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/09/02/195607188/krever-svar-fra-beredsskapsministeren-om-brannbiler" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/09/02/195607188/krever-svar-fra-beredsskapsministeren-om-brannbiler" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9641863.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512ca9df00b5422d640ae2d9fc6493b4062a392099d6c16054162cb7823a6721 2560w 1440h" data-sizes="auto" alt="Krever svar fra beredsskapsministeren om brannbiler" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/09/02/195607188/krever-svar-fra-beredsskapsministeren-om-brannbiler">Blir kalt galskap - krever svar fra Tybring-Gjedde</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/sport/2019/09/03/195607339/casper-ruud-tapte-dobbeltkampen-i-us-open" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/03/195607339/casper-ruud-tapte-dobbeltkampen-i-us-open" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:54</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Casper Ruud tapte dobbeltkampen i US Open</span></a><a href="/nyheter/norge/2019/09/03/195607337/innkjoper-i-boligbygg-skal-ha-tiet-om-24-millioner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/03/195607337/innkjoper-i-boligbygg-skal-ha-tiet-om-24-millioner" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:45</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Innkjøper i Boligbygg skal ha tiet om 24 millioner</span></a><a href="/nyheter/norge/2019/09/03/195607335/flere-dommes-til-tvungent-psykisk-helsevern" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/03/195607335/flere-dommes-til-tvungent-psykisk-helsevern" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Flere dømmes til tvungent psykisk helsevern</span></a><a href="/nyheter/verden/2019/09/03/195607333/atte-bekreftet-dode-etter-batbrann-i-california" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/03/195607333/atte-bekreftet-dode-etter-batbrann-i-california" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:52</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Åtte bekreftet døde etter båtbrann i California</span></a><a href="/nyheter/verden/2019/09/03/195607331/bolsonaro-dropper-regionalt-amazonas-mote" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/03/195607331/bolsonaro-dropper-regionalt-amazonas-mote" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:21</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Bolsonaro dropper regionalt Amazonas-møte</span></a><a href="/nyheter/norge/2019/09/03/195607329/solberg-til-elvestuen-vi-har-ingen-plan-om-a-verne-barentshavet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/03/195607329/solberg-til-elvestuen-vi-har-ingen-plan-om-a-verne-barentshavet" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Solberg til Elvestuen: – Vi har ingen plan om å verne Barentshavet</span></a><a href="/nyheter/verden/2019/09/03/195607327/orkanen-dorian-har-tatt-minst-fem-liv-i-bahamas" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/03/195607327/orkanen-dorian-har-tatt-minst-fem-liv-i-bahamas" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:53</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Orkanen Dorian har tatt minst fem liv i Bahamas</span></a><a href="/nyheter/sport/2019/09/03/195607320/bendtner-klar-for-fc-kobenhavn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/03/195607320/bendtner-klar-for-fc-kobenhavn" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:51</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Bendtner klar for FC København</span></a><a href="/nyheter/sport/2019/09/03/195607324/klaebo-skadd-pa-landslagssamling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/03/195607324/klaebo-skadd-pa-landslagssamling" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:30</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Klæbo skadd på landslagssamling</span></a><a href="/nyheter/norge/2019/09/03/195607322/jordmodres-arbeidssituasjon-skal-kartlegges" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/03/195607322/jordmodres-arbeidssituasjon-skal-kartlegges" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:11</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Jordmødres arbeidssituasjon skal kartlegges</span></a><a href="/nyheter/verden/2019/09/02/195607318/ocean-viking-pa-vei-mot-libya-igjen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607318/ocean-viking-pa-vei-mot-libya-igjen" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:25</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ocean Viking på vei mot Libya igjen</span></a><a href="/nyheter/norge/2019/09/02/195607317/havarikommisjonen-har-dannet-seg-et-visst-bilde-av-hva-som-skjedde-i-alta" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607317/havarikommisjonen-har-dannet-seg-et-visst-bilde-av-hva-som-skjedde-i-alta" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:19</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Havarikommisjonen har dannet seg «et visst» bilde av hva som skjedde i Alta</span></a><a href="/nyheter/politikk/2019/09/02/195607307/ap-politiker-til-sylvi-listhaug-du-er-tatt-med-buksa-nede" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607307/ap-politiker-til-sylvi-listhaug-du-er-tatt-med-buksa-nede" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:00</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Ap-politiker til Sylvi Listhaug: – Du er tatt med buksa nede</span></a><a href="/nyheter/norge/2019/09/02/195607313/politiet-etterforsker-mulig-knivstikking-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607313/politiet-etterforsker-mulig-knivstikking-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:49</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet etterforsker mulig knivstikking i Oslo</span></a><a href="/nyheter/verden/2019/09/02/195607310/ocean-viking-setter-kursen-for-libya-igjen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607310/ocean-viking-setter-kursen-for-libya-igjen" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:35</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ocean Viking setter kursen for Libya igjen</span></a><a href="/nyheter/politikk/2019/09/02/195607308/opptur-for-bompengelistene-pa-ny-maling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607308/opptur-for-bompengelistene-pa-ny-maling" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:23</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Opptur for bompengelistene på ny måling</span></a><a href="/nyheter/sport/2019/09/02/195607305/sprint-coleman-klarert-fra-dopinganklager-og-stiller-i-vm" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607305/sprint-coleman-klarert-fra-dopinganklager-og-stiller-i-vm" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:16</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Sprint-Coleman klarert fra dopinganklager og stiller i VM</span></a><a href="/nyheter/norge/2019/09/02/195607302/helikopterulykken-politiet-i-alta-onsker-a-komme-i-kontakt-med-to-menn-i-bobil" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607302/helikopterulykken-politiet-i-alta-onsker-a-komme-i-kontakt-med-to-menn-i-bobil" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Helikopterulykken: Politiet i Alta ønsker å komme i kontakt med to menn i bobil</span></a><a href="/nyheter/norge/2019/09/02/195607301/dommer-fra-moldova-dommer-norge-mot-malta" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607301/dommer-fra-moldova-dommer-norge-mot-malta" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:19</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dommer fra Moldova dømmer Norge mot Malta</span></a><a href="/motor/bil/2019/09/02/195607264/den-store-bompengedebatten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2019/09/02/195607264/den-store-bompengedebatten" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:38</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">Den store bompengedebatten</span></a><a href="/nyheter/verden/2019/09/02/195607298/taliban-tar-ansvaret-for-selvmordsangrep-i-kabul" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607298/taliban-tar-ansvaret-for-selvmordsangrep-i-kabul" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:29</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Taliban tar ansvaret for selvmordsangrep i Kabul</span></a><a href="/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:14</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Posten nedbemanner med 300 stillinger</span></a><a href="/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:49</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Opphopning av is rundt Svalbard - forskerne vet ikke hvorfor</span></a><a href="/nyheter/politikk/2019/09/02/195607225/ropstad-krf-forsvarer-regjeringens-nei-til-batmigranter-na" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607225/ropstad-krf-forsvarer-regjeringens-nei-til-batmigranter-na" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:38</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Derfor sier KrF nei til båtmigranter nå</span></a><a href="/nyheter/sport/2019/09/02/195607287/real-madrid-og-psg-bytter-keepere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607287/real-madrid-og-psg-bytter-keepere" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:33</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Real Madrid og PSG bytter keepere</span></a><a href="/nyheter/politikk/2019/09/02/195607280/nrks-fredrik-solvang-spor-kjell-ingolf-ropstad-hva-slags-parti-leder-du-egentlig" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607280/nrks-fredrik-solvang-spor-kjell-ingolf-ropstad-hva-slags-parti-leder-du-egentlig" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:20</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Direkte: Partilederutspørring med KrFs Kjell Ingolf Ropstad</span></a><a href="/nyheter/norge/2019/09/02/195607285/regjeringskilde-johnson-ber-om-nyvalg-hvis-parlamentet-stanser-brexit-planen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607285/regjeringskilde-johnson-ber-om-nyvalg-hvis-parlamentet-stanser-brexit-planen" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Regjeringskilde: Johnson ber om nyvalg hvis Parlamentet stanser brexit-planen</span></a><a href="/nyheter/norge/2019/09/02/195607188/krever-svar-fra-beredsskapsministeren-om-brannbiler" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607188/krever-svar-fra-beredsskapsministeren-om-brannbiler" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:04</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Skatte-praksis blir kalt galskap – nå krever Sp svar fra statsråden</span></a><a href="/nyheter/norge/2019/09/02/195607279/politiet-har-fatt-snapchat-bilder-fra-helikopteret-for-det-styrtet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607279/politiet-har-fatt-snapchat-bilder-fra-helikopteret-for-det-styrtet" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet har fått Snapchat-bilder fra helikopteret før det styrtet</span></a><a href="/nyheter/sport/2019/09/02/195607281/ankelskadd-pogba-mister-landskamper" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607281/ankelskadd-pogba-mister-landskamper" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:39</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ankelskadd Pogba mister landskamper</span></a><a href="/stemmer/2019/09/02/195607127/i-2015-var-jeg-skremt-i-dag-er-jeg-livredd" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/stemmer/2019/09/02/195607127/i-2015-var-jeg-skremt-i-dag-er-jeg-livredd" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:13</span><span class="c-newsfeed__feed__link__category">Stemmer</span><span class="c-newsfeed__feed__link__title">I 2015 var jeg skremt. I dag er jeg livredd</span></a><a href="/motor/bil/2019/09/02/195607277/bilsalget-falt-i-august" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2019/09/02/195607277/bilsalget-falt-i-august" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:52</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">Bilsalget falt i august</span></a><a href="/nyheter/norge/2019/09/02/195607274/100-millioner-til-opprusting-av-viktige-eksportveier" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607274/100-millioner-til-opprusting-av-viktige-eksportveier" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:24</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">100 millioner til opprusting av viktige eksportveier</span></a><a href="/motor/bil/2019/09/02/195607228/nrk-kjorer-bompengedebatt-uten-bompengepartier-ganske-utrolig" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2019/09/02/195607228/nrk-kjorer-bompengedebatt-uten-bompengepartier-ganske-utrolig" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:12</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">NRK kjører bompengedebatt uten bompartier: – Ganske utrolig</span></a><a href="/helse-og-livsstil/mat-og-drikke/2019/09/02/195607271/coop-tilbakekaller-vegetarpolser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/mat-og-drikke/2019/09/02/195607271/coop-tilbakekaller-vegetarpolser" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:47</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Coop tilbakekaller vegetarpølser</span></a><a href="/nyheter/norge/2019/09/02/195607265/nevrokirurg-tapte-pa-nytt-mot-avisenes-nyhetsbyra" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607265/nevrokirurg-tapte-pa-nytt-mot-avisenes-nyhetsbyra" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:25</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nevrokirurg tapte på nytt mot Avisenes Nyhetsbyrå</span></a><a href="/nyheter/politikk/2019/09/02/195607197/svensk-imam-domt-for-jodehets-avkom-av-aper-og-svin" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607197/svensk-imam-domt-for-jodehets-avkom-av-aper-og-svin" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:15</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Imam dømt for jødehets: «Avkom av aper og svin»</span></a><a href="/nyheter/verden/2019/09/02/195607263/island-sa-ja-til-acer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607263/island-sa-ja-til-acer" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:03</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Island sa ja til Acer</span></a><a href="/nyheter/norge/2019/09/02/195607255/aktivister-nekter-a-betale-bot-etter-slakteri-demonstrasjon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607255/aktivister-nekter-a-betale-bot-etter-slakteri-demonstrasjon" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:33</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Aktivister nekter å betale bot etter slakteri-demonstrasjon</span></a><a href="/motor/bil/2019/09/02/195607124/halvparten-av-dodsulykkene-i-trafikken-skyldes-forerfeil" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2019/09/02/195607124/halvparten-av-dodsulykkene-i-trafikken-skyldes-forerfeil" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:32</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">Dårlige sjåfører skyld flest dødsulykker</span></a><a href="/nyheter/verden/2019/09/02/195607247/33-savnet-etter-batbrann-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607247/33-savnet-etter-batbrann-i-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:19</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Båtbrann i USA: «Mayday, jeg får ikke puste!»</span></a><a href="/nyheter/verden/2019/09/02/195607151/romforskere-overrasket-ukjent-manegele-oppdaget-av-kinesisk-robot" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607151/romforskere-overrasket-ukjent-manegele-oppdaget-av-kinesisk-robot" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:12</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Oppsiktsvekkende funn på månens bakside: «Ulikt alt annet»</span></a><a href="/nyheter/kultur/2019/09/02/195607244/bibliotekene-til-kamp-mot-falske-nyheter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/09/02/195607244/bibliotekene-til-kamp-mot-falske-nyheter" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:10</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Bibliotekene til kamp mot falske nyheter</span></a><a href="/nyheter/sport/2019/09/02/195607242/vif-spiller-operert-ute-i-flere-maneder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607242/vif-spiller-operert-ute-i-flere-maneder" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:10</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">VIF-spiller operert, ute i flere måneder</span></a><a href="/nyheter/norge/2019/09/02/195607239/mener-advokat-ville-dope-ned-og-bortfore-voldtektsoffer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607239/mener-advokat-ville-dope-ned-og-bortfore-voldtektsoffer" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:08</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mener advokat ville dope ned og bortføre voldtektsoffer</span></a><a href="/nyheter/norge/2019/09/02/195607226/mye-regn-i-norge-i-august" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607226/mye-regn-i-norge-i-august" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mye regn i Norge i august</span></a><a href="/nyheter/politikk/2019/09/02/195607221/georgias-statsminister-gar-av" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607221/georgias-statsminister-gar-av" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:33</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Georgias statsminister går av</span></a><a href="/nyheter/norge/2019/09/02/195607220/politiet-frykter-at-hovedmann-i-dopingsaken-rommer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607220/politiet-frykter-at-hovedmann-i-dopingsaken-rommer" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:32</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet frykter at hovedmann i dopingsaken rømmer</span></a><a href="/nyheter/verden/2019/09/02/195607217/hundrevis-av-asylsokere-evakueres-fra-lesvos" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607217/hundrevis-av-asylsokere-evakueres-fra-lesvos" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:12</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Hundrevis av asylsøkere evakueres fra Lesvos</span></a><a href="/nyheter/politikk/2019/09/02/195607215/corbyn-vil-ha-nyvalg-i-storbritannia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607215/corbyn-vil-ha-nyvalg-i-storbritannia" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:07</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Corbyn vil ha nyvalg i Storbritannia</span></a><a href="/nyheter/norge/2019/09/02/195607200/militaere-fly-og-helikoptre-skal-trene-pa-ostlandet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607200/militaere-fly-og-helikoptre-skal-trene-pa-ostlandet" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:49</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Militære fly og helikoptre skal trene på Østlandet</span></a><a href="/nyheter/sport/2019/09/02/195607185/berge-og-haaland-gleder-seg-til-liverpool-moter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607185/berge-og-haaland-gleder-seg-til-liverpool-moter" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:31</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Berge og Haaland gleder seg til Liverpool-møter</span></a><a href="/nyheter/norge/2019/09/02/195607183/statsadvokaten-beordrer-etterforskning-etter-ulykken-i-alta" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607183/statsadvokaten-beordrer-etterforskning-etter-ulykken-i-alta" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Statsadvokaten beordrer etterforskning etter ulykken i Alta</span></a><a href="/penger/naeringsliv/2019/09/02/195607177/13-grep-for-flere-kvinnelige-gruendere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/09/02/195607177/13-grep-for-flere-kvinnelige-gruendere" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:09</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">13 grep for flere kvinnelige gründere</span></a><a href="/nyheter/politikk/2019/09/02/195607175/brakvalg-for-afd" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607175/brakvalg-for-afd" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:09</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Brakvalg for AfD</span></a><a href="/nyheter/politikk/2019/09/02/195607168/solberg-om-frp-utspill-det-er-ikke-regjeringens-politikk" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607168/solberg-om-frp-utspill-det-er-ikke-regjeringens-politikk" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:53</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Solberg om Frp-utspill: – Det er ikke regjeringens politikk</span></a><a href="/nyheter/kultur/2019/09/02/195607165/tv-tittingen-fortsetter-a-dale" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/09/02/195607165/tv-tittingen-fortsetter-a-dale" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:38</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">TV-tittingen fortsetter å dale</span></a><a href="/nyheter/norge/2019/09/02/195607164/ma-fjerne-elsparkesykler-i-stavanger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607164/ma-fjerne-elsparkesykler-i-stavanger" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Må fjerne elsparkesykler i Stavanger</span></a><a href="/nyheter/norge/2019/09/02/195607163/mann-tiltalt-for-direkteoverforte-overgrep-av-barn-pa-filippinene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607163/mann-tiltalt-for-direkteoverforte-overgrep-av-barn-pa-filippinene" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann tiltalt for direkteoverførte overgrep av barn på Filippinene</span></a><a href="/nyheter/sport/2019/09/02/195607160/darmian-forlater-manchester-united" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607160/darmian-forlater-manchester-united" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:18</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Darmian forlater Manchester United</span></a><a href="/nyheter/sport/2019/09/02/195607158/fernando-llorente-gar-fra-premier-league-til-serie-a" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607158/fernando-llorente-gar-fra-premier-league-til-serie-a" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:18</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Fernando Llorente går fra Premier League til Serie A</span></a><a href="/penger/privatokonomi/2019/09/02/195607156/krypto-investorer-far-ta-arrest-i-bitcoins-norge-millioner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/09/02/195607156/krypto-investorer-far-ta-arrest-i-bitcoins-norge-millioner" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:06</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Krypto-investorer får ta arrest i Bitcoins Norge-millioner</span></a><a href="/nyheter/politikk/2019/09/02/195607149/brexitfrontene-skjerpes-ytterligere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607149/brexitfrontene-skjerpes-ytterligere" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:40</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Brexitfrontene skjerpes ytterligere</span></a><a href="/nyheter/sport/2019/09/02/195607146/henrik-ingebrigtsen-bekrefter-vm-deltakelse" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607146/henrik-ingebrigtsen-bekrefter-vm-deltakelse" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:39</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Henrik Ingebrigtsen bekrefter VM-deltakelse</span></a><a href="/nyheter/sport/2019/09/02/195607144/ajer-ute-mot-malta-og-sverige" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607144/ajer-ute-mot-malta-og-sverige" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:38</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ajer ute mot Malta og Sverige</span></a><a href="/nyheter/verden/2019/09/02/195607095/flyelev-hadde-aldri-foretatt-en-landing-matte-overta-da-piloten-kollapset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607095/flyelev-hadde-aldri-foretatt-en-landing-matte-overta-da-piloten-kollapset" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:05</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Da piloten besvimte hadde flyeleven kun to valg</span></a><a href="/nyheter/kultur/2019/09/02/195607141/gir-klarsignal-til-nytt-vikingtidsmuseum" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/09/02/195607141/gir-klarsignal-til-nytt-vikingtidsmuseum" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:05</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Gir klarsignal til nytt vikingtidsmuseum</span></a><a href="/penger/naeringsliv/2019/09/02/195607096/trygve-hegnar-om-finansavisen-no-kanskje-var-storste-satsing-noensinne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/09/02/195607096/trygve-hegnar-om-finansavisen-no-kanskje-var-storste-satsing-noensinne" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:03</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Hegnar om Finansavisen.no: – Kanskje vår største satsing</span></a><a href="/nyheter/norge/2019/09/02/195607130/darlig-vaer-forsinker-kanskje-helikopteretterforskning-i-alta" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607130/darlig-vaer-forsinker-kanskje-helikopteretterforskning-i-alta" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dårlig vær forsinker kanskje helikopteretterforskning i Alta</span></a><a href="/stemmer/2019/09/02/195607067/distriktene-vokser-med-verdiskaping-ikke-kontorbygg-alene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/stemmer/2019/09/02/195607067/distriktene-vokser-med-verdiskaping-ikke-kontorbygg-alene" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:37</span><span class="c-newsfeed__feed__link__category">Stemmer</span><span class="c-newsfeed__feed__link__title">Sannheten er at Norge endrer seg</span></a><a href="/nyheter/norge/2019/09/02/195607118/troms-far-landets-sjuende-redningsbase-som-svar-pa-helikopterkritikk" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607118/troms-far-landets-sjuende-redningsbase-som-svar-pa-helikopterkritikk" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:34</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Troms får landets sjuende redningsbase som svar på helikopterkritikk</span></a><a href="/penger/makrookonomi/2019/09/02/195607112/argentina-innforer-valutakontroll" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/makrookonomi/2019/09/02/195607112/argentina-innforer-valutakontroll" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:17</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Argentina innfører valutakontroll</span></a><a href="/nyheter/sport/2019/09/02/195607110/boasson-hagens-sjef-gar-av" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607110/boasson-hagens-sjef-gar-av" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:16</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Boasson Hagens sjef går av</span></a><a href="/penger/privatokonomi/2019/09/02/195607108/prisveksten-i-obos-fortsetter-i-august" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/09/02/195607108/prisveksten-i-obos-fortsetter-i-august" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:16</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Prisveksten i OBOS fortsetter i august</span></a><a href="/nyheter/sport/2019/09/02/195607106/johaug-tror-hun-kan-klare-vm-kravet-pa-10-000-meter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607106/johaug-tror-hun-kan-klare-vm-kravet-pa-10-000-meter" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:12</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Johaug tror hun kan klare VM-kravet på 10.000 meter</span></a><a href="/nyheter/norge/2019/09/02/195607104/kraftig-okning-i-innbetalt-voldserstatning" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607104/kraftig-okning-i-innbetalt-voldserstatning" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:12</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kraftig økning i innbetalt voldserstatning</span></a><a href="/nyheter/kultur/2019/09/02/195607098/trine-rein-saksoker-lokalaviskonsern-etter-darlig-besokt-juleturne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/09/02/195607098/trine-rein-saksoker-lokalaviskonsern-etter-darlig-besokt-juleturne" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:03</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Trine Rein saksøker lokalaviskonsern etter dårlig besøkt juleturné</span></a><a href="/nyheter/norge/2019/09/02/195607097/syklist-dode-etter-kollisjon-med-bil" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607097/syklist-dode-etter-kollisjon-med-bil" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:03</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Syklist døde etter kollisjon med bil</span></a><a href="/nyheter/norge/2019/09/02/195607087/fortsatt-store-bevegelser-i-veslemannen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607087/fortsatt-store-bevegelser-i-veslemannen" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:33</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Fortsatt store bevegelser i Veslemannen</span></a><a href="/nyheter/norge/2019/09/02/195607085/preses-helga-haugland-byfuglien-gar-av" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607085/preses-helga-haugland-byfuglien-gar-av" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:08</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Preses Helga Haugland Byfuglien går av</span></a><a href="/penger/naeringsliv/2019/09/02/195607080/norwegian-i-pengetrobbel-ber-om-utsettelse-av-lan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/09/02/195607080/norwegian-i-pengetrobbel-ber-om-utsettelse-av-lan" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:00</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Norwegian i pengetrøbbel - ber om utsettelse av lån</span></a><a href="/penger/privatokonomi/2019/09/02/195607081/flere-utsettes-for-bedrageri" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/09/02/195607081/flere-utsettes-for-bedrageri" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:57</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Flere utsettes for bedrageri</span></a><a href="/nyheter/verden/2019/09/02/195607075/svenske-politifolk-for-retten-etter-at-mann-med-downs-syndrom-ble-drept" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607075/svenske-politifolk-for-retten-etter-at-mann-med-downs-syndrom-ble-drept" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:37</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Svenske politifolk for retten etter at mann med Downs syndrom ble drept</span></a><a href="/nyheter/norge/2019/09/02/195607072/siv-jensen-snikislamering-a-ikke-handhilse-pa-kronprinsen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607072/siv-jensen-snikislamering-a-ikke-handhilse-pa-kronprinsen" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:18</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Siv Jensen: Snikislamering å ikke håndhilse på kronprinsen</span></a><a href="/nyheter/norge/2019/09/02/195607024/vindkraftmotstandere-starter-nasjonal-aksjonsgruppe" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607024/vindkraftmotstandere-starter-nasjonal-aksjonsgruppe" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:14</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Vindkraftmotstandere starter nasjonal aksjonsgruppe</span></a><a href="/nyheter/norge/2019/09/02/195607070/priv-nybo-holder-pressekonferanse-ved-vikingskipshuset-pa-bygdoy" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607070/priv-nybo-holder-pressekonferanse-ved-vikingskipshuset-pa-bygdoy" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:14</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Priv: Nybø holder pressekonferanse ved Vikingskipshuset på Bygdøy</span></a><a href="/nyheter/norge/2019/09/02/195607068/nybo-moter-pressen-ved-vikingskipshuset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607068/nybo-moter-pressen-ved-vikingskipshuset" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:13</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nybø møter pressen ved Vikingskipshuset</span></a><a href="/nyheter/verden/2019/09/02/195607066/15-omkom-da-bygning-raste-sammen-i-mali" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607066/15-omkom-da-bygning-raste-sammen-i-mali" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:07</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">15 omkom da bygning raste sammen i Mali</span></a><a href="/nyheter/politikk/2019/09/02/195607037/statsministeren-pa-valgkampturne-til-tromso-bodo-alesund-karmoy-haugesund-og-kristiansand" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607037/statsministeren-pa-valgkampturne-til-tromso-bodo-alesund-karmoy-haugesund-og-kristiansand" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:03</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Statsministeren på valgkampturné</span></a><a href="/nyheter/sport/2019/09/02/195607063/rosted-fornoyd-med-brondby-debuten-tross-tap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607063/rosted-fornoyd-med-brondby-debuten-tross-tap" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:55</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Rosted fornøyd med Brøndby-debuten tross tap</span></a><a href="/nyheter/verden/2019/09/02/195607018/restaurant-i-helsingor-jevnet-med-jorden-i-gasseksplosjon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607018/restaurant-i-helsingor-jevnet-med-jorden-i-gasseksplosjon" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:51</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Restaurant i Helsingør jevnet med jorden i gasseksplosjon</span></a><a href="/nyheter/sport/2019/09/02/195607060/skjelvik-scoring-da-galaxy-tapte-malfest" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607060/skjelvik-scoring-da-galaxy-tapte-malfest" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:19</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Skjelvik-scoring da Galaxy tapte målfest</span></a><a href="/nyheter/politikk/2019/09/02/195607058/bompengepartiet-tar-navnestrid-til-domstolen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/09/02/195607058/bompengepartiet-tar-navnestrid-til-domstolen" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:17</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Bompengepartiet tar navnestrid til domstolen</span></a><a href="/nyheter/norge/2019/09/02/195607057/ti-mistet-livet-i-trafikken-i-august" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607057/ti-mistet-livet-i-trafikken-i-august" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ti mistet livet i trafikken i august</span></a><a href="/nyheter/verden/2019/09/02/195607013/enorme-orkan-odeleggelser-pa-bahamas" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607013/enorme-orkan-odeleggelser-pa-bahamas" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:07</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Enorme orkan-ødeleggelser på Bahamas</span></a><a href="/nyheter/sport/2019/09/02/195607053/masse-spilletid-for-lagerbaecks-utvalgte-i-helgen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607053/masse-spilletid-for-lagerbaecks-utvalgte-i-helgen" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:49</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Masse spilletid for Lagerbäcks utvalgte i helgen</span></a><a href="/motor/bil/2019/09/02/195607051/listhaug-mener-mal-om-nullutslipp-i-2025-er-urealistisk" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2019/09/02/195607051/listhaug-mener-mal-om-nullutslipp-i-2025-er-urealistisk" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:48</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">Listhaug mener mål om nullutslipp i 2025 er urealistisk</span></a><a href="/nyheter/norge/2019/09/02/195607049/sv-vil-utrede-handelsavtale-med-soramerikanske-land" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/09/02/195607049/sv-vil-utrede-handelsavtale-med-soramerikanske-land" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:25</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">SV vil utrede handelsavtale med søramerikanske land</span></a><a href="/nyheter/sport/2019/09/02/195607047/djokovic-ute-av-us-open-med-skade" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/09/02/195607047/djokovic-ute-av-us-open-med-skade" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:06</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Djokovic ute av US Open med skade</span></a><a href="/nyheter/verden/2019/09/02/195607046/sju-personer-savnet-etter-styrtflod-i-kenya" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/09/02/195607046/sju-personer-savnet-etter-styrtflod-i-kenya" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:03</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Sju personer savnet etter styrtflod i Kenya</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><div class="u-phg u-phn-medium"><a style="padding:10px;border:1px solid #ccc;align-items:center" class="u-mtl o-grid o-grid--columns" href="/nyheter/valg2019"><div class="c-valg2019-widget u-ptm-small u-ptm" style="width:80%"><div class="c-valg2019-widget__logo u-mbm" style="height:0;padding-top:calc(4% + 18px)"></div><div class="c-valg2019-widget__line"></div></div><div class="c-valg2019-date u-mtm u-mbp" style="text-align:center"><p class="c-valg2019-date__title">6 dager igjen til valg</p><p class="c-valg2019-date__subtitle">9. september 2019</p></div><span class="c-abcn-link" style="font-size:18px">Alt om valget</span></a></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native" data-category="nyheter" data-category2="sport" data-strossle></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/09/02/195606028/hudsykdommen-iktyose-rammer-bade-helsa-og-okonomien-regnestykket-gar-ikke-opp" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/09/02/195606028/hudsykdommen-iktyose-rammer-bade-helsa-og-okonomien-regnestykket-gar-ikke-opp" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 2560w 1440h" data-sizes="auto" alt="Hudsykdommen iktyose rammer både helsa og økonomien: – Regnestykket går ikke opp" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/09/02/195606028/hudsykdommen-iktyose-rammer-bade-helsa-og-okonomien-regnestykket-gar-ikke-opp" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/09/02/195606028/hudsykdommen-iktyose-rammer-bade-helsa-og-okonomien-regnestykket-gar-ikke-opp" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sykdommen rammer både helsa og økonomien: – Regnestykket går ikke opp</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/09/02/195607101/advarer-mot-utstyr-som-kommer-i-stadig-flere-biler" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607101/advarer-mot-utstyr-som-kommer-i-stadig-flere-biler" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 2560w 1440h" data-sizes="auto" alt="Advarer mot utstyr som kommer i stadig flere biler" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/09/02/195607101/advarer-mot-utstyr-som-kommer-i-stadig-flere-biler" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607101/advarer-mot-utstyr-som-kommer-i-stadig-flere-biler" data-ga-contenttype="text" data-ga-traffictype="recirculation">Advarer mot utstyr som kommer i stadig flere biler</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/09/02/195607289/na-kommer-et-helt-nytt-bilmerke-til-norge" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607289/na-kommer-et-helt-nytt-bilmerke-til-norge" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 2560w 1440h" data-sizes="auto" alt="Nå kommer et helt nytt bilmerke til Norge" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/09/02/195607289/na-kommer-et-helt-nytt-bilmerke-til-norge" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607289/na-kommer-et-helt-nytt-bilmerke-til-norge" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nå kommer et helt nytt bilmerke til Norge</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/09/02/195607089/dette-var-drommebil-for-mange-pa-60-tallet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607089/dette-var-drommebil-for-mange-pa-60-tallet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607094/1/hovedbilde/9605355.jpg 2560w 1440h" data-sizes="auto" alt="Dette var drømmebil for mange på 60-tallet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/09/02/195607089/dette-var-drommebil-for-mange-pa-60-tallet" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607089/dette-var-drommebil-for-mange-pa-60-tallet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dette var drømmebil for mange på 60-tallet</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/09/02/195606028/hudsykdommen-iktyose-rammer-bade-helsa-og-okonomien-regnestykket-gar-ikke-opp" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/09/02/195606028/hudsykdommen-iktyose-rammer-bade-helsa-og-okonomien-regnestykket-gar-ikke-opp" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/08/29/195606029/1/hovedbilde/9498483.jpg 2560w 1440h" data-sizes="auto" alt="Hudsykdommen iktyose rammer både helsa og økonomien: – Regnestykket går ikke opp" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/09/02/195606028/hudsykdommen-iktyose-rammer-bade-helsa-og-okonomien-regnestykket-gar-ikke-opp" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/09/02/195606028/hudsykdommen-iktyose-rammer-bade-helsa-og-okonomien-regnestykket-gar-ikke-opp" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sykdommen rammer både helsa og økonomien: – Regnestykket går ikke opp</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/09/02/195607095/flyelev-hadde-aldri-foretatt-en-landing-matte-overta-da-piloten-kollapset" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/09/02/195607095/flyelev-hadde-aldri-foretatt-en-landing-matte-overta-da-piloten-kollapset" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607182/1/hovedbilde/9619802.jpg 2560w 1440h" data-sizes="auto" alt="Flyelev hadde aldri foretatt en landing – måtte overta da piloten kollapset" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/09/02/195607095/flyelev-hadde-aldri-foretatt-en-landing-matte-overta-da-piloten-kollapset" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/09/02/195607095/flyelev-hadde-aldri-foretatt-en-landing-matte-overta-da-piloten-kollapset" data-ga-contenttype="text" data-ga-traffictype="recirculation">Da piloten besvimte hadde flyeleven kun to valg</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/09/02/195607151/romforskere-overrasket-ukjent-manegele-oppdaget-av-kinesisk-robot" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/09/02/195607151/romforskere-overrasket-ukjent-manegele-oppdaget-av-kinesisk-robot" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607199/1/hovedbilde/9614240.jpg 2560w 1440h" data-sizes="auto" alt="Romforskere overrasket: Ukjent «månegelé» oppdaget av kinesisk robot" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/09/02/195607151/romforskere-overrasket-ukjent-manegele-oppdaget-av-kinesisk-robot" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/09/02/195607151/romforskere-overrasket-ukjent-manegele-oppdaget-av-kinesisk-robot" data-ga-contenttype="text" data-ga-traffictype="recirculation">Oppsiktsvekkende funn på månens bakside: «Ulikt alt annet»</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607296/1/hovedbilde/9642280.jpg 2560w 1440h" data-sizes="auto" alt="Posten nedbemanner med 300 stillinger" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2019/09/02/195607295/posten-nedbemanner-med-300-stillinger" data-ga-contenttype="text" data-ga-traffictype="recirculation">Posten nedbemanner med 300 stillinger</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/kultur/2019/09/02/195607098/trine-rein-saksoker-lokalaviskonsern-etter-darlig-besokt-juleturne" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2019/09/02/195607098/trine-rein-saksoker-lokalaviskonsern-etter-darlig-besokt-juleturne" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607099/1/hovedbilde/9605918.jpg 2560w 1440h" data-sizes="auto" alt="Trine Rein saksøker lokalaviskonsern etter dårlig besøkt juleturné" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/kultur/2019/09/02/195607098/trine-rein-saksoker-lokalaviskonsern-etter-darlig-besokt-juleturne" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2019/09/02/195607098/trine-rein-saksoker-lokalaviskonsern-etter-darlig-besokt-juleturne" data-ga-contenttype="text" data-ga-traffictype="recirculation">Trine Rein saksøker lokalaviskonsern etter dårlig besøkt juleturné</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/09/02/195607101/advarer-mot-utstyr-som-kommer-i-stadig-flere-biler" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607101/advarer-mot-utstyr-som-kommer-i-stadig-flere-biler" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607105/1/hovedbilde/9606036.jpg 2560w 1440h" data-sizes="auto" alt="Advarer mot utstyr som kommer i stadig flere biler" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/09/02/195607101/advarer-mot-utstyr-som-kommer-i-stadig-flere-biler" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607101/advarer-mot-utstyr-som-kommer-i-stadig-flere-biler" data-ga-contenttype="text" data-ga-traffictype="recirculation">Advarer mot utstyr som kommer i stadig flere biler</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/09/02/195607228/nrk-kjorer-bompengedebatt-uten-bompengepartier-ganske-utrolig" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607228/nrk-kjorer-bompengedebatt-uten-bompengepartier-ganske-utrolig" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607237/1/hovedbilde/9423619.jpg 2560w 1440h" data-sizes="auto" alt="NRK kjører bompengedebatt uten bompengepartier: – Ganske utrolig" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/09/02/195607228/nrk-kjorer-bompengedebatt-uten-bompengepartier-ganske-utrolig" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607228/nrk-kjorer-bompengedebatt-uten-bompengepartier-ganske-utrolig" data-ga-contenttype="text" data-ga-traffictype="recirculation">NRK kjører bompengedebatt uten bompartier: – Ganske utrolig</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile c-teaser--skin-stemmer"><div class="c-image-abcn c-teaser__image"><a href="/stemmer/2019/09/02/195607127/i-2015-var-jeg-skremt-i-dag-er-jeg-livredd" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/stemmer/2019/09/02/195607127/i-2015-var-jeg-skremt-i-dag-er-jeg-livredd" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607224/1/hovedbilde/4815891.jpg 2560w 1440h" data-sizes="auto" alt="I 2015 var jeg skremt. I dag er jeg livredd" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/stemmer/2019/09/02/195607127/i-2015-var-jeg-skremt-i-dag-er-jeg-livredd" data-ga-label="https://www.abcnyheter.no/stemmer/2019/09/02/195607127/i-2015-var-jeg-skremt-i-dag-er-jeg-livredd" data-ga-contenttype="text" data-ga-traffictype="recirculation">I 2015 var jeg skremt. I dag er jeg livredd</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607134/1/hovedbilde/9607163.jpg 2560w 1440h" data-sizes="auto" alt="Svalbard opplever nå uvanlig store ismengder" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/09/02/195607117/svalbard-opplever-na-uvanlig-store-ismengder" data-ga-contenttype="text" data-ga-traffictype="recirculation">Opphopning av is rundt Svalbard - forskerne vet ikke hvorfor</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/09/02/195607289/na-kommer-et-helt-nytt-bilmerke-til-norge" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607289/na-kommer-et-helt-nytt-bilmerke-til-norge" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/09/02/195607290/1/hovedbilde/9642248.jpg 2560w 1440h" data-sizes="auto" alt="Nå kommer et helt nytt bilmerke til Norge" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/09/02/195607289/na-kommer-et-helt-nytt-bilmerke-til-norge" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/09/02/195607289/na-kommer-et-helt-nytt-bilmerke-til-norge" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nå kommer et helt nytt bilmerke til Norge</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://sedenne.no/" data-ga-label="sedenne">SeDenne</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Sport,Nyheter",t.authors="NTB",t.useCanonical=!0,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script></footer></body></html>