<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Platini: – Alt dette er fremmed for meg | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script>window.fbAsyncInit=function(){FB.init({appId:0x54c4157adfc1e,autoLogAppEvents:!0,xfbml:!0,version:"v2.7"})},function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||((o=e.createElement(n)).id=t,o.src="https://connect.facebook.net/en_US/sdk.js",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><script async src="/static/prebid-f5fb316fc99a5adef6f2.js"></script><script async src="https://macro.adnami.io/macro/spec/adsm.macro.ae7b79bc-5028-4440-b777-913e372d7342.js"></script><script>!function(e,a){(g=function(e){g._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var a=0,t=g._subs.length;a<t;a++)g._subs[a]()})._cmds=[],g._subs=[],a.apr=a.__APRSAK=g;var g=a.__APRSAK,r=null,d=!1,s=function(){var e,a,t=[],o=null;for(clearTimeout(r),e=g._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(a=g._cmds[e]).k){var n=a.t+1e3;!0===d||n<=Date.now()?(t.unshift(a.a[0]),g._cmds.splice(e,1)):(a=n-Date.now(),(null===o||a<o)&&(o=a))}for(e=0,a=t.length;e<a;e++)try{t[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(r=setTimeout(s,o))};s._id="dfp-targeting-nomock-fallback";try{var t=JSON.parse(a.localStorage.apr_tdc||"0");t&&t.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var e in t.d)t.d.hasOwnProperty(e)&&a.googletag.pubads().setTargeting(e,t.d[e])}),d=!0)}catch(t){}finally{g._subs.push(s),s()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adsmtag=adsmtag||{};adsmtag.cmd=adsmtag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"nyheter",category2:"sport",page:"article",targeting:{tags:["fotball","FIFA","korrupsjon","video","nyheter","sport"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var a=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(a)&&abcn.adloader.targeting.test.push(a)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){a=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var t=e.substring(5,e.length).split("="),o=t[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[t[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,a=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),a)a[key].length&&googletag.pubads().setTargeting(key,a[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg"><link rel="stylesheet" href="/static/abcn-61781f8c907869fe50c0.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="/static/abcn-1c4035da486da62a779f.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="Tidligere UEFA-president Michel Platini er løslatt etter avhør i forbindelse med tildelingen av VM i 2022 til Qatar. – Dette gjør vondt, sier franskmannen."><meta name="keywords" content="fotball,FIFA,korrupsjon"><meta name="news_keywords" content="fotball,FIFA,korrupsjon"><meta property="og:url" content="https://www.abcnyheter.no/a/195587366/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2019-06-19T10:25:46+02:00"><meta property="article:published_time" content="2019-06-19T09:41:50+02:00"><meta property="article:section" content=""><meta property="og:description" content="Tidligere UEFA-president Michel Platini er løslatt etter avhør i forbindelse med tildelingen av VM i 2022 til Qatar. – Dette gjør vondt, sier franskmannen."><meta property="og:title" content="Platini: – Alt dette er fremmed for meg"><meta property="og:updated_time" content="2019-06-19T10:25:46+02:00"><meta property="twitter:title" content="Platini: – Alt dette er fremmed for meg"><meta property="twitter:description" content="Tidligere UEFA-president Michel Platini er løslatt etter avhør i forbindelse med tildelingen av VM i 2022 til Qatar. – Dette gjør vondt, sier franskmannen."><meta content="fotball" property="article:tag"><meta content="FIFA" property="article:tag"><meta content="korrupsjon" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script type="text/javascript">var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg","dateCreated":{"raw":"2019-06-19T09:41:50+02:00","formatted":"19. juni 2019 09:41","long":"19. juni 2019","short":"09:41","timePassed":0.487982337962963},"articleSection":"Nyheter","creator":"NTB","keywords":["fotball","FIFA","korrupsjon"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg"},"headline":"Platini: – Alt dette er fremmed for meg","description":"Tidligere UEFA-president Michel Platini er løslatt etter avhør i forbindelse med tildelingen av VM i 2022 til Qatar. – Dette gjør vondt, sier franskmannen.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2019-06-19T09:41:50+02:00","formatted":"19. juni 2019 09:41","long":"19. juni 2019","short":"09:41","timePassed":0.487982337962963},"dateModified":{"raw":"2019-06-19T10:25:46+02:00","formatted":"19. juni 2019 10:25","long":"19. juni 2019","short":"10:25","timePassed":0.45747306712962965}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="sedenne" href="https://sedenne.no/">SeDenne</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="/forbrukslån">Forbrukslån</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link selected" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div id="js-responsive-header" class="o-grid c-responsive-header" data-ga-action="main_menu"><div class="o-grid o-grid--nowrap c-responsive-header__header"><a href="/" class="c-responsive-header__header__logo" data-ga-label="logo"></a><div class="c-responsive-header__header__hamburger js-responsive-button">Meny<div class="c-responsive-header__header__hamburger__icon"><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__upper"></div><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__middle"></div><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-responsive-header__overlay js-responsive-menu" style="display:none"><form action="/sok" class="c-responsive-header__overlay__search" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk..." class="c-responsive-header__overlay__search__input" required><button type="submit" class="c-responsive-header__overlay__search__submit" value></button></form><nav class="c-responsive-header__overlay__abc"><a href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Nyheter</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation">Norge</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation">Verden</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation">Politikk</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation">Sport</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation">Kultur</a></div><a href="/penger" data-ga-label="penger" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Penger</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation">Privatøkonomi</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation">Forbruker</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation">Makroøkonomi</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation">Børs og finans</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation">Næringsliv</a></div><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Helse og livsstil</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation">Helse</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation">Trening og kosthold</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation">Livet</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation">Mat og drikke</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation">Bolig og interiør</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation">Teknologi</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation">Tester</a></div><a href="/motor" data-ga-label="motor" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Motor</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation">Bil</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation">Båt</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation">MC</a></div><a href="/reise" data-ga-label="reise" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Reise</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation">Inspirasjon</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation">Reisenyheter</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/to-pa-strommen" data-ga-label="to-pa-strommen" data-ga-traffictype="navigation">To på strømmen</a></div><a href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Stemmer</div></a><a href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Været</div></a><div class="c-section-title c-responsive-header__overlay__abc__item__category">Tjenester</div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation">Startsiden</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://sedenne.no/" data-ga-label="sedenne" data-ga-traffictype="navigation">SeDenne</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation">Kreative Idéer</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation">Forbrukslån</a></div></nav><div class="c-responsive-header__overlay__close js-responsive-button"><div class="c-responsive-header__overlay__close__button">Lukk</div></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><a href="/nyheter/sport" class="c-article__category" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/sport">Sport</a><h1 class="c-article__title">Platini: – Alt dette er fremmed for meg</h1><div id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587367/1/original/7372268.jpg 2560w 1440h" data-sizes="auto" alt="- Alt dette er fremmed for meg, sa Michel Platini etter at han kom ut fra et langvarig avhør tidlig onsdag. Foto: AP / Francois Mori / NTB scanpix" data-parent-fit="cover"></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">- Alt dette er fremmed for meg, sa Michel Platini etter at han kom ut fra et langvarig avh&#xF8;r tidlig onsdag. Foto: AP / Francois Mori / NTB scanpix <strong>Foto: NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Tidligere UEFA-president Michel Platini er løslatt etter avhør i forbindelse med tildelingen av VM i 2022 til Qatar. – Dette gjør vondt, sier franskmannen.</h2><div class="c-article__byline o-grid"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>19. juni 2019 09:41</span><span> – </span><span>Oppdatert 19. juni 2019 10:25</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195587366/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Platini: – Alt dette er fremmed for meg&amp;body=Jeg anbefaler deg å lese denne artikkelen fra ABC Nyheter: %0D%0A%0D%0A https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg" data-ga-label="email"><span>Epost</span></a></div></div></section><section class="o-grid" style="justify-content:space-between"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>Tirsdag morgen kom meldingen om at 63-&#xE5;ringen ble p&#xE5;grepet i forbindelse med etterforskningen rundt tildelingen av fotball-VM i 2022 til Qatar. Han var i utgangspunktet innkalt som vitne i etterforskningen.</p><p>&#x2013; Da jeg kom, ble jeg ble umiddelbart p&#xE5;grepet. Det gj&#xF8;r vondt, med tanke p&#xE5; alt jeg har gjort. Men etterforskerne gjorde jobben sin, og vi pr&#xF8;vde &#xE5; svare p&#xE5; alle sp&#xF8;rsm&#xE5;lene, sier Platini etter &#xE5; ha blitt l&#xF8;slatt tidlig onsdag.</p><p><b>&#x2013; Jeg er helt rolig. Dette er en gammel sak, og jeg har v&#xE6;rt &#xE5;pen om alt. Dette er helt fremmed for meg, sa Platini.</b></p><p>Platini er if&#xF8;lge nyhetsbyr&#xE5;et AP ikke siktet i saken, og advokaten hans mener at han heller ikke er mistenkt for &#xE5; ha gjort noe galt.</p><div class="c-ad c-ad--label u-desktop-only u-mbl c-ad-singlecolumn"><div id="ad_netboard_2" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="netboard_2" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad c-ad--flying-carpet u-mobile-only u-mbm"><div id="ad_flying_carpet" data-expand="100" data-scale="false" data-label="false" data-transform data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="flyingcarpet" class="lazyload c-ad__ad"></div></div><p>&#x2013; For oss er denne saken over. Dette har v&#xE6;rt en storm i et vannglass, sier William Bourdon til nyhetsbyr&#xE5;et AFP.</p><p><b>Bourdon mener det ikke var snakk om noen p&#xE5;gripelse, kun en vitneforklaring. Advokaten sier videre at franskmannen vil svare p&#xE5; alle sp&#xF8;rsm&#xE5;l og samarbeide med politiet.</b></p><p>&#x2013; Han har absolutt ikke gjort noe galt. Han har ingen relasjon til saken, sier Bourdon.</p><h2>Qatar 2022</h2><p>Det er franske &#xD8;kokrim (PNF) som st&#xE5;r i spissen for korrupsjonsetterforskningen som p&#xE5;g&#xE5;r rundt Qatar-VM i 2022.</p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/nyheter/sport/2019/06/19/195587291/platini-loslatt-etter-avhor-i-korrupsjonssak" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587291/platini-loslatt-etter-avhor-i-korrupsjonssak" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587292/1/original/7338410.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/sport/2019/06/19/195587291/platini-loslatt-etter-avhor-i-korrupsjonssak" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587291/platini-loslatt-etter-avhor-i-korrupsjonssak" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Platini l&#xF8;slatt etter avh&#xF8;r i korrupsjonssak</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><p><b>Etterforskningen ble innledet allerede i 2016, og Platini ble i desember 2017 h&#xF8;rt som vitne i saken f&#xF8;rste gang. Den tidligere UEFA-presidenten har &#xE5;pent innr&#xF8;mmet at han stemte for at Qatar skulle tildeles VM-sluttspillet om tre &#xE5;r.</b></p><p>PNF skal if&#xF8;lge Le Monde blant annet v&#xE6;re interessert i en lunsj som fant sted i det franske presidentpalasset 23. november 2010. Der deltok blant andre Platini, dav&#xE6;rende president Nicolas Sarkozy, den n&#xE5;v&#xE6;rende emiren i Qatar, Tamim bin Hamad Al-Thani og golflandets dav&#xE6;rende statsminister Sheikh Hamad Ben Jassem.</p><div class="u-size-singlecolumn u-hidden-mobile" style="margin-top:1.3rem;display:block;clear:both"><script type="text/javascript">document.write('<script type="text/javascript" src="https://des.smartclip.net/ads?type=dyn&plc=76929&sz=400x320&rnd='+Math.round(1e6*Math.random())+'"><\/script>')</script></div><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mvl"><div id="ad_mobile_netboard_middle_1" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="netboard" class="lazyload c-ad__ad"></div></div><h2>Ville ha USA, stemte for Qatar</h2><p>Det omtalte m&#xF8;tet i presidentpalasset fant sted kun ti dager f&#xF8;r FIFA avholdt sin endelige avstemning. Platini har hevdet at han i forkant av m&#xF8;tet hadde bestemt seg for &#xE5; stemme for at Qatar skulle tildeles VM. Samtidig har 63-&#xE5;ringen ogs&#xE5; vedkjent at han p&#xE5; et tidligere tidspunkt hadde mest sans for den amerikanske VM-s&#xF8;knaden.</p><p><b>&#x2013; Jeg visste at jeg skulle stemme p&#xE5; Qatar f&#xF8;r lunsjen og dro til Sarkozy for &#xE5; fortelle ham det. Jeg visste ikke at personene fra Qatar var der, har den tidligere UEFA-presidenten tidligere sagt, if&#xF8;lge Le Monde.</b></p><p>Platini hevdet i samme intervju at han antok at Sarkozy &#xF8;nsket at han skulle stemme p&#xE5; s&#xF8;knaden fra Qatar, men at den franske presidenten aldri ba ham eksplisitt om &#xE5; gj&#xF8;re det.</p><p><b>Platini var president i Det europeiske fotballforbundet (UEFA) fra 2007 til 2015. Han ble da utestengt fra fotballen i &#xE5;tte &#xE5;r, men fikk senere straffen halvert.</b></p><p>Straffen, som ble ilagt av FIFAs disiplin&#xE6;rkomit&#xE9;, kom som f&#xF8;lge av en utbetaling han mottok av tidligere FIFA-president Sepp Blatter. Platini og Blatter hevder begge at utbetalingen var legitim og ble h&#xE5;ndtert korrekt.</p><p>63-&#xE5;ringens utestengelse fra fotballen utl&#xF8;per i oktober.</p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/nyheter/sport/2019/06/18/195587070/platini-avhort-i-korrupsjonssak-avviser-alle-anklager" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/18/195587070/platini-avhort-i-korrupsjonssak-avviser-alle-anklager" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587071/1/original/7338410.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/sport/2019/06/18/195587070/platini-avhort-i-korrupsjonssak-avviser-alle-anklager" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/18/195587070/platini-avhort-i-korrupsjonssak-avviser-alle-anklager" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Platini avh&#xF8;rt i korrupsjonssak, avviser alle anklager</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195587366/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Platini: – Alt dette er fremmed for meg&amp;body=Jeg anbefaler deg å lese denne artikkelen fra ABC Nyheter: %0D%0A%0D%0A https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg" data-ga-label="email"><span>Epost</span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><h1 class="c-newsletter__title">Nyhetsbrev</h1><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/06/19/195587512/cupbombene-smalt-fire-eliteserielag-slatt-ut-i-3.-runde" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587512/cupbombene-smalt-fire-eliteserielag-slatt-ut-i-3.-runde" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587513/1/original/7401943.jpg 2560w 1440h" data-sizes="auto" alt="Cupbombene smalt: Fire eliteserielag slått ut i 3. runde" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/06/19/195587512/cupbombene-smalt-fire-eliteserielag-slatt-ut-i-3.-runde" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587512/cupbombene-smalt-fire-eliteserielag-slatt-ut-i-3.-runde" data-ga-contenttype="text" data-ga-traffictype="recirculation">Cupbombene smalt: Fire eliteserielag slått ut i 3. runde</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article id="ad_native_1" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native" data-category="nyheter" data-category2="sport" data-strossle="1"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/06/19/195587507/tromsdalen-detonerte-cupbomben-tross-utvisning-sarpsborg-utslatt" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587507/tromsdalen-detonerte-cupbomben-tross-utvisning-sarpsborg-utslatt" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587508/1/original/7401715.jpg 2560w 1440h" data-sizes="auto" alt="Tromsdalen detonerte cupbomben tross utvisning, Sarpsborg utslått" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/06/19/195587507/tromsdalen-detonerte-cupbomben-tross-utvisning-sarpsborg-utslatt" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587507/tromsdalen-detonerte-cupbomben-tross-utvisning-sarpsborg-utslatt" data-ga-contenttype="text" data-ga-traffictype="recirculation">Tromsdalen detonerte cupbomben tross utvisning, Sarpsborg utslått</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/06/19/195587505/baerum-elleville-snuoperasjon-knuste-valerengas-cupdrom" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587505/baerum-elleville-snuoperasjon-knuste-valerengas-cupdrom" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587506/1/original/7401714.jpg 2560w 1440h" data-sizes="auto" alt="Bærum elleville snuoperasjon knuste Vålerengas cupdrøm" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/06/19/195587505/baerum-elleville-snuoperasjon-knuste-valerengas-cupdrom" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587505/baerum-elleville-snuoperasjon-knuste-valerengas-cupdrom" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bærum elleville snuoperasjon knuste Vålerengas cupdrøm</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/original/6230016.jpg 2560w 1440h" data-sizes="auto" alt="Politiet går ut med hovedteori om hvordan Anne-Elisabeth Hagen forsvant" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" data-ga-contenttype="text" data-ga-traffictype="recirculation">Hagen-forsvinningen: – Dette er en hovedteori</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article id="ad_native_2" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="sport" data-strossle="2"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="sport" data-strossle="3"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/kultur/2019/06/18/195587156/durek-om-prinsesse-maertha-louise-vi-har-snakket-om-ekteskap" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2019/06/18/195587156/durek-om-prinsesse-maertha-louise-vi-har-snakket-om-ekteskap" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/original/7353114.jpg 2560w 1440h" data-sizes="auto" alt="Durek om prinsesse Märtha Louise: – Vi har snakket om ekteskap" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/kultur/2019/06/18/195587156/durek-om-prinsesse-maertha-louise-vi-har-snakket-om-ekteskap" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2019/06/18/195587156/durek-om-prinsesse-maertha-louise-vi-har-snakket-om-ekteskap" data-ga-contenttype="text" data-ga-traffictype="recirculation">Durek om prinsesse Märtha Louise: – Vi har snakket om ekteskap</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/original/3093673.jpg 2560w 1440h" data-sizes="auto" alt="Fire personer siktet for MH17-nedskytingen i 2014" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" data-ga-contenttype="text" data-ga-traffictype="recirculation">Fire personer siktet for MH17-nedskytingen i 2014</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="sport" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/reise/reisenyheter/2019/06/19/195587380/denguefeber-herjer-i-thailand-og-advarsler-om-vestnilfeber-i-sor-europa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:19</span> Myggsmitte i ferieparadis – slik beskytter du deg</a><a href="/nyheter/politikk/2019/06/19/195587523/fylkesledere-i-frp-kan-godt-vente-til-august-pa-bomlosning" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:57</span> Fylkesledere i Frp kan godt vente til august på bomløsning</a><a href="/nyheter/sport/2019/06/19/195587512/cupbombene-smalt-fire-eliteserielag-slatt-ut-i-3.-runde" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:23</span> Cupbombene smalt: Fire eliteserielag slått ut i 3. runde</a><a href="/nyheter/norge/2019/06/19/195587511/mc-ulykke-pa-romerike" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:23</span> MC-ulykke på Romerike</a><a href="/nyheter/norge/2019/06/19/195587509/mann-klemt-fast-av-lastebil-pa-bru-i-vestfold" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:56</span> Mann klemt fast av lastebil på bru i Vestfold</a><a href="/nyheter/sport/2019/06/19/195587507/tromsdalen-detonerte-cupbomben-tross-utvisning-sarpsborg-utslatt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:56</span> Tromsdalen detonerte cupbomben tross utvisning, Sarpsborg utslått</a><a href="/nyheter/sport/2019/06/19/195587505/baerum-elleville-snuoperasjon-knuste-valerengas-cupdrom" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:56</span> Bærum elleville snuoperasjon knuste Vålerengas cupdrøm</a><a href="/nyheter/verden/2019/06/19/195587155/casey-kasems-datter-onsker-a-hente-stjernens-kropp-fra-norge-til-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:12</span> Enken gravla amerikansk stjerne i Oslo – nå vil datteren grave ham opp</a><a href="/penger/makrookonomi/2019/06/19/195587502/dale-i-bompengedebatt-dette-er-en-bra-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:00</span> Dale i bompengedebatt: – Dette er en bra dag</a><a href="/nyheter/politikk/2019/06/19/195587500/trump-samlet-inn-25-millioner-dollar-pa-24-timer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:58</span> Trump samlet inn 25 millioner dollar på 24 timer</a><a href="/nyheter/politikk/2019/06/19/195587498/stortinget-vedtar-innkreving-av-15-nye-bommilliarder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:22</span> Stortinget vedtar innkreving av 15 nye bommilliarder</a><a href="/penger/naeringsliv/2019/06/19/195587496/telenor-ma-betale-gigantgebyr-pa-788-millioner-kroner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:21</span> Telenor må betale gigantgebyr på 788 millioner kroner</a><a href="/nyheter/verden/2019/06/19/195587385/aktor-om-pastatt-sexkultleder-en-kriminell-et-rovdyr-og-en-forbryterboss" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:20</span> Aktor om påstått sexkultleder: – En kriminell, et rovdyr og en forbryterboss</a><a href="/nyheter/norge/2019/06/19/195587495/mattilsynet-skal-granskes-etter-skandale" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:12</span> Mattilsynet skal granskes etter skandale</a><a href="/nyheter/politikk/2019/06/19/195587493/dale-krever-opprydning-i-pengebruken-til-bompengeselskapene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:53</span> Dale krever opprydning i pengebruken til bompengeselskapene</a><a href="/nyheter/verden/2019/06/19/195587492/tre-menn-kjent-skyldige-etter-terrorangrepet-i-kenya-i-2015" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:50</span> Tre menn kjent skyldige etter terrorangrepet i Kenya i 2015</a><a href="/nyheter/sport/2019/06/19/195587490/mata-signerte-ny-united-kontrakt-hylles-av-solskjaer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:49</span> Mata signerte ny United-kontrakt, hylles av Solskjær</a><a href="/helse-og-livsstil/mat-og-drikke/2019/06/19/195587485/kaketradisjonen-er-pa-vei-ut" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:40</span> Kaketradisjonen er på vei ut</a><a href="/nyheter/sport/2019/06/19/195587482/enrique-ferdig-som-spansk-landslagssjef" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:18</span> Enrique ferdig som spansk landslagssjef</a><a href="/nyheter/kultur/2019/06/19/195587480/vincent-van-goghs-revolver-solgt-pa-auksjon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:51</span> Vincent van Goghs revolver solgt på auksjon</a><a href="/nyheter/norge/2019/06/19/195587479/bred-enighet-om-oslopakke-3" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:50</span> Bred enighet om Oslopakke 3</a><a href="/nyheter/politikk/2019/06/19/195587476/johan-golden-vil-kaste-alliansen-leder-lysglimt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:25</span> Johan Golden vil kaste Alliansen-leder Lysglimt</a><a href="/nyheter/norge/2019/06/19/195587473/byggesaksbehandler-domt-til-fengsel-for-grov-korrupsjon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:03</span> Byggesaksbehandler dømt til fengsel for grov korrupsjon</a><a href="/penger/2019/06/19/195587471/hovefestivalen-er-konkurs-ni-dager-for-festivalstart" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:56</span> Hovefestivalen er konkurs ni dager før festivalstart</a><a href="/nyheter/norge/2019/06/19/195587468/nortura-politianmelder-leverandor-etter-tv-dokumentar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:47</span> Nortura politianmelder leverandør etter TV-dokumentar</a><a href="/nyheter/norge/2019/06/19/195587466/ludvigsen-forte-opp-moter-med-det-som-kan-ha-vaert-fornaermede" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:46</span> Ludvigsen førte opp møter med det som kan ha vært fornærmede</a><a href="/nyheter/verden/2019/06/19/195587454/russland-kritiserer-mh17-etterforskning" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:22</span> Russland kritiserer MH17-etterforskning</a><a href="/nyheter/sport/2019/06/19/195587451/rbk-spillere-slatt-ut-av-sykdom" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:10</span> RBK-spillere slått ut av sykdom</a><a href="/nyheter/politikk/2019/06/19/195587449/nicolas-sarkozy-ma-mote-i-retten-for-korrupsjon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:09</span> Sarkozy må møte i retten for korrupsjon</a><a href="/penger/bors-og-finans/2019/06/19/195587443/goeran-persson-blir-styreleder-i-swedbank" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:44</span> Göran Persson blir styreleder i Swedbank</a><a href="/nyheter/sport/2019/06/19/195587441/haugesund-kan-mote-osterriksk-toppklubb" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:43</span> Haugesund kan møte østerriksk toppklubb</a><a href="/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:31</span> Hagen-forsvinningen: – Dette er en hovedteori</a><a href="/nyheter/verden/2019/06/19/195587431/ber-om-drapsetterforskning-av-saudi-arabias-kronprins" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:19</span> Ber om drapsetterforskning av Saudi-Arabias kronprins</a><a href="/nyheter/sport/2019/06/19/195587429/united-legende-botelagt-for-ulovlig-gambling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:18</span> United-legende bøtelagt for ulovlig gambling</a><a href="/nyheter/norge/2019/06/19/195587421/kvinne-alvorlig-skadd-etter-kollisjon-mellom-tankbil-og-personbil" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:02</span> Kvinne alvorlig skadd etter kollisjon mellom tankbil og personbil</a><a href="/nyheter/politikk/2019/06/19/195587414/sv-ber-kallmyr-redegjore-i-stortinget-for-abbasi-saken-innen-fredag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:55</span> Ber Kallmyr redegjøre i Stortinget for Abbasi-saken</a><a href="/nyheter/norge/2019/06/19/195587412/sor-norge-vaervinneren-til-helga" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:53</span> Sør-Norge værvinneren til helga</a><a href="/penger/naeringsliv/2019/06/19/195587410/sas-ansatte-med-krass-kritikk-av-ledelsen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:51</span> SAS-ansatte med krass kritikk av ledelsen</a><a href="/nyheter/norge/2019/06/19/195587408/abbasi-familiens-advokat-vil-trolig-be-une-se-pa-saken-pa-nytt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:25</span> Abbasi-familiens advokat: Vil trolig be UNE se på saken på nytt</a><a href="/nyheter/verden/2019/06/19/195587406/tyske-hoyreekstremister-i-sokelyset-etter-politikerdrap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:22</span> Tyske høyreekstremister i søkelyset etter politikerdrap</a><a href="/penger/privatokonomi/2019/06/19/195587404/torsdag-kommer-skattepengene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:20</span> Nesten tre millioner nordmenn har skatt til gode</a><a href="/helse-og-livsstil/helse/2019/06/19/195587401/folkerik-delstat-apner-for-aktiv-dodshjelp-i-australia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:24</span> Folkerik delstat åpner for aktiv dødshjelp i Australia</a><a href="/nyheter/politikk/2019/06/19/195587399/store-det-er-ikke-jeg-som-er-pa-valg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:15</span> Støre: – Det er ikke jeg som er på valg</a><a href="/helse-og-livsstil/helse/2019/06/19/195587397/stor-skepsis-til-vaksiner-i-europa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:11</span> Stor skepsis til vaksiner i Europa</a><a href="/nyheter/norge/2019/06/19/195587395/sykehusstreiken-trappes-opp-pa-nytt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:08</span> Sykehusstreiken trappes opp på nytt</a><a href="/nyheter/norge/2019/06/19/195587394/e.-coli-pavist-i-drikkevannet-i-utsira" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:07</span> E. coli påvist i drikkevannet i Utsira</a><a href="/nyheter/kultur/2019/06/19/195587362/ny-michael-jackson-dokumentar-sterke-bevis-for-drap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:44</span> – Sterke beviser for at Michael Jackson ble drept</a><a href="/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:06</span> Fire personer siktet for MH17-nedskytingen i 2014</a><a href="/penger/naeringsliv/2019/06/19/195587369/kraftig-okning-i-lakseprisen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:59</span> Kraftig økning i lakseprisen</a><a href="/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:41</span> Platini: – Alt dette er fremmed for meg</a><a href="/nyheter/norge/2019/06/19/195587364/human-etisk-forbund-tror-ny-troslov-blir-dyr" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:39</span> Human-Etisk Forbund tror ny troslov blir dyr</a><a href="/nyheter/verden/2019/06/19/195587360/trump-vil-ikke-beklage-til-fem-menn-som-fikk-voldtektsdom-opphevet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:21</span> Trump vil ikke beklage til fem menn som fikk voldtektsdom opphevet</a><a href="/penger/privatokonomi/2019/06/19/195587357/fransk-skepsis-til-facebooks-nye-valuta" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:20</span> Skepsis til Facebooks nye valuta</a><a href="/nyheter/verden/2019/06/19/195587356/nye-tall-over-90.000-drept-i-krigen-i-jemen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:05</span> Nye tall: Over 90.000 drept i krigen i Jemen</a><a href="/nyheter/sport/2019/06/19/195587353/herlovsen-vil-be-om-fodselsdagsgave-pa-forskudd" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:25</span> Herlovsen vil be om fødselsdagsgave på forskudd</a><a href="/motor/bil/2019/06/19/195587347/hoyres-fylkesordforer-vil-fjerne-elbilrabatten-i-oslos-bomstasjoner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:18</span> Vil fjerne elbilrabatten i Oslos bomstasjoner</a><a href="/nyheter/sport/2019/06/19/195587343/1.-divisjon-hard-straff-etter-stempling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:41</span> 1. divisjon: Hard straff etter stempling</a><a href="/penger/bors-og-finans/2019/06/19/195587337/optimisme-pa-asias-borser-etter-dialog-mellom-usa-og-kina" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:32</span> Optimisme på Asias børser etter dialog mellom USA og Kina</a><a href="/penger/2019/06/19/195586255/oppslutningen-om-eos-bygger-pa-en-myte-viser-ny-meningsmaling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:26</span> Måling avslører: Nordmenn misforstår om EØS</a><a href="/nyheter/verden/2019/06/19/195587336/rakettangrep-mot-utenlandske-oljeselskaper-i-basra" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:21</span> Rakettangrep mot utenlandske oljeselskaper i Basra</a><a href="/nyheter/sport/2019/06/19/195587334/dyrhaug-var-sikker-pa-at-han-matte-legge-opp" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:16</span> Dyrhaug var sikker på at han måtte legge opp</a><a href="/nyheter/norge/2019/06/19/195587332/ansatte-ved-oslo-universitetssykehus-varsler-mistillit-mot-overste-leder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:05</span> Ansatte ved Oslo universitetssykehus varsler mistillit mot øverste leder</a><a href="/nyheter/verden/2019/06/19/195587330/rekordmange-mennesker-pa-flukt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:00</span> Hver eneste dag i fjor ble 37.000 drevet på flukt fra sine hjem</a><a href="/nyheter/sport/2019/06/19/195587328/kristoffersen-folte-seg-alene-i-kampen-mot-eget-forbund" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:42</span> Kristoffersen følte seg alene i kampen mot eget forbund</a><a href="/nyheter/norge/2019/06/19/195587326/abbasi-familien-til-trondheim-stottemarkering-varslet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:15</span> Abbasi-familien til Trondheim – støttemarkering varslet</a><a href="/nyheter/norge/2019/06/19/195587324/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:07</span> Dette skjer i dag</a><a href="/nyheter/verden/2019/06/19/195587322/kina-og-russland-hindret-forsok-pa-a-stanse-nordkoreansk-drivstoffimport" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:47</span> Kina og Russland hindret forsøk på å stanse nordkoreansk drivstoffimport</a><a href="/nyheter/norge/2019/06/19/195587320/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:43</span> Dette skjedde i natt</a><a href="/nyheter/sport/2019/06/19/195587318/poengdeling-for-brasil-etter-var-drama" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:35</span> Poengdeling for Brasil etter VAR-drama</a><a href="/nyheter/norge/2019/06/19/195587316/trikk-og-t-bane-samles-i-ett-selskap-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:21</span> Trikk og T-bane samles i ett selskap i Oslo</a><a href="/nyheter/norge/2019/06/19/195587314/stort-vedlikeholdsetterslep-ved-norske-vann-og-avlopsanlegg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:19</span> Stort vedlikeholdsetterslep ved norske vann- og avløpsanlegg</a><a href="/nyheter/sport/2019/06/19/195587312/tilstanden-stabil-for-antonsen-etter-ulykke-pa-momarken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:52</span> Tilstanden stabil for Antonsen etter ulykke på Momarken</a><a href="/penger/bors-og-finans/2019/06/19/195587310/euronext-fullforer-oppkjopet-av-oslo-bors-vps" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:30</span> Euronext fullfører oppkjøpet av Oslo Børs VPS</a><a href="/nyheter/politikk/2019/06/19/195587300/donald-trump-bekreftet-at-han-gar-for-gjenvalg-i-2020" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:30</span> Donald Trump bekreftet at han går for gjenvalg i 2020</a><a href="/nyheter/sport/2019/06/19/195587307/brasiliansk-modell-i-nytt-avhor-om-voldtektsanklager-mot-neymar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:19</span> Brasiliansk modell i nytt avhør om voldtektsanklager mot Neymar</a><a href="/nyheter/politikk/2019/06/19/195587305/fnb-storst-i-bergen-i-ny-maling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:42</span> FNB størst i Bergen i ny måling</a><a href="/reise/reisenyheter/2019/06/19/195587302/virke-ber-om-mer-konkurranse-pa-nordkapp" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:08</span> Virke ber om mer konkurranse på Nordkapp</a><a href="/nyheter/politikk/2019/06/19/195587298/frps-stortingsgruppe-bruker-fortsatt-mest-pa-fest-og-moro" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:37</span> Frps stortingsgruppe bruker fortsatt mest på fest og moro</a><a href="/nyheter/verden/2019/06/19/195587295/stromleverandor-inngar-forlik-pa-9-milliarder-etter-skogbranner-i-california" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:35</span> Strømleverandør inngår forlik på 9 milliarder etter skogbranner i California</a><a href="/nyheter/politikk/2019/06/19/195587293/flere-ap-ordforere-mener-store-ikke-nar-ut-til-velgere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:54</span> Flere Ap-ordførere mener Støre ikke når ut til velgere</a><a href="/nyheter/sport/2019/06/19/195587291/platini-loslatt-etter-avhor-i-korrupsjonssak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:50</span> Platini løslatt etter avhør i korrupsjonssak</a><a href="/nyheter/verden/2019/06/19/195587289/trump-sier-usa-er-forberedt-i-iran-konflikten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:30</span> Trump sier USA er forberedt i Iran-konflikten</a><a href="/nyheter/norge/2019/06/19/195587287/mann-tiltalt-for-overgrep-i-bergen-etter-20-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:27</span> Mann tiltalt for overgrep i Bergen etter 20 år</a><a href="/nyheter/politikk/2019/06/19/195587285/sv-apner-for-forpliktende-samarbeid-med-rodt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:31</span> SV åpner for forpliktende samarbeid med Rødt</a><a href="/nyheter/verden/2019/06/19/195587283/canadas-statsminister-sier-ja-til-omstridt-oljeprosjekt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:15</span> Canadas statsminister sier ja til omstridt oljeprosjekt</a><a href="/nyheter/sport/2019/06/19/195587276/australia-blir-norges-motstander-i-vm-attedelsfinalen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:01</span> Australia blir Norges motstander i VM-åttedelsfinalen</a><a href="/nyheter/norge/2019/06/18/195587280/ingen-enighet-om-oslo-budsjettet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:54</span> Ingen enighet om Oslo-budsjettet</a><a href="/nyheter/verden/2019/06/18/195587278/shanahan-ute-av-trump-administrasjonen-for-senatet-fikk-godkjent-ham-som-forsvarsminister" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:02</span> Shanahan ute av Trump-administrasjonen før Senatet fikk godkjent ham som forsvarsminister</a><a href="/nyheter/norge/2019/06/18/195587274/sykehusansatte-ved-oslo-universitetssykehus-varsler-mistillit-mot-overste-leder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:59</span> Sykehusansatte ved Oslo universitetssykehus varsler mistillit mot øverste leder</a><a href="/nyheter/sport/2019/06/18/195587272/australia-blir-norges-motstander-i-vm-attedelsfinalen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:54</span> Australia blir Norges motstander i VM-åttedelsfinalen</a><a href="/nyheter/politikk/2019/06/18/195587270/abbasi-sosknene-gjenforent-med-moren-i-norge" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:41</span> Abbasi-søsknene gjenforent med moren i Norge</a><a href="/nyheter/verden/2019/06/18/195587268/over-16-tonn-kokain-beslaglagt-pa-skip-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:36</span> Over 16 tonn kokain beslaglagt på skip i USA</a><a href="/nyheter/sport/2019/06/18/195587266/antonsen-floyet-til-sykehus-etter-ulykke-pa-momarken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:36</span> Antonsen fløyet til sykehus etter ulykke på Momarken</a><a href="/nyheter/politikk/2019/06/18/195587263/bompengepartiet-nesten-dobbelt-sa-stort-som-frp-i-stavanger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:21</span> Bompengepartiet nesten dobbelt så stort som Frp i Stavanger</a><a href="/nyheter/sport/2019/06/18/195587261/semenya-slakter-iaaf-de-brukte-meg-som-en-menneskelig-forsokskanin" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:14</span> Semenya slakter IAAF: – De brukte meg som en menneskelig forsøkskanin</a><a href="/nyheter/norge/2019/06/18/195587260/vindkraft-motstandere-klager-pa-froya-vedtak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:07</span> Vindkraft-motstandere klager på Frøya-vedtak</a><a href="/nyheter/politikk/2019/06/18/195587258/usa-gir-ukraina-militaerhjelp-for-250-millioner-dollar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:06</span> USA gir Ukraina militærhjelp for 250 millioner dollar</a><a href="/nyheter/politikk/2019/06/18/195587250/lysbakken-foreslar-innstramming-i-privatskoleloven-etter-bok-om-skoleprofitorer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:12</span> Lysbakken foreslår innstramming i privatskoleloven etter bok om skoleprofitører</a><a href="/nyheter/norge/2019/06/18/195587249/bergen-dropper-anmeldelse-av-13-aring-som-avslorte-datasvikt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:01</span> Bergen dropper anmeldelse av 13-åring som avslørte datasvikt</a><a href="/nyheter/sport/2019/06/18/195587241/gerrard-henter-liverpool-ving-pa-lan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:04</span> Gerrard henter Liverpool-ving på lån</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/06/19/195587155/casey-kasems-datter-onsker-a-hente-stjernens-kropp-fra-norge-til-usa" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/06/19/195587155/casey-kasems-datter-onsker-a-hente-stjernens-kropp-fra-norge-til-usa" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7401494.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=695dcca73175b2e206676927d0e73e6be77cb8be12cfd0f87cb1bad8c789224f 2560w 1440h" data-sizes="auto" alt="Casey Kasems datter ønsker å hente stjernens kropp fra Norge til USA" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/06/19/195587155/casey-kasems-datter-onsker-a-hente-stjernens-kropp-fra-norge-til-usa">Enken gravla amerikansk stjerne i Oslo &#x2013; n&#xE5; vil datteren grave ham opp</a></h3></div></div></article></div><div class="c-ad c-ad--netboard u-hidden-tablet u-hidden-desktop u-mbl u-mtl"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="topbanner" class="lazyload c-ad__ad"></div></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/mat-og-drikke/2019/06/19/195587485/kaketradisjonen-er-pa-vei-ut" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/mat-og-drikke/2019/06/19/195587485/kaketradisjonen-er-pa-vei-ut" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400963.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bd8f6fdd8a65b9d0b6b9617f05180c15e605320ceb6bd238de64536c8f67a3bc 2560w 1440h" data-sizes="auto" alt="Kaketradisjonen er på vei ut" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/mat-og-drikke/2019/06/19/195587485/kaketradisjonen-er-pa-vei-ut">V&#xE5;r kaketradisjon taper mot snacks</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400281.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b287dcde03f1c7273d2735197df8a050054134d179be59b8a19068ffb8179d1f 2560w 1440h" data-sizes="auto" alt="Resistente bakterier i Italia og Hellas: – Kan bety at man bør styre unna gresk salat" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat">Resistente bakterier herjer: &#x2013; B&#xF8;r styre unna gresk salat</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/penger/makrookonomi/2019/06/19/195587502/dale-i-bompengedebatt-dette-er-en-bra-dag" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/makrookonomi/2019/06/19/195587502/dale-i-bompengedebatt-dette-er-en-bra-dag" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7400956.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3ef3b1308e042173809a3f446b819934982d4529c63c8209d55597708c8db891 2560w 1440h" data-sizes="auto" alt="Dale i bompengedebatt: – Dette er en bra dag" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/makrookonomi/2019/06/19/195587502/dale-i-bompengedebatt-dette-er-en-bra-dag">FrP om 15 nye bom-milliarder: &#x2013; Dette er en bra dag</a></h3><p>Les ogs&#xE5;:&#xA0; <a href="/nyheter/politikk/2019/06/19/195587493/dale-krever-opprydning-i-pengebruken-til-bompengeselskapene">Dale vil ha slutt p&#xE5; luksusfester hos bompengeselskap</a></p></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7388113.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257fa4f7d3696284cc8803cbc44155241b3db889a5201a4cf9298f87a9d9a8ca 2560w 1440h" data-sizes="auto" alt="Politiet går ut med hovedteori om hvordan Anne-Elisabeth Hagen forsvant" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant">Politiet g&#xE5;r ut med hovedteori om Anne-Elisabeth</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/06/19/195587371/mistenkte-kan-bli-utpekt-etter-mh17-nedskytningen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/06/19/195587371/mistenkte-kan-bli-utpekt-etter-mh17-nedskytningen" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7378449.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3da187cb82766498533415bd4f9330e77944aa72e577af551a910168c1ec8db0 2560w 1440h" data-sizes="auto" alt="Fire personer siktet for MH17-nedskytingen i 2014" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/06/19/195587371/mistenkte-kan-bli-utpekt-etter-mh17-nedskytningen">Fire personer siktet for MH17-nedskytingen</a></h3><p><span style="color:#000" class="df-forecolor"><a href="/nyheter/verden/2019/06/19/195587454/russland-kritiserer-mh17-etterforskning"><span style="color:#000" class="df-forecolor"><strong>Russland:</strong></span></a></span> <a href="/nyheter/verden/2019/06/19/195587454/russland-kritiserer-mh17-etterforskning">&#x2013; Vi har ikke f&#xE5;tt delta</a></p></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/06/19/195587399/ap-i-valgkampmodus-lanserer-83-tiltak" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/06/19/195587399/ap-i-valgkampmodus-lanserer-83-tiltak" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/7380416.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=16039cfa3b0a28c29904c8f7cf0fad06527acfeaa285b98a94f9f0f88ce1dcde 2560w 1440h" data-sizes="auto" alt="Støre: – Det er ikke jeg som er på valg" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/06/19/195587399/ap-i-valgkampmodus-lanserer-83-tiltak">St&#xF8;re om kritikk og motgang:&#xA0;&#x2013; Det er ikke jeg som er p&#xE5; valg</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div><div class="c-newsfeed__clock" style="visibility:hidden"><span>undefined:undefined:</span><span></span></div><div class="pulse-box"><div class="pulse-css"></div></div></div><div class="c-newsfeed__feed u-mtm"><a href="/reise/reisenyheter/2019/06/19/195587380/denguefeber-herjer-i-thailand-og-advarsler-om-vestnilfeber-i-sor-europa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2019/06/19/195587380/denguefeber-herjer-i-thailand-og-advarsler-om-vestnilfeber-i-sor-europa" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:19</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Myggsmitte i ferieparadis – slik beskytter du deg</span></a><a href="/nyheter/politikk/2019/06/19/195587523/fylkesledere-i-frp-kan-godt-vente-til-august-pa-bomlosning" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587523/fylkesledere-i-frp-kan-godt-vente-til-august-pa-bomlosning" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:57</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Fylkesledere i Frp kan godt vente til august på bomløsning</span></a><a href="/nyheter/sport/2019/06/19/195587512/cupbombene-smalt-fire-eliteserielag-slatt-ut-i-3.-runde" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587512/cupbombene-smalt-fire-eliteserielag-slatt-ut-i-3.-runde" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:23</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Cupbombene smalt: Fire eliteserielag slått ut i 3. runde</span></a><a href="/nyheter/norge/2019/06/19/195587511/mc-ulykke-pa-romerike" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587511/mc-ulykke-pa-romerike" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:23</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">MC-ulykke på Romerike</span></a><a href="/nyheter/norge/2019/06/19/195587509/mann-klemt-fast-av-lastebil-pa-bru-i-vestfold" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587509/mann-klemt-fast-av-lastebil-pa-bru-i-vestfold" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:56</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann klemt fast av lastebil på bru i Vestfold</span></a><a href="/nyheter/sport/2019/06/19/195587507/tromsdalen-detonerte-cupbomben-tross-utvisning-sarpsborg-utslatt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587507/tromsdalen-detonerte-cupbomben-tross-utvisning-sarpsborg-utslatt" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:56</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Tromsdalen detonerte cupbomben tross utvisning, Sarpsborg utslått</span></a><a href="/nyheter/sport/2019/06/19/195587505/baerum-elleville-snuoperasjon-knuste-valerengas-cupdrom" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587505/baerum-elleville-snuoperasjon-knuste-valerengas-cupdrom" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:56</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Bærum elleville snuoperasjon knuste Vålerengas cupdrøm</span></a><a href="/nyheter/verden/2019/06/19/195587155/casey-kasems-datter-onsker-a-hente-stjernens-kropp-fra-norge-til-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587155/casey-kasems-datter-onsker-a-hente-stjernens-kropp-fra-norge-til-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:12</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Enken gravla amerikansk stjerne i Oslo – nå vil datteren grave ham opp</span></a><a href="/penger/makrookonomi/2019/06/19/195587502/dale-i-bompengedebatt-dette-er-en-bra-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/makrookonomi/2019/06/19/195587502/dale-i-bompengedebatt-dette-er-en-bra-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:00</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Dale i bompengedebatt: – Dette er en bra dag</span></a><a href="/nyheter/politikk/2019/06/19/195587500/trump-samlet-inn-25-millioner-dollar-pa-24-timer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587500/trump-samlet-inn-25-millioner-dollar-pa-24-timer" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:58</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Trump samlet inn 25 millioner dollar på 24 timer</span></a><a href="/nyheter/politikk/2019/06/19/195587498/stortinget-vedtar-innkreving-av-15-nye-bommilliarder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587498/stortinget-vedtar-innkreving-av-15-nye-bommilliarder" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:22</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Stortinget vedtar innkreving av 15 nye bommilliarder</span></a><a href="/penger/naeringsliv/2019/06/19/195587496/telenor-ma-betale-gigantgebyr-pa-788-millioner-kroner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/06/19/195587496/telenor-ma-betale-gigantgebyr-pa-788-millioner-kroner" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:21</span><span class="c-newsfeed__feed__link__category">Næringsliv</span><span class="c-newsfeed__feed__link__title">Telenor må betale gigantgebyr på 788 millioner kroner</span></a><a href="/nyheter/verden/2019/06/19/195587385/aktor-om-pastatt-sexkultleder-en-kriminell-et-rovdyr-og-en-forbryterboss" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587385/aktor-om-pastatt-sexkultleder-en-kriminell-et-rovdyr-og-en-forbryterboss" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:20</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Aktor om påstått sexkultleder: – En kriminell, et rovdyr og en forbryterboss</span></a><a href="/nyheter/norge/2019/06/19/195587495/mattilsynet-skal-granskes-etter-skandale" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587495/mattilsynet-skal-granskes-etter-skandale" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:12</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mattilsynet skal granskes etter skandale</span></a><a href="/nyheter/politikk/2019/06/19/195587493/dale-krever-opprydning-i-pengebruken-til-bompengeselskapene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587493/dale-krever-opprydning-i-pengebruken-til-bompengeselskapene" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:53</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Dale krever opprydning i pengebruken til bompengeselskapene</span></a><a href="/nyheter/verden/2019/06/19/195587492/tre-menn-kjent-skyldige-etter-terrorangrepet-i-kenya-i-2015" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587492/tre-menn-kjent-skyldige-etter-terrorangrepet-i-kenya-i-2015" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:50</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tre menn kjent skyldige etter terrorangrepet i Kenya i 2015</span></a><a href="/nyheter/sport/2019/06/19/195587490/mata-signerte-ny-united-kontrakt-hylles-av-solskjaer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587490/mata-signerte-ny-united-kontrakt-hylles-av-solskjaer" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:49</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Mata signerte ny United-kontrakt, hylles av Solskjær</span></a><a href="/helse-og-livsstil/mat-og-drikke/2019/06/19/195587485/kaketradisjonen-er-pa-vei-ut" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/mat-og-drikke/2019/06/19/195587485/kaketradisjonen-er-pa-vei-ut" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:40</span><span class="c-newsfeed__feed__link__category">Mat og drikke</span><span class="c-newsfeed__feed__link__title">Kaketradisjonen er på vei ut</span></a><a href="/nyheter/sport/2019/06/19/195587482/enrique-ferdig-som-spansk-landslagssjef" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587482/enrique-ferdig-som-spansk-landslagssjef" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:18</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Enrique ferdig som spansk landslagssjef</span></a><a href="/nyheter/kultur/2019/06/19/195587480/vincent-van-goghs-revolver-solgt-pa-auksjon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/06/19/195587480/vincent-van-goghs-revolver-solgt-pa-auksjon" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:51</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Vincent van Goghs revolver solgt på auksjon</span></a><a href="/nyheter/norge/2019/06/19/195587479/bred-enighet-om-oslopakke-3" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587479/bred-enighet-om-oslopakke-3" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Bred enighet om Oslopakke 3</span></a><a href="/nyheter/politikk/2019/06/19/195587476/johan-golden-vil-kaste-alliansen-leder-lysglimt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587476/johan-golden-vil-kaste-alliansen-leder-lysglimt" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:25</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Johan Golden vil kaste Alliansen-leder Lysglimt</span></a><a href="/nyheter/norge/2019/06/19/195587473/byggesaksbehandler-domt-til-fengsel-for-grov-korrupsjon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587473/byggesaksbehandler-domt-til-fengsel-for-grov-korrupsjon" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:03</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Byggesaksbehandler dømt til fengsel for grov korrupsjon</span></a><a href="/penger/2019/06/19/195587471/hovefestivalen-er-konkurs-ni-dager-for-festivalstart" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/2019/06/19/195587471/hovefestivalen-er-konkurs-ni-dager-for-festivalstart" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:56</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Hovefestivalen er konkurs ni dager før festivalstart</span></a><a href="/nyheter/norge/2019/06/19/195587468/nortura-politianmelder-leverandor-etter-tv-dokumentar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587468/nortura-politianmelder-leverandor-etter-tv-dokumentar" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:47</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nortura politianmelder leverandør etter TV-dokumentar</span></a><a href="/nyheter/norge/2019/06/19/195587466/ludvigsen-forte-opp-moter-med-det-som-kan-ha-vaert-fornaermede" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587466/ludvigsen-forte-opp-moter-med-det-som-kan-ha-vaert-fornaermede" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ludvigsen førte opp møter med det som kan ha vært fornærmede</span></a><a href="/nyheter/verden/2019/06/19/195587454/russland-kritiserer-mh17-etterforskning" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587454/russland-kritiserer-mh17-etterforskning" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Russland kritiserer MH17-etterforskning</span></a><a href="/nyheter/sport/2019/06/19/195587451/rbk-spillere-slatt-ut-av-sykdom" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587451/rbk-spillere-slatt-ut-av-sykdom" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:10</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">RBK-spillere slått ut av sykdom</span></a><a href="/nyheter/politikk/2019/06/19/195587449/nicolas-sarkozy-ma-mote-i-retten-for-korrupsjon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587449/nicolas-sarkozy-ma-mote-i-retten-for-korrupsjon" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:09</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Sarkozy må møte i retten for korrupsjon</span></a><a href="/penger/bors-og-finans/2019/06/19/195587443/goeran-persson-blir-styreleder-i-swedbank" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/bors-og-finans/2019/06/19/195587443/goeran-persson-blir-styreleder-i-swedbank" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:44</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Göran Persson blir styreleder i Swedbank</span></a><a href="/nyheter/sport/2019/06/19/195587441/haugesund-kan-mote-osterriksk-toppklubb" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587441/haugesund-kan-mote-osterriksk-toppklubb" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:43</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Haugesund kan møte østerriksk toppklubb</span></a><a href="/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:31</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Hagen-forsvinningen: – Dette er en hovedteori</span></a><a href="/nyheter/verden/2019/06/19/195587431/ber-om-drapsetterforskning-av-saudi-arabias-kronprins" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587431/ber-om-drapsetterforskning-av-saudi-arabias-kronprins" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:19</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ber om drapsetterforskning av Saudi-Arabias kronprins</span></a><a href="/nyheter/sport/2019/06/19/195587429/united-legende-botelagt-for-ulovlig-gambling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587429/united-legende-botelagt-for-ulovlig-gambling" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:18</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">United-legende bøtelagt for ulovlig gambling</span></a><a href="/nyheter/norge/2019/06/19/195587421/kvinne-alvorlig-skadd-etter-kollisjon-mellom-tankbil-og-personbil" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587421/kvinne-alvorlig-skadd-etter-kollisjon-mellom-tankbil-og-personbil" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:02</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kvinne alvorlig skadd etter kollisjon mellom tankbil og personbil</span></a><a href="/nyheter/politikk/2019/06/19/195587414/sv-ber-kallmyr-redegjore-i-stortinget-for-abbasi-saken-innen-fredag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587414/sv-ber-kallmyr-redegjore-i-stortinget-for-abbasi-saken-innen-fredag" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:55</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Ber Kallmyr redegjøre i Stortinget for Abbasi-saken</span></a><a href="/nyheter/norge/2019/06/19/195587412/sor-norge-vaervinneren-til-helga" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587412/sor-norge-vaervinneren-til-helga" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:53</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Sør-Norge værvinneren til helga</span></a><a href="/penger/naeringsliv/2019/06/19/195587410/sas-ansatte-med-krass-kritikk-av-ledelsen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/06/19/195587410/sas-ansatte-med-krass-kritikk-av-ledelsen" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:51</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">SAS-ansatte med krass kritikk av ledelsen</span></a><a href="/nyheter/norge/2019/06/19/195587408/abbasi-familiens-advokat-vil-trolig-be-une-se-pa-saken-pa-nytt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587408/abbasi-familiens-advokat-vil-trolig-be-une-se-pa-saken-pa-nytt" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:25</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Abbasi-familiens advokat: Vil trolig be UNE se på saken på nytt</span></a><a href="/nyheter/verden/2019/06/19/195587406/tyske-hoyreekstremister-i-sokelyset-etter-politikerdrap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587406/tyske-hoyreekstremister-i-sokelyset-etter-politikerdrap" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tyske høyreekstremister i søkelyset etter politikerdrap</span></a><a href="/penger/privatokonomi/2019/06/19/195587404/torsdag-kommer-skattepengene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/06/19/195587404/torsdag-kommer-skattepengene" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:20</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Nesten tre millioner nordmenn har skatt til gode</span></a><a href="/helse-og-livsstil/helse/2019/06/19/195587401/folkerik-delstat-apner-for-aktiv-dodshjelp-i-australia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2019/06/19/195587401/folkerik-delstat-apner-for-aktiv-dodshjelp-i-australia" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:24</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Folkerik delstat åpner for aktiv dødshjelp i Australia</span></a><a href="/nyheter/politikk/2019/06/19/195587399/store-det-er-ikke-jeg-som-er-pa-valg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587399/store-det-er-ikke-jeg-som-er-pa-valg" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:15</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Støre: – Det er ikke jeg som er på valg</span></a><a href="/helse-og-livsstil/helse/2019/06/19/195587397/stor-skepsis-til-vaksiner-i-europa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2019/06/19/195587397/stor-skepsis-til-vaksiner-i-europa" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:11</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Stor skepsis til vaksiner i Europa</span></a><a href="/nyheter/norge/2019/06/19/195587395/sykehusstreiken-trappes-opp-pa-nytt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587395/sykehusstreiken-trappes-opp-pa-nytt" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:08</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Sykehusstreiken trappes opp på nytt</span></a><a href="/nyheter/norge/2019/06/19/195587394/e.-coli-pavist-i-drikkevannet-i-utsira" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587394/e.-coli-pavist-i-drikkevannet-i-utsira" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:07</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">E. coli påvist i drikkevannet i Utsira</span></a><a href="/nyheter/kultur/2019/06/19/195587362/ny-michael-jackson-dokumentar-sterke-bevis-for-drap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/06/19/195587362/ny-michael-jackson-dokumentar-sterke-bevis-for-drap" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:44</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">– Sterke beviser for at Michael Jackson ble drept</span></a><a href="/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:06</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Fire personer siktet for MH17-nedskytingen i 2014</span></a><a href="/penger/naeringsliv/2019/06/19/195587369/kraftig-okning-i-lakseprisen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/06/19/195587369/kraftig-okning-i-lakseprisen" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:59</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Kraftig økning i lakseprisen</span></a><a href="/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587366/platini-alt-dette-er-fremmed-for-meg" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:41</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Platini: – Alt dette er fremmed for meg</span></a><a href="/nyheter/norge/2019/06/19/195587364/human-etisk-forbund-tror-ny-troslov-blir-dyr" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587364/human-etisk-forbund-tror-ny-troslov-blir-dyr" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:39</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Human-Etisk Forbund tror ny troslov blir dyr</span></a><a href="/nyheter/verden/2019/06/19/195587360/trump-vil-ikke-beklage-til-fem-menn-som-fikk-voldtektsdom-opphevet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587360/trump-vil-ikke-beklage-til-fem-menn-som-fikk-voldtektsdom-opphevet" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:21</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump vil ikke beklage til fem menn som fikk voldtektsdom opphevet</span></a><a href="/penger/privatokonomi/2019/06/19/195587357/fransk-skepsis-til-facebooks-nye-valuta" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/06/19/195587357/fransk-skepsis-til-facebooks-nye-valuta" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:20</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Skepsis til Facebooks nye valuta</span></a><a href="/nyheter/verden/2019/06/19/195587356/nye-tall-over-90.000-drept-i-krigen-i-jemen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587356/nye-tall-over-90.000-drept-i-krigen-i-jemen" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:05</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Nye tall: Over 90.000 drept i krigen i Jemen</span></a><a href="/nyheter/sport/2019/06/19/195587353/herlovsen-vil-be-om-fodselsdagsgave-pa-forskudd" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587353/herlovsen-vil-be-om-fodselsdagsgave-pa-forskudd" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:25</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Herlovsen vil be om fødselsdagsgave på forskudd</span></a><a href="/motor/bil/2019/06/19/195587347/hoyres-fylkesordforer-vil-fjerne-elbilrabatten-i-oslos-bomstasjoner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2019/06/19/195587347/hoyres-fylkesordforer-vil-fjerne-elbilrabatten-i-oslos-bomstasjoner" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:18</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">Vil fjerne elbilrabatten i Oslos bomstasjoner</span></a><a href="/nyheter/sport/2019/06/19/195587343/1.-divisjon-hard-straff-etter-stempling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587343/1.-divisjon-hard-straff-etter-stempling" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:41</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">1. divisjon: Hard straff etter stempling</span></a><a href="/penger/bors-og-finans/2019/06/19/195587337/optimisme-pa-asias-borser-etter-dialog-mellom-usa-og-kina" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/bors-og-finans/2019/06/19/195587337/optimisme-pa-asias-borser-etter-dialog-mellom-usa-og-kina" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:32</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Optimisme på Asias børser etter dialog mellom USA og Kina</span></a><a href="/penger/2019/06/19/195586255/oppslutningen-om-eos-bygger-pa-en-myte-viser-ny-meningsmaling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/2019/06/19/195586255/oppslutningen-om-eos-bygger-pa-en-myte-viser-ny-meningsmaling" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:26</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Måling avslører: Nordmenn misforstår om EØS</span></a><a href="/nyheter/verden/2019/06/19/195587336/rakettangrep-mot-utenlandske-oljeselskaper-i-basra" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587336/rakettangrep-mot-utenlandske-oljeselskaper-i-basra" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:21</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Rakettangrep mot utenlandske oljeselskaper i Basra</span></a><a href="/nyheter/sport/2019/06/19/195587334/dyrhaug-var-sikker-pa-at-han-matte-legge-opp" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587334/dyrhaug-var-sikker-pa-at-han-matte-legge-opp" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:16</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Dyrhaug var sikker på at han måtte legge opp</span></a><a href="/nyheter/norge/2019/06/19/195587332/ansatte-ved-oslo-universitetssykehus-varsler-mistillit-mot-overste-leder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587332/ansatte-ved-oslo-universitetssykehus-varsler-mistillit-mot-overste-leder" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ansatte ved Oslo universitetssykehus varsler mistillit mot øverste leder</span></a><a href="/nyheter/verden/2019/06/19/195587330/rekordmange-mennesker-pa-flukt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587330/rekordmange-mennesker-pa-flukt" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:00</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Hver eneste dag i fjor ble 37.000 drevet på flukt fra sine hjem</span></a><a href="/nyheter/sport/2019/06/19/195587328/kristoffersen-folte-seg-alene-i-kampen-mot-eget-forbund" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587328/kristoffersen-folte-seg-alene-i-kampen-mot-eget-forbund" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:42</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Kristoffersen følte seg alene i kampen mot eget forbund</span></a><a href="/nyheter/norge/2019/06/19/195587326/abbasi-familien-til-trondheim-stottemarkering-varslet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587326/abbasi-familien-til-trondheim-stottemarkering-varslet" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Abbasi-familien til Trondheim – støttemarkering varslet</span></a><a href="/nyheter/norge/2019/06/19/195587324/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587324/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:07</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/verden/2019/06/19/195587322/kina-og-russland-hindret-forsok-pa-a-stanse-nordkoreansk-drivstoffimport" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587322/kina-og-russland-hindret-forsok-pa-a-stanse-nordkoreansk-drivstoffimport" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:47</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kina og Russland hindret forsøk på å stanse nordkoreansk drivstoffimport</span></a><a href="/nyheter/norge/2019/06/19/195587320/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587320/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:43</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/sport/2019/06/19/195587318/poengdeling-for-brasil-etter-var-drama" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587318/poengdeling-for-brasil-etter-var-drama" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:35</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Poengdeling for Brasil etter VAR-drama</span></a><a href="/nyheter/norge/2019/06/19/195587316/trikk-og-t-bane-samles-i-ett-selskap-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587316/trikk-og-t-bane-samles-i-ett-selskap-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:21</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Trikk og T-bane samles i ett selskap i Oslo</span></a><a href="/nyheter/norge/2019/06/19/195587314/stort-vedlikeholdsetterslep-ved-norske-vann-og-avlopsanlegg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587314/stort-vedlikeholdsetterslep-ved-norske-vann-og-avlopsanlegg" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:19</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Stort vedlikeholdsetterslep ved norske vann- og avløpsanlegg</span></a><a href="/nyheter/sport/2019/06/19/195587312/tilstanden-stabil-for-antonsen-etter-ulykke-pa-momarken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587312/tilstanden-stabil-for-antonsen-etter-ulykke-pa-momarken" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:52</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Tilstanden stabil for Antonsen etter ulykke på Momarken</span></a><a href="/penger/bors-og-finans/2019/06/19/195587310/euronext-fullforer-oppkjopet-av-oslo-bors-vps" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/bors-og-finans/2019/06/19/195587310/euronext-fullforer-oppkjopet-av-oslo-bors-vps" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:30</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Euronext fullfører oppkjøpet av Oslo Børs VPS</span></a><a href="/nyheter/politikk/2019/06/19/195587300/donald-trump-bekreftet-at-han-gar-for-gjenvalg-i-2020" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587300/donald-trump-bekreftet-at-han-gar-for-gjenvalg-i-2020" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:30</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Donald Trump bekreftet at han går for gjenvalg i 2020</span></a><a href="/nyheter/sport/2019/06/19/195587307/brasiliansk-modell-i-nytt-avhor-om-voldtektsanklager-mot-neymar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587307/brasiliansk-modell-i-nytt-avhor-om-voldtektsanklager-mot-neymar" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:19</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Brasiliansk modell i nytt avhør om voldtektsanklager mot Neymar</span></a><a href="/nyheter/politikk/2019/06/19/195587305/fnb-storst-i-bergen-i-ny-maling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587305/fnb-storst-i-bergen-i-ny-maling" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:42</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">FNB størst i Bergen i ny måling</span></a><a href="/reise/reisenyheter/2019/06/19/195587302/virke-ber-om-mer-konkurranse-pa-nordkapp" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2019/06/19/195587302/virke-ber-om-mer-konkurranse-pa-nordkapp" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:08</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Virke ber om mer konkurranse på Nordkapp</span></a><a href="/nyheter/politikk/2019/06/19/195587298/frps-stortingsgruppe-bruker-fortsatt-mest-pa-fest-og-moro" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587298/frps-stortingsgruppe-bruker-fortsatt-mest-pa-fest-og-moro" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:37</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Frps stortingsgruppe bruker fortsatt mest på fest og moro</span></a><a href="/nyheter/verden/2019/06/19/195587295/stromleverandor-inngar-forlik-pa-9-milliarder-etter-skogbranner-i-california" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587295/stromleverandor-inngar-forlik-pa-9-milliarder-etter-skogbranner-i-california" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:35</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Strømleverandør inngår forlik på 9 milliarder etter skogbranner i California</span></a><a href="/nyheter/politikk/2019/06/19/195587293/flere-ap-ordforere-mener-store-ikke-nar-ut-til-velgere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587293/flere-ap-ordforere-mener-store-ikke-nar-ut-til-velgere" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:54</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Flere Ap-ordførere mener Støre ikke når ut til velgere</span></a><a href="/nyheter/sport/2019/06/19/195587291/platini-loslatt-etter-avhor-i-korrupsjonssak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587291/platini-loslatt-etter-avhor-i-korrupsjonssak" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:50</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Platini løslatt etter avhør i korrupsjonssak</span></a><a href="/nyheter/verden/2019/06/19/195587289/trump-sier-usa-er-forberedt-i-iran-konflikten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587289/trump-sier-usa-er-forberedt-i-iran-konflikten" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump sier USA er forberedt i Iran-konflikten</span></a><a href="/nyheter/norge/2019/06/19/195587287/mann-tiltalt-for-overgrep-i-bergen-etter-20-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/19/195587287/mann-tiltalt-for-overgrep-i-bergen-etter-20-ar" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:27</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann tiltalt for overgrep i Bergen etter 20 år</span></a><a href="/nyheter/politikk/2019/06/19/195587285/sv-apner-for-forpliktende-samarbeid-med-rodt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/19/195587285/sv-apner-for-forpliktende-samarbeid-med-rodt" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:31</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">SV åpner for forpliktende samarbeid med Rødt</span></a><a href="/nyheter/verden/2019/06/19/195587283/canadas-statsminister-sier-ja-til-omstridt-oljeprosjekt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/19/195587283/canadas-statsminister-sier-ja-til-omstridt-oljeprosjekt" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:15</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Canadas statsminister sier ja til omstridt oljeprosjekt</span></a><a href="/nyheter/sport/2019/06/19/195587276/australia-blir-norges-motstander-i-vm-attedelsfinalen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/19/195587276/australia-blir-norges-motstander-i-vm-attedelsfinalen" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:01</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Australia blir Norges motstander i VM-åttedelsfinalen</span></a><a href="/nyheter/norge/2019/06/18/195587280/ingen-enighet-om-oslo-budsjettet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/18/195587280/ingen-enighet-om-oslo-budsjettet" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:54</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ingen enighet om Oslo-budsjettet</span></a><a href="/nyheter/verden/2019/06/18/195587278/shanahan-ute-av-trump-administrasjonen-for-senatet-fikk-godkjent-ham-som-forsvarsminister" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/18/195587278/shanahan-ute-av-trump-administrasjonen-for-senatet-fikk-godkjent-ham-som-forsvarsminister" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:02</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Shanahan ute av Trump-administrasjonen før Senatet fikk godkjent ham som forsvarsminister</span></a><a href="/nyheter/norge/2019/06/18/195587274/sykehusansatte-ved-oslo-universitetssykehus-varsler-mistillit-mot-overste-leder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/18/195587274/sykehusansatte-ved-oslo-universitetssykehus-varsler-mistillit-mot-overste-leder" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:59</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Sykehusansatte ved Oslo universitetssykehus varsler mistillit mot øverste leder</span></a><a href="/nyheter/sport/2019/06/18/195587272/australia-blir-norges-motstander-i-vm-attedelsfinalen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/18/195587272/australia-blir-norges-motstander-i-vm-attedelsfinalen" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:54</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Australia blir Norges motstander i VM-åttedelsfinalen</span></a><a href="/nyheter/politikk/2019/06/18/195587270/abbasi-sosknene-gjenforent-med-moren-i-norge" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/18/195587270/abbasi-sosknene-gjenforent-med-moren-i-norge" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:41</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Abbasi-søsknene gjenforent med moren i Norge</span></a><a href="/nyheter/verden/2019/06/18/195587268/over-16-tonn-kokain-beslaglagt-pa-skip-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/06/18/195587268/over-16-tonn-kokain-beslaglagt-pa-skip-i-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Over 16 tonn kokain beslaglagt på skip i USA</span></a><a href="/nyheter/sport/2019/06/18/195587266/antonsen-floyet-til-sykehus-etter-ulykke-pa-momarken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/18/195587266/antonsen-floyet-til-sykehus-etter-ulykke-pa-momarken" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:36</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Antonsen fløyet til sykehus etter ulykke på Momarken</span></a><a href="/nyheter/politikk/2019/06/18/195587263/bompengepartiet-nesten-dobbelt-sa-stort-som-frp-i-stavanger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/18/195587263/bompengepartiet-nesten-dobbelt-sa-stort-som-frp-i-stavanger" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:21</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Bompengepartiet nesten dobbelt så stort som Frp i Stavanger</span></a><a href="/nyheter/sport/2019/06/18/195587261/semenya-slakter-iaaf-de-brukte-meg-som-en-menneskelig-forsokskanin" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/18/195587261/semenya-slakter-iaaf-de-brukte-meg-som-en-menneskelig-forsokskanin" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:14</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Semenya slakter IAAF: – De brukte meg som en menneskelig forsøkskanin</span></a><a href="/nyheter/norge/2019/06/18/195587260/vindkraft-motstandere-klager-pa-froya-vedtak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/18/195587260/vindkraft-motstandere-klager-pa-froya-vedtak" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:07</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Vindkraft-motstandere klager på Frøya-vedtak</span></a><a href="/nyheter/politikk/2019/06/18/195587258/usa-gir-ukraina-militaerhjelp-for-250-millioner-dollar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/18/195587258/usa-gir-ukraina-militaerhjelp-for-250-millioner-dollar" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:06</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">USA gir Ukraina militærhjelp for 250 millioner dollar</span></a><a href="/nyheter/politikk/2019/06/18/195587250/lysbakken-foreslar-innstramming-i-privatskoleloven-etter-bok-om-skoleprofitorer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/06/18/195587250/lysbakken-foreslar-innstramming-i-privatskoleloven-etter-bok-om-skoleprofitorer" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:12</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Lysbakken foreslår innstramming i privatskoleloven etter bok om skoleprofitører</span></a><a href="/nyheter/norge/2019/06/18/195587249/bergen-dropper-anmeldelse-av-13-aring-som-avslorte-datasvikt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/06/18/195587249/bergen-dropper-anmeldelse-av-13-aring-som-avslorte-datasvikt" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Bergen dropper anmeldelse av 13-åring som avslørte datasvikt</span></a><a href="/nyheter/sport/2019/06/18/195587241/gerrard-henter-liverpool-ving-pa-lan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/06/18/195587241/gerrard-henter-liverpool-ving-pa-lan" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:04</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Gerrard henter Liverpool-ving på lån</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native" data-category="nyheter" data-category2="sport" data-strossle></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/06/19/195587390/na-blir-det-enklere-a-fa-kjore-bil-lengre" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/19/195587390/na-blir-det-enklere-a-fa-kjore-bil-lengre" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 2560w 1440h" data-sizes="auto" alt="Nå blir det enklere å få kjøre bil lengre" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/06/19/195587390/na-blir-det-enklere-a-fa-kjore-bil-lengre" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/19/195587390/na-blir-det-enklere-a-fa-kjore-bil-lengre" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nå blir det enklere å få kjøre bil lengre</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-i-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-i-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 2560w 1440h" data-sizes="auto" alt="Resistente bakterier i Italia og Hellas: – Kan bety at man bør styre unna gresk salat" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-i-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-i-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" data-ga-contenttype="text" data-ga-traffictype="recirculation">Resistente bakterier i Italia og Hellas: – Kan bety at man bør styre unna gresk salat</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/teknologi/2019/06/19/195587341/trendforsker-amy-webb-om-kunstig-intelligens-privatlivet-vart-er-slutt-og-det-bor-skremme-oss" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/teknologi/2019/06/19/195587341/trendforsker-amy-webb-om-kunstig-intelligens-privatlivet-vart-er-slutt-og-det-bor-skremme-oss" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 2560w 1440h" data-sizes="auto" alt="Trendforsker Amy Webb om kunstig intelligens: – Privatlivet vårt er slutt, og det bør skremme oss" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/teknologi/2019/06/19/195587341/trendforsker-amy-webb-om-kunstig-intelligens-privatlivet-vart-er-slutt-og-det-bor-skremme-oss" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/teknologi/2019/06/19/195587341/trendforsker-amy-webb-om-kunstig-intelligens-privatlivet-vart-er-slutt-og-det-bor-skremme-oss" data-ga-contenttype="text" data-ga-traffictype="recirculation">Trendforsker: – Privatlivet vårt er slutt, og det bør skremme oss</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/06/19/195587344/en-av-tre-vil-ha-elbil-som-sin-neste-bil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/19/195587344/en-av-tre-vil-ha-elbil-som-sin-neste-bil" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587345/1/hovedbilde/7370733.jpg 2560w 1440h" data-sizes="auto" alt="Én av tre vil ha elbil som sin neste bil" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/06/19/195587344/en-av-tre-vil-ha-elbil-som-sin-neste-bil" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/19/195587344/en-av-tre-vil-ha-elbil-som-sin-neste-bil" data-ga-contenttype="text" data-ga-traffictype="recirculation">Én av tre vil ha elbil som sin neste bil</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/06/19/195587346/kun-en-nordmann-har-fatt-lov-til-a-bestille-denne" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/19/195587346/kun-en-nordmann-har-fatt-lov-til-a-bestille-denne" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587349/1/hovedbilde/7371041.jpg 2560w 1440h" data-sizes="auto" alt="Kun én nordmann har fått lov til å bestille denne" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/06/19/195587346/kun-en-nordmann-har-fatt-lov-til-a-bestille-denne" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/19/195587346/kun-en-nordmann-har-fatt-lov-til-a-bestille-denne" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kun én nordmann har fått lov til å bestille denne</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/06/18/195587243/teslaen-til-endre-har-statt-pa-verksted-i-over-et-halvt-ar" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/18/195587243/teslaen-til-endre-har-statt-pa-verksted-i-over-et-halvt-ar" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587246/1/hovedbilde/7368890.jpg 2560w 1440h" data-sizes="auto" alt="Teslaen til Endre har stått på verksted i over et halvt år" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/06/18/195587243/teslaen-til-endre-har-statt-pa-verksted-i-over-et-halvt-ar" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/18/195587243/teslaen-til-endre-har-statt-pa-verksted-i-over-et-halvt-ar" data-ga-contenttype="text" data-ga-traffictype="recirculation">Teslaen til Endre har stått på verksted i over et halvt år</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/06/18/195587084/na-kan-du-gjore-elbil-kupp-bruktbilene-hoper-seg-opp" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/18/195587084/na-kan-du-gjore-elbil-kupp-bruktbilene-hoper-seg-opp" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587090/1/hovedbilde/7340493.jpg 2560w 1440h" data-sizes="auto" alt="Nå kan du gjøre elbil-kupp, bruktbilene hoper seg opp" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/06/18/195587084/na-kan-du-gjore-elbil-kupp-bruktbilene-hoper-seg-opp" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/18/195587084/na-kan-du-gjore-elbil-kupp-bruktbilene-hoper-seg-opp" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nå kan du gjøre elbil-kupp, bruktbilene hoper seg opp</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587438/1/hovedbilde/6230016.jpg 2560w 1440h" data-sizes="auto" alt="Politiet går ut med hovedteori om hvordan Anne-Elisabeth Hagen forsvant" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/06/19/195587436/politiet-gar-ut-med-hovedteori-om-hvordan-anne-elisabeth-hagen-forsvant" data-ga-contenttype="text" data-ga-traffictype="recirculation">Hagen-forsvinningen: – Dette er en hovedteori</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/kultur/2019/06/19/195587362/ny-michael-jackson-dokumentar-sterke-bevis-for-drap" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2019/06/19/195587362/ny-michael-jackson-dokumentar-sterke-bevis-for-drap" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587377/1/hovedbilde/6380879.jpg 2560w 1440h" data-sizes="auto" alt="Ny Michael Jackson-dokumentar: – Sterke bevis for drap" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/kultur/2019/06/19/195587362/ny-michael-jackson-dokumentar-sterke-bevis-for-drap" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2019/06/19/195587362/ny-michael-jackson-dokumentar-sterke-bevis-for-drap" data-ga-contenttype="text" data-ga-traffictype="recirculation">– Sterke beviser for at Michael Jackson ble drept</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/06/19/195587390/na-blir-det-enklere-a-fa-kjore-bil-lengre" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/19/195587390/na-blir-det-enklere-a-fa-kjore-bil-lengre" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587393/1/hovedbilde/7378483.jpg 2560w 1440h" data-sizes="auto" alt="Nå blir det enklere å få kjøre bil lengre" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/06/19/195587390/na-blir-det-enklere-a-fa-kjore-bil-lengre" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/06/19/195587390/na-blir-det-enklere-a-fa-kjore-bil-lengre" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nå blir det enklere å få kjøre bil lengre</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/kultur/2019/06/18/195587156/durek-om-prinsesse-maertha-louise-vi-har-snakket-om-ekteskap" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2019/06/18/195587156/durek-om-prinsesse-maertha-louise-vi-har-snakket-om-ekteskap" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587158/1/hovedbilde/7353114.jpg 2560w 1440h" data-sizes="auto" alt="Durek om prinsesse Märtha Louise: – Vi har snakket om ekteskap" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/kultur/2019/06/18/195587156/durek-om-prinsesse-maertha-louise-vi-har-snakket-om-ekteskap" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2019/06/18/195587156/durek-om-prinsesse-maertha-louise-vi-har-snakket-om-ekteskap" data-ga-contenttype="text" data-ga-traffictype="recirculation">Durek om prinsesse Märtha Louise: – Vi har snakket om ekteskap</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/06/19/195587328/kristoffersen-folte-seg-alene-i-kampen-mot-eget-forbund" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587328/kristoffersen-folte-seg-alene-i-kampen-mot-eget-forbund" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587329/1/hovedbilde/7370381.jpg 2560w 1440h" data-sizes="auto" alt="Kristoffersen følte seg alene i kampen mot eget forbund" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/06/19/195587328/kristoffersen-folte-seg-alene-i-kampen-mot-eget-forbund" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/06/19/195587328/kristoffersen-folte-seg-alene-i-kampen-mot-eget-forbund" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kristoffersen følte seg alene i kampen mot eget forbund</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-i-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-i-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587427/1/hovedbilde/7387391.jpg 2560w 1440h" data-sizes="auto" alt="Resistente bakterier i Italia og Hellas: – Kan bety at man bør styre unna gresk salat" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-i-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/06/19/195587403/resistente-bakterier-i-italia-og-hellas-kan-bety-at-man-bor-styre-unna-gresk-salat" data-ga-contenttype="text" data-ga-traffictype="recirculation">Resistente bakterier i Italia og Hellas: – Kan bety at man bør styre unna gresk salat</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587376/1/artikkel_100_prosent/3093673.jpg 2560w 1440h" data-sizes="auto" alt="Fire personer siktet for MH17-nedskytingen i 2014" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/06/19/195587371/fire-personer-siktet-for-mh17-nedskytingen-i-2014" data-ga-contenttype="text" data-ga-traffictype="recirculation">Fire personer siktet for MH17-nedskytingen i 2014</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/teknologi/2019/06/19/195587341/trendforsker-amy-webb-om-kunstig-intelligens-privatlivet-vart-er-slutt-og-det-bor-skremme-oss" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/teknologi/2019/06/19/195587341/trendforsker-amy-webb-om-kunstig-intelligens-privatlivet-vart-er-slutt-og-det-bor-skremme-oss" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587342/1/hovedbilde/7370581.jpg 2560w 1440h" data-sizes="auto" alt="Trendforsker Amy Webb om kunstig intelligens: – Privatlivet vårt er slutt, og det bør skremme oss" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/teknologi/2019/06/19/195587341/trendforsker-amy-webb-om-kunstig-intelligens-privatlivet-vart-er-slutt-og-det-bor-skremme-oss" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/teknologi/2019/06/19/195587341/trendforsker-amy-webb-om-kunstig-intelligens-privatlivet-vart-er-slutt-og-det-bor-skremme-oss" data-ga-contenttype="text" data-ga-traffictype="recirculation">Trendforsker: – Privatlivet vårt er slutt, og det bør skremme oss</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/2019/06/19/195587471/hovefestivalen-er-konkurs-ni-dager-for-festivalstart" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/2019/06/19/195587471/hovefestivalen-er-konkurs-ni-dager-for-festivalstart" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/19/195587472/1/hovedbilde/7396469.jpg 2560w 1440h" data-sizes="auto" alt="Hovefestivalen er konkurs ni dager før festivalstart" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/2019/06/19/195587471/hovefestivalen-er-konkurs-ni-dager-for-festivalstart" data-ga-label="https://www.abcnyheter.no/penger/2019/06/19/195587471/hovefestivalen-er-konkurs-ni-dager-for-festivalstart" data-ga-contenttype="text" data-ga-traffictype="recirculation">Hovefestivalen er konkurs ni dager før festivalstart</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/06/18/195587116/ny-rapport-med-skremmende-fremtidsscenario-en-umiddelbar-trussel" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/06/18/195587116/ny-rapport-med-skremmende-fremtidsscenario-en-umiddelbar-trussel" data-ga-contenttype="image" data-ga-traffictype="recirculation" target><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/18/195587152/1/hovedbilde/7351555.jpg 2560w 1440h" data-sizes="auto" alt="Ny rapport med skremmende fremtidsscenario: – En umiddelbar trussel" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/06/18/195587116/ny-rapport-med-skremmende-fremtidsscenario-en-umiddelbar-trussel" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/06/18/195587116/ny-rapport-med-skremmende-fremtidsscenario-en-umiddelbar-trussel" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kan stå foran Jordens 6. masseutryddelse</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="sport" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://sedenne.no/" data-ga-label="sedenne">SeDenne</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat" type="text/javascript">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Nyheter,Sport",t.authors="NTB",t.useCanonical=!0,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script><script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async></script></footer></body></html>