<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">
<link rel="stylesheet" href="/static/abcn.c53d1eca577fa50fd31d.css">


  <title>To ansatte ved intensivavdelingen på Ahus coronasmittet | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->

<script>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</script>






<script async="async" src="//ads.rubiconproject.com/prebid/19992_startsiden_no.js"></script>
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js'></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var adsmtag = adsmtag || {};	
adsmtag.cmd = adsmtag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'norge',
  page: 'article',
  targeting: {
    
    abtest: "infinite_scroll_desktop_CORE_1492_D",
    
    tags: ["coronavirus","Norge","sykehus","video","nyheter","norge"],
    
    
    demandmanager: ['1'],
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: false,
  enableDemandManager: true,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async="async" src="/static/commons.1da734a3ce80a5f0f558.bundle.js"></script>
<script async="async" src="/static/abcn.885c33b27fa5ec537f22.bundle.js"></script>

<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


  <link href="https://www.abcnyheter.no/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet">



<meta name="format-detection" content="telephone=no">

<meta name="description" content="Før helgen testet to ansatte ved intensivavdelingen på Ahus positivt for coronavirus, melder Romerikes Blad. De andre ansatte på avdelingen har testet negativt.">

<meta name="keywords" content="coronavirus,Norge,sykehus">

<meta name="news_keywords" content="coronavirus,Norge,sykehus">



<meta property="og:url" content="https://www.abcnyheter.no/a/195708885/">

<meta property="fb:pages" content="109156550978">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png">

<meta property="twitter:image:src" content="https://www.abcnyheter.no/static/img/abcn_open-graph.png">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2020-09-29T17:00:01+02:00">

<meta property="article:published_time" content="2020-09-29T16:59:39+02:00">

<meta property="article:section" content="">

<meta property="article:author" content="NTB">

<meta property="og:description" content="Før helgen testet to ansatte ved intensivavdelingen på Ahus positivt for coronavirus, melder Romerikes Blad. De andre ansatte på avdelingen har testet negativt.">

<meta property="og:title" content="To ansatte ved intensivavdelingen på Ahus coronasmittet">

<meta property="og:updated_time" content="2020-09-29T17:00:01+02:00">

<meta property="twitter:title" content="To ansatte ved intensivavdelingen på Ahus coronasmittet">

<meta property="twitter:description" content="Før helgen testet to ansatte ved intensivavdelingen på Ahus positivt for coronavirus, melder Romerikes Blad. De andre ansatte på avdelingen har testet negativt.">



  <meta content="coronavirus" property="article:tag">

  <meta content="Norge" property="article:tag">

  <meta content="sykehus" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>


  
  <script>
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;

  var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet","thumbnailUrl":null,"dateCreated":{"raw":"2020-09-29T16:59:39+02:00","formatted":"29. sep. 2020 16:59","long":"29. september 2020","short":"29. sep. 2020","timePassed":1},"articleSection":"Nyheter","creator":"NTB","keywords":["coronavirus","Norge","sykehus"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet"},"headline":"To ansatte ved intensivavdelingen på Ahus coronasmittet","description":"Før helgen testet to ansatte ved intensivavdelingen på Ahus positivt for coronavirus, melder Romerikes Blad. De andre ansatte på avdelingen har testet negativt.","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-09-29T16:59:39+02:00","formatted":"29. sep. 2020 16:59","long":"29. september 2020","short":"29. sep. 2020","timePassed":1},"dateModified":{"raw":"2020-09-29T17:00:01+02:00","formatted":"29. sep. 2020 17:00","long":"29. september 2020","short":"29. sep. 2020","timePassed":1}}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    'infinite_scroll_desktop_CORE_1492_D'
  );
</script>



  </head>
  
  
  <!--[if IE 10]><body class="ie10 colored"><![endif]-->
  <!--[if IE 9]><body class="ie9 colored"><![endif]-->
  <!--[if gt IE 9]><!-->
  <body class="colored"><!--<![endif]-->
    
    <noscript>
      <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
              height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div id="root">
      <div id="preview-article">
        <div><div class="c-ad c-ad--wallpaper u-large-up-only isAd"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-medium-up-only isAd"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel isAd"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-medium-up-only isAd"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-medium-up-only isAd"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content "><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABCTV</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__link selected" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link " data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link " data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link " data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link " data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-small-medium-nav-only"><div class="c-mobile-menu--placeholder " data-ga-category="mobile-menu"><div class="u-small-medium-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-action="/" data-ga-label="logo"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></button></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input type="text" name="q" placeholder="Søk" class="c-mobile-menu__search__form__input" required="" value=""/><button type="submit" class="c-mobile-menu__search__form__submit" value=""></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section c-mobile-menu__container__section--nyheter"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--penger"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--helse-og-livsstil"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--motor"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--reise"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--stemmer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--vaer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tips-oss"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/tips-oss">Kontakt oss</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tjenester"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex:1 1 50%">ABCTV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></div></header><div id="article-infinite-scroll"><div><div id="195708885"><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/norge" class="c-article__category u-hidden-small" data-ga-category="infinite_inarticle" data-ga-action="header-category" data-ga-label="/nyheter/norge">Norge</a><div class="c-article__category-mobile u-small-only o-grid"><a href="/nyheter/norge">Norge</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">To ansatte ved intensivavdelingen på Ahus coronasmittet</h1><div id="livevideo-video" class="c-article__lead-asset"></div><div class="c-ad c-ad--netboard u-small-only u-mtm u-mbl o-grid__col--noshrink isAd"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Før helgen testet to ansatte ved intensivavdelingen på Ahus positivt for coronavirus, melder Romerikes Blad. De andre ansatte på avdelingen har testet negativt.</h2><div class="c-article__byline o-grid " style="align-items:flex-end;justify-content:initial"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>29. sep. 2020 16:59</span><span> – </span> <span>Oppdatert 29. sep. 2020 17:00</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195708885/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del (1)</span><span class="u-small-only">1</span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195708885/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195708885/&amp;redirect_uri=https://www.abcnyheter.no/a/195708885/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=To%20ansatte%20ved%20intensivavdelingen%20p%C3%A5%20Ahus%20coronasmittet&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet" data-link="https://www.abcnyheter.no/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-medium-up-only"><div class="c-ad c-ad--label c-ad-singlecolumn isAd"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="infinite_inarticle"><p>– De to har ikke jobbet sammen, og de har ikke jobbet med covid-19-pasienter. Det er derfor naturlig å tro at de er smittet et annet sted enn på sykehuset, bekrefter pressesjef Geir Boye Lindhjem ved Ahus til <a href="https://www.rb.no/to-ansatte-ved-intensivavdelingen-pa-ahus-smittet/s/5-43-1410498?seshat_browser_id=d2235f75-d6a0-4659-b08a-b4b35c0bcc05&amp;seshat_client_unix_time=1601390407874&amp;seshat_session_id=e0bcc0bc-fbd2-42bb-9b07-a3bbadb0374f" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.rb.no/to-ansatte-ved-intensivavdelingen-pa-ahus-smittet/s/5-43-1410498?seshat_browser_id=d2235f75-d6a0-4659-b08a-b4b35c0bcc05&amp;seshat_client_unix_time=1601390407874&amp;seshat_session_id=e0bcc0bc-fbd2-42bb-9b07-a3bbadb0374f" data-ga-traffictype="outbound" target="_blank">avisa</a>.</p><p>Avdelingen består av rundt 130 ansatte. Alle unntatt to av de øvrige ansatte i avdelingen har blitt testet, og samtlige har testet negativt.</p><p>Ifølge Boye Lindhjem har ikke smitten påvirket avdelingen i det hele tatt.</p><p></p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn "><a href="/helse-og-livsstil/helse/2020/03/30/195664171/intensivkapasiteten-pa-ahus-er-nesten-sprengt" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/30/195664171/intensivkapasiteten-pa-ahus-er-nesten-sprengt" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/30/195664172/1/original/2756379.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"/></div></a></div></div><a class="c-related-link__title" href="/helse-og-livsstil/helse/2020/03/30/195664171/intensivkapasiteten-pa-ahus-er-nesten-sprengt" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/30/195664171/intensivkapasiteten-pa-ahus-er-nesten-sprengt" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Intensivkapasiteten på Ahus er nesten sprengt</div><div class="c-related-link__title__readmore
            ">LES SAKEN</div></a></article></div><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn "><a href="/nyheter/norge/2020/03/03/195653745/280-ulleval-ansatte-i-karantene" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/03/195653745/280-ulleval-ansatte-i-karantene" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653747/1/original/17045216.jpg 2560w 1440h" data-sizes="auto" alt="" data-parent-fit="cover"/></div></a></div></div><a class="c-related-link__title" href="/nyheter/norge/2020/03/03/195653745/280-ulleval-ansatte-i-karantene" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/03/195653745/280-ulleval-ansatte-i-karantene" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">280 Ullevål-ansatte i karantene</div><div class="c-related-link__title__readmore
            ">LES SAKEN</div></a></article></div><div style="clear:both"></div></div><div class="u-size-singlecolumn u-small-only" data-ga-category="infinite_inarticle"><article id="ad_native_article_bottom_1" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="norge" data-strossle="3" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article><article id="ad_native_article_bottom_2" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget isAd" data-class-name="c-teaser__image" data-ga-action="inarticle_native_ad_5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="norge" data-strossle="8" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195708885/" data-name="sharer" data-ga-label="facebook"><span><span class="u-medium-up-only">Del (1)</span><span class="u-small-only">1</span></span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__messenger js-deeplink " href="fb-messenger://share/?link=https://www.abcnyheter.no/a/195708885/" data-web-link="http://www.facebook.com/dialog/send?app_id=1491218411158558&amp;link=https://www.abcnyheter.no/a/195708885/&amp;redirect_uri=https://www.abcnyheter.no/a/195708885/" data-ios-link="messenger/id454638411" data-android-link="com.facebook.orca&amp;hl=en" data-ga-label="messenger" data-name="sharer"><span>Sende</span></a><a target="_blank" class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet" data-name="sharer" data-ga-label="twitter"><span>Del på Twitter</span></a><a class="c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__mail " href="mailto:?subject=To%20ansatte%20ved%20intensivavdelingen%20p%C3%A5%20Ahus%20coronasmittet&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20https://www.abcnyheter.no/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet" data-ga-label="email"><span>Del på E-post</span></a><a class="js-copy-link c-btn-socialmedia--rounded-rect c-btn-socialmedia--rounded-rect__copy-link " href="/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet" data-link="https://www.abcnyheter.no/nyheter/norge/2020/09/29/195708885/to-ansatte-ved-intensivavdelingen-pa-ahus-coronasmittet" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></div></section><div class="c-newsletter u-medium-up-only" id="id_newsletter"><div class="o-grid"><div class="u-size-full u-size-half-medium"><p class="c-newsletter__title">Nyhetsbrev</p><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p></div><div class="u-size-full u-size-half-medium c-newsletter__form-container"><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"/><input type="hidden" name="id" value="fdcdf5c392"/><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required=""/><input type="submit" value="Send inn" class="c-newsletter__form__button"/></form></div></div></div></article></section><div class="o-grid u-x1of1 u-php c-article__bottom-ad u-small-only"><div class="c-ad c-ad--netboard u-mtm isAd"><div id="ad_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div></div></div></div><div class="o-layout__module u-medium-up-only u-phn"><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget " data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp ">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/10/01/195709191/112-nye-koronasmittede-registrert-siste-dogn" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/10/01/195709191/112-nye-koronasmittede-registrert-siste-dogn" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709192/1/original/33614899.jpg 2560w 1440h" data-sizes="auto" alt="112 nye koronasmittede registrert siste døgn" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/10/01/195709191/112-nye-koronasmittede-registrert-siste-dogn" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/10/01/195709191/112-nye-koronasmittede-registrert-siste-dogn" data-ga-contenttype="text" data-ga-traffictype="recirculation">112 nye koronasmittede registrert siste døgn</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_4" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="4" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_4" data-category="nyheter" data-category2="norge" data-strossle="4" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/sport/2020/10/01/195709189/haaland-med-mal-og-assist-men-bayern-muenchen-vant-supercupen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/10/01/195709189/haaland-med-mal-og-assist-men-bayern-muenchen-vant-supercupen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709190/1/original/33935386.jpg 2560w 1440h" data-sizes="auto" alt="Haaland med mål og assist, men Bayern München vant supercupen" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/sport/2020/10/01/195709189/haaland-med-mal-og-assist-men-bayern-muenchen-vant-supercupen" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/10/01/195709189/haaland-med-mal-og-assist-men-bayern-muenchen-vant-supercupen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Haaland med mål og assist, men Bayern München vant supercupen</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/10/01/195709187/samtalene-i-busskonflikten-fortsetter-utover-natta" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/10/01/195709187/samtalene-i-busskonflikten-fortsetter-utover-natta" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/10/01/195709188/1/original/33935385.jpg 2560w 1440h" data-sizes="auto" alt="Samtalene i busskonflikten fortsetter utover natta" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/10/01/195709187/samtalene-i-busskonflikten-fortsetter-utover-natta" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/10/01/195709187/samtalene-i-busskonflikten-fortsetter-utover-natta" data-ga-contenttype="text" data-ga-traffictype="recirculation">Samtalene i busskonflikten fortsetter utover natta</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/09/30/195709101/flotte-hostferiedager-kommende-helg" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/30/195709101/flotte-hostferiedager-kommende-helg" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709112/1/original/33887201.jpg 2560w 1440h" data-sizes="auto" alt="Flotte høstferiedager kommende helg" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/09/30/195709101/flotte-hostferiedager-kommende-helg" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/30/195709101/flotte-hostferiedager-kommende-helg" data-ga-contenttype="text" data-ga-traffictype="recirculation">Flotte høstferiedager kommende helg</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_5" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="5" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_5" data-category="nyheter" data-category2="norge" data-strossle="5" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_6" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn isAd" data-class-name="c-teaser__image" data-ga-action="6" data-label-in-title="true" data-href="" data-title="" data-src="" data-format="native_6" data-category="nyheter" data-category2="norge" data-strossle="6" data-strossle-widget=""></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/09/30/195709128/folkevalgte-fra-bade-hoyre-og-venstre-vil-ha-republikk" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/30/195709128/folkevalgte-fra-bade-hoyre-og-venstre-vil-ha-republikk" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709129/1/original/33901600.jpg 2560w 1440h" data-sizes="auto" alt="Folkevalgte fra både høyre og venstre vil ha republikk" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/09/30/195709128/folkevalgte-fra-bade-hoyre-og-venstre-vil-ha-republikk" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/30/195709128/folkevalgte-fra-bade-hoyre-og-venstre-vil-ha-republikk" data-ga-contenttype="text" data-ga-traffictype="recirculation">Folkevalgte fra både høyre og venstre vil ha republikk</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article id="" class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/09/30/195709071/fhi-smitteokning-i-flere-fylker-den-siste-uka" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/30/195709071/fhi-smitteokning-i-flere-fylker-den-siste-uka" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709073/1/original/18474901.jpg 2560w 1440h" data-sizes="auto" alt="FHI: Smitteøkning i flere fylker den siste uka" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/09/30/195709071/fhi-smitteokning-i-flere-fylker-den-siste-uka" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/30/195709071/fhi-smitteokning-i-flere-fylker-den-siste-uka" data-ga-contenttype="text" data-ga-traffictype="recirculation">FHI: Smitteøkning i flere fylker den siste uka</a></h3></div></div></article></div></div></section><div class="c-ad u-medium-up-only c-ad--banner980x311 c-article__ad-padding isAd"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp ">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-small-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/norge/2020/10/01/195709203/seks-av-ti-venter-okt-koronasmitte" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:16</span> Seks av ti venter økt koronasmitte</a><a href="/nyheter/verden/2020/10/01/195709201/fn-sjefen-krever-slutt-pa-krigen-mot-naturen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:05</span> FN-sjefen krever slutt på «krigen mot naturen»</a><a href="/nyheter/verden/2020/10/01/195709199/faerre-sa-presidentdebatten-na-enn-i-2016" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:03</span> Færre så presidentdebatten nå enn i 2016</a><a href="/nyheter/verden/2020/10/01/195709197/putin-ber-macron-holde-seg-unna-hviterussland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:38</span> Putin ber Macron holde seg unna Hviterussland</a><a href="/nyheter/verden/2020/10/01/195709195/putin-og-macron-ber-om-full-stans-i-kamphandlinger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:14</span> Putin og Macron ber om full stans i kamphandlinger</a><a href="/nyheter/norge/2020/10/01/195709194/helgelandssykehuset-delte-usladdede-kreftrapporter-med-pr-byra" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:52</span> Helgelandssykehuset delte usladdede kreftrapporter med PR-byrå</a><a href="/nyheter/verden/2020/10/01/195709193/senatet-vedtar-midlertidig-finansiering-av-offentlig-sektor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:50</span> Senatet vedtar midlertidig finansiering av offentlig sektor</a><a href="/nyheter/norge/2020/10/01/195709191/112-nye-koronasmittede-registrert-siste-dogn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:27</span> 112 nye koronasmittede registrert siste døgn</a><a href="/nyheter/sport/2020/10/01/195709189/haaland-med-mal-og-assist-men-bayern-muenchen-vant-supercupen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:24</span> Haaland med mål og assist, men Bayern München vant supercupen</a><a href="/nyheter/norge/2020/10/01/195709187/samtalene-i-busskonflikten-fortsetter-utover-natta" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:21</span> Samtalene i busskonflikten fortsetter utover natta</a><a href="/nyheter/norge/2020/10/01/195709185/venstre-legger-fram-ny-skattepolitikk-og-vil-beholde-elbil-fordelen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:10</span> Venstre legger fram ny skattepolitikk og vil beholde elbil-fordelen</a><a href="/nyheter/sport/2020/09/30/195709183/ingrid-moe-wold-med-assist-da-everton-tok-seg-til-wembley-finale" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:48</span> Ingrid Moe Wold med assist da Everton tok seg til Wembley-finale</a><a href="/nyheter/sport/2020/09/30/195709181/midtjylland-til-mesterligaen-for-forste-gang" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:33</span> Midtjylland til mesterligaen for første gang</a><a href="/nyheter/norge/2020/09/30/195709177/politikere-og-vegvesenet-legger-seg-flate-etter-budsjettsprekk-i-rogaland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:53</span> Politikere og Vegvesenet legger seg flate etter budsjettsprekk i Rogaland</a><a href="/nyheter/verden/2020/09/30/195709143/faktasjekk-av-presidentdebatten-en-flom-av-falske-pastander" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:51</span> Faktasjekk av presidentdebatten: – En flom av falske påstander</a><a href="/nyheter/norge/2020/09/30/195709169/leah-isadora-behn-med-rorende-hyllest-til-ari-behn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:37</span> Datteren med rørende hyllest til Ari Behn</a><a href="/nyheter/verden/2020/09/30/195709168/kraftig-smitteokning-i-jordan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:01</span> Kraftig smitteøkning i Jordan</a><a href="/nyheter/norge/2020/09/30/195709166/solberg-gar-mot-hoyre-flertallet-vil-ikke-fjerne-hele-formuesskatten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:19</span> Solberg går mot Høyre-flertallet: Vil ikke fjerne hele formuesskatten</a><a href="/nyheter/norge/2020/09/30/195709164/vekterne-trapper-opp-streiken-neste-uke" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:13</span> Vekterne trapper opp streiken neste uke</a><a href="/nyheter/verden/2020/09/30/195709162/debattreglene-endres-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:08</span> Debattreglene endres i USA</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="u-mtm u-x1of1 u-hidden-small"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/09/30/195709143/faktasjekk-av-presidentdebatten-en-flom-av-falske-pastander" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/30/195709143/faktasjekk-av-presidentdebatten-en-flom-av-falske-pastander" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933941.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=df355e988ca98a161d81d92a935cec0c4d6845f2f7513ca24667836248d3e36a 2560w 1440h" data-sizes="auto" alt="Faktasjekk av presidentdebatten: – En flom av falske påstander" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/09/30/195709143/faktasjekk-av-presidentdebatten-en-flom-av-falske-pastander"><span>&#xAB;Slapp l&#xF8;s en flom av fabrikasjoner og skremselstaktikk&#xBB;</span></a></h3><p><strong>Aktuelt:</strong><a href="/nyheter/verden/2020/09/30/195709162/debattreglene-endres-i-usa">&#xA0;Debattreglene endres i USA</a></p></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/09/30/195709078/storbritannia-vurderte-a-sende-alle-asylsoknader-til-ode-oy-ute-i-atlanterhavet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/30/195709078/storbritannia-vurderte-a-sende-alle-asylsoknader-til-ode-oy-ute-i-atlanterhavet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33925999.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=cf50a31f0983b8f3ab33a6b234eedad5f6f0e52909cbd323a835ae760ffd9058 2560w 1440h" data-sizes="auto" alt="Storbritannia: Vurderte å sende alle asylsøknader til «øde øy» ute i Atlanterhavet" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/09/30/195709078/storbritannia-vurderte-a-sende-alle-asylsoknader-til-ode-oy-ute-i-atlanterhavet" data-cb-original-textcontent="Vurderte &#xE5; sende alle asyls&#xF8;knader til &#xAB;&#xF8;de &#xF8;y&#xBB;">Ville sende asyls&#xF8;kere til &#xF8;y midt ute i Atlanterhavet</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/09/30/195709169/leah-isadora-behn-med-rorende-hyllest-til-ari-behn" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/30/195709169/leah-isadora-behn-med-rorende-hyllest-til-ari-behn" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33933149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=6ecc1bfd55535c4698245977599daf7a6b05595cd0482b07aba8e2e8a2180854 2560w 1440h" data-sizes="auto" alt="Leah Isadora Behn med rørende hyllest til Ari Behn" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/norge/2020/09/30/195709169/leah-isadora-behn-med-rorende-hyllest-til-ari-behn"><span>&#xAB;Jeg savner han s&#xE5; mye og skulle &#xF8;nske ting var annerledes&#xBB;</span></a></h3></div></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article id="" class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/09/30/195709166/solberg-gar-mot-hoyre-flertallet-vil-ikke-fjerne-hele-formuesskatten" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/30/195709166/solberg-gar-mot-hoyre-flertallet-vil-ikke-fjerne-hele-formuesskatten" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33930405.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0502233a78fb535576de92947014670087d577225404e0352e10be3065dde777 2560w 1440h" data-sizes="auto" alt="Solberg går mot Høyre-flertallet: Vil ikke fjerne hele formuesskatten" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/norge/2020/09/30/195709166/solberg-gar-mot-hoyre-flertallet-vil-ikke-fjerne-hele-formuesskatten" data-cb-original-textcontent="Solberg g&#xE5;r mot H&#xF8;yre-flertallet: Vil ikke fjerne hele formuesskatten">Solberg g&#xE5;r mot H&#xF8;yre-flertallet: M&#xF8;ter motstand</a></h3><p><strong>Aktuelt:&#xA0;</strong><a href="/penger/privatokonomi/2020/09/30/195709158/regjeringen-vil-stramme-inn-bsu-ordningen">Vil stramme inn ordning - du kan risikere &#xE5; miste skattefradrag</a></p></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/09/30/195709058/abba-legendens-oppgjor-med-gjengkriminalitet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/09/30/195709058/abba-legendens-oppgjor-med-gjengkriminalitet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/24814637.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=257df1fab0f3965293600c33dabfad4644a4efec4ffafcde5ec6942196eab280 2560w 1440h" data-sizes="auto" alt="ABBA-legendens oppgjør med gjengkriminalitet" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/verden/2020/09/30/195709058/abba-legendens-oppgjor-med-gjengkriminalitet">ABBA-profil: &#x2013; Situasjonen begynner &#xE5; bli uholdbar</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/09/30/195709040/ny-studie-gir-hap-om-ms-behandling" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/30/195709040/ny-studie-gir-hap-om-ms-behandling" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33931210.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=8030051a8b3a8ed62124651f184b67347b83c2567f75ca6bd8b1b88930b92182 2560w 1440h" data-sizes="auto" alt="Ny studie gir håp om MS-behandling" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/helse-og-livsstil/helse/2020/09/30/195709040/ny-studie-gir-hap-om-ms-behandling">Ny studie gir h&#xE5;p om MS-behandling</a></h3></div></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article id="" class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/09/30/195709128/folkevalgte-fra-bade-hoyre-og-venstre-vil-ha-republikk" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/09/30/195709128/folkevalgte-fra-bade-hoyre-og-venstre-vil-ha-republikk" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/33910047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=fb9d8793b5cccf78a9f9de0ae2fec2377009648bf2f3df6e05dfad2db4bef4b7 2560w 1440h" data-sizes="auto" alt="Folkevalgte fra både høyre og venstre vil ha republikk" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div><h3><a href="/nyheter/norge/2020/09/30/195709128/folkevalgte-fra-bade-hoyre-og-venstre-vil-ha-republikk">Vil avvikle monarkiet</a></h3></div></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-medium-up-only" data-ga-category="article_nyhetsdognet"><div class="container-newsfeed"><div id="newsfeed" class="c-newsfeed u-medium-up-only"><div class="o-grid" style="align-items:center"><div class="c-section-title  ">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/norge/2020/10/01/195709203/seks-av-ti-venter-okt-koronasmitte" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/10/01/195709203/seks-av-ti-venter-okt-koronasmitte" style="opacity:1"><span class="c-newsfeed__feed__link__date ">03:16</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Seks av ti venter økt koronasmitte</span></a><a href="/nyheter/verden/2020/10/01/195709201/fn-sjefen-krever-slutt-pa-krigen-mot-naturen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/10/01/195709201/fn-sjefen-krever-slutt-pa-krigen-mot-naturen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">03:05</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">FN-sjefen krever slutt på «krigen mot naturen»</span></a><a href="/nyheter/verden/2020/10/01/195709199/faerre-sa-presidentdebatten-na-enn-i-2016" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/10/01/195709199/faerre-sa-presidentdebatten-na-enn-i-2016" style="opacity:1"><span class="c-newsfeed__feed__link__date ">03:03</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Færre så presidentdebatten nå enn i 2016</span></a><a href="/nyheter/verden/2020/10/01/195709197/putin-ber-macron-holde-seg-unna-hviterussland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/10/01/195709197/putin-ber-macron-holde-seg-unna-hviterussland" style="opacity:1"><span class="c-newsfeed__feed__link__date ">02:38</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Putin ber Macron holde seg unna Hviterussland</span></a><a href="/nyheter/verden/2020/10/01/195709195/putin-og-macron-ber-om-full-stans-i-kamphandlinger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/10/01/195709195/putin-og-macron-ber-om-full-stans-i-kamphandlinger" style="opacity:1"><span class="c-newsfeed__feed__link__date ">02:14</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Putin og Macron ber om full stans i kamphandlinger</span></a><a href="/nyheter/norge/2020/10/01/195709194/helgelandssykehuset-delte-usladdede-kreftrapporter-med-pr-byra" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/10/01/195709194/helgelandssykehuset-delte-usladdede-kreftrapporter-med-pr-byra" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:52</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Helgelandssykehuset delte usladdede kreftrapporter med PR-byrå</span></a><a href="/nyheter/verden/2020/10/01/195709193/senatet-vedtar-midlertidig-finansiering-av-offentlig-sektor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/10/01/195709193/senatet-vedtar-midlertidig-finansiering-av-offentlig-sektor" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:50</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Senatet vedtar midlertidig finansiering av offentlig sektor</span></a><a href="/nyheter/norge/2020/10/01/195709191/112-nye-koronasmittede-registrert-siste-dogn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/10/01/195709191/112-nye-koronasmittede-registrert-siste-dogn" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:27</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">112 nye koronasmittede registrert siste døgn</span></a><a href="/nyheter/sport/2020/10/01/195709189/haaland-med-mal-og-assist-men-bayern-muenchen-vant-supercupen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/10/01/195709189/haaland-med-mal-og-assist-men-bayern-muenchen-vant-supercupen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:24</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Haaland med mål og assist, men Bayern München vant supercupen</span></a><a href="/nyheter/norge/2020/10/01/195709187/samtalene-i-busskonflikten-fortsetter-utover-natta" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/10/01/195709187/samtalene-i-busskonflikten-fortsetter-utover-natta" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:21</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Samtalene i busskonflikten fortsetter utover natta</span></a><a href="/nyheter/norge/2020/10/01/195709185/venstre-legger-fram-ny-skattepolitikk-og-vil-beholde-elbil-fordelen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/10/01/195709185/venstre-legger-fram-ny-skattepolitikk-og-vil-beholde-elbil-fordelen" style="opacity:1"><span class="c-newsfeed__feed__link__date ">00:10</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Venstre legger fram ny skattepolitikk og vil beholde elbil-fordelen</span></a><a href="/nyheter/sport/2020/09/30/195709183/ingrid-moe-wold-med-assist-da-everton-tok-seg-til-wembley-finale" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/09/30/195709183/ingrid-moe-wold-med-assist-da-everton-tok-seg-til-wembley-finale" style="opacity:1"><span class="c-newsfeed__feed__link__date ">23:48</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ingrid Moe Wold med assist da Everton tok seg til Wembley-finale</span></a><a href="/nyheter/sport/2020/09/30/195709181/midtjylland-til-mesterligaen-for-forste-gang" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/09/30/195709181/midtjylland-til-mesterligaen-for-forste-gang" style="opacity:1"><span class="c-newsfeed__feed__link__date ">23:33</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Midtjylland til mesterligaen for første gang</span></a><a href="/nyheter/norge/2020/09/30/195709177/politikere-og-vegvesenet-legger-seg-flate-etter-budsjettsprekk-i-rogaland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/30/195709177/politikere-og-vegvesenet-legger-seg-flate-etter-budsjettsprekk-i-rogaland" style="opacity:1"><span class="c-newsfeed__feed__link__date ">21:53</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politikere og Vegvesenet legger seg flate etter budsjettsprekk i Rogaland</span></a><a href="/nyheter/verden/2020/09/30/195709143/faktasjekk-av-presidentdebatten-en-flom-av-falske-pastander" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/09/30/195709143/faktasjekk-av-presidentdebatten-en-flom-av-falske-pastander" style="opacity:1"><span class="c-newsfeed__feed__link__date ">21:51</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Faktasjekk av presidentdebatten: – En flom av falske påstander</span></a><a href="/nyheter/norge/2020/09/30/195709169/leah-isadora-behn-med-rorende-hyllest-til-ari-behn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/30/195709169/leah-isadora-behn-med-rorende-hyllest-til-ari-behn" style="opacity:1"><span class="c-newsfeed__feed__link__date ">21:37</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Datteren med rørende hyllest til Ari Behn</span></a><a href="/nyheter/verden/2020/09/30/195709168/kraftig-smitteokning-i-jordan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/09/30/195709168/kraftig-smitteokning-i-jordan" style="opacity:1"><span class="c-newsfeed__feed__link__date ">21:01</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kraftig smitteøkning i Jordan</span></a><a href="/nyheter/norge/2020/09/30/195709166/solberg-gar-mot-hoyre-flertallet-vil-ikke-fjerne-hele-formuesskatten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/30/195709166/solberg-gar-mot-hoyre-flertallet-vil-ikke-fjerne-hele-formuesskatten" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:19</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Solberg går mot Høyre-flertallet: Vil ikke fjerne hele formuesskatten</span></a><a href="/nyheter/norge/2020/09/30/195709164/vekterne-trapper-opp-streiken-neste-uke" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/09/30/195709164/vekterne-trapper-opp-streiken-neste-uke" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:13</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Vekterne trapper opp streiken neste uke</span></a><a href="/nyheter/verden/2020/09/30/195709162/debattreglene-endres-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/09/30/195709162/debattreglene-endres-i-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date ">20:08</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Debattreglene endres i USA</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl isAd" data-class-name="c-teaser__image" data-ga-action="native_ad" data-label-in-title="false" data-href="" data-title="" data-src="" data-format="native" data-category="nyheter" data-category2="norge" data-strossle="" data-strossle-widget=""></article><div class="u-mtm"><div class="c-section-title u-mbs  ">Populært</div><div class="o-grid " data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/09/30/195709080/derfor-er-denne-meldingen-malt-pa-en-kai-i-kina" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/09/30/195709080/derfor-er-denne-meldingen-malt-pa-en-kai-i-kina" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709081/1/hovedbilde/33879188.jpg 2560w 1440h" data-sizes="auto" alt="Derfor er denne meldingen malt på en kai i Kina" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/09/30/195709080/derfor-er-denne-meldingen-malt-pa-en-kai-i-kina" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/09/30/195709080/derfor-er-denne-meldingen-malt-pa-en-kai-i-kina" data-ga-contenttype="text" data-ga-traffictype="recirculation">Derfor er denne meldingen malt på en kai i Kina</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/09/30/195709040/ny-studie-gir-hap-om-ms-behandling" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/30/195709040/ny-studie-gir-hap-om-ms-behandling" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709051/1/hovedbilde/33866391.jpg 2560w 1440h" data-sizes="auto" alt="Ny studie gir håp om MS-behandling" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/helse-og-livsstil/helse/2020/09/30/195709040/ny-studie-gir-hap-om-ms-behandling" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/09/30/195709040/ny-studie-gir-hap-om-ms-behandling" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ny studie gir håp om MS-behandling</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/09/30/195709017/kommer-til-norge-neste-ar-far-en-svaert-viktig-nyhet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/09/30/195709017/kommer-til-norge-neste-ar-far-en-svaert-viktig-nyhet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709018/1/hovedbilde/33854187.jpg 2560w 1440h" data-sizes="auto" alt="Kommer til Norge neste år – får en svært viktig nyhet" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/09/30/195709017/kommer-til-norge-neste-ar-far-en-svaert-viktig-nyhet" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/09/30/195709017/kommer-til-norge-neste-ar-far-en-svaert-viktig-nyhet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kommer til Norge neste år – får en svært viktig nyhet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article id="" class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/annonsorinnhold/helse-og-livsstil/livet/2020/09/30/195708797/balpanne-popcorngryte-og-13-andre-ting-du-trenger-til-hytta" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/annonsorinnhold/helse-og-livsstil/livet/2020/09/30/195708797/balpanne-popcorngryte-og-13-andre-ting-du-trenger-til-hytta" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/09/30/195709037/1/hovedbilde/33860837.jpg 2560w 1440h" data-sizes="auto" alt="Bålpanne, popcorngryte og 13 andre ting du trenger til hytta" data-parent-fit="cover"/></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><div class="c-teaser__content__commercial-label">Annonsørinnhold</div><h3><a href="/annonsorinnhold/helse-og-livsstil/livet/2020/09/30/195708797/balpanne-popcorngryte-og-13-andre-ting-du-trenger-til-hytta" data-ga-label="https://www.abcnyheter.no/annonsorinnhold/helse-og-livsstil/livet/2020/09/30/195708797/balpanne-popcorngryte-og-13-andre-ting-du-trenger-til-hytta" data-ga-contenttype="text" data-ga-traffictype="recirculation">Smarte ting til hytta</a></h3></div></div></article></div></div></div></div></div></div></section></section></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-medium-large-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link " href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required="" value=""/><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-small-medium-nav-only"><div class="container-scroll-to-top"><button id="scroll-to-top" class="c-footer__to-top__btn">Til toppen</button></div></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook " href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup " href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://www.abcbrandstudio.no/" data-ga-label="abcbrandstudio">ABC Brand Studio</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.sections = 'Nyheter,Norge';
  _sf_async_config.authors = 'NTB';
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;
  _sf_async_config.flickerControl = false;
  
  var scriptSrc = '//static.chartbeat.com/js/chartbeat_video.js';

  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'async');
    e.setAttribute('src', scriptSrc);
    document.body.appendChild(e);
  }

  document.addEventListener("DOMContentLoaded", function(event) {
    loadChartbeat();
  });
})();
</script></footer></div>
      </div>
    </div>
    
    <script src="/static/article.6564cfda84edfe9d3f61.bundle.js"></script>
  </body>
</html>
