<!DOCTYPE html>
<html lang="no">
  <head>
    <meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes" />
<meta charset="utf-8" />
<meta name="apple-itunes-app" content="app-id=903343924">


  <title>Fire ukers varetekt for drapssiktet sønn på Sotra | ABC Nyheter</title>


<!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]-->
<!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]-->


<script async src="https://contributor.google.com/scripts/8181983251550a4d/loader.js"></script>	
<script>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</script>


<script>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</script>





<script async="async" src="/static/prebid-882fad68d7d609ba91b8.js"></script>
<script>
(function(l,a){var d=function(b){d._cmds.push({k:String(b),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var c=0,a=d._subs.length;c<a;c++)d._subs[c]()};d._cmds=[];d._subs=[];a[l]=a.__APRSAK=d;var d=a.__APRSAK,g=null,h=!1,f=function(){var b,c,a=[],e=null;clearTimeout(g);for(b=d._cmds.length-1;0<=b;b--)if(c=d._cmds[b],"dfp-targeting-done"===c.k){var k=c.t+1E3;if(!0===h||k<=Date.now())a.unshift(c.a[0]),d._cmds.splice(b,1);else if(c=k-Date.now(),null===e||c<e)e=c}b=0;for(c=a.length;b<c;b++)try{a[b]()}catch(m){console&&
console.error&&console.error(m)}null!==e&&(g=setTimeout(f,e))};f._id="dfp-targeting-nomock-fallback";try{var e=JSON.parse(a.localStorage.apr_tdc||"0");e&&e.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var b in e.d)e.d.hasOwnProperty(b)&&a.googletag.pubads().setTargeting(b,e.d[b])}),h=!0)}catch(e){}finally{d._subs.push(f),f()}})("apr",window);

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
pbjs.retries = 0;

window.abcn.adloader = {
  adUnit: '/36021320/abcnyheter.no',
  category: 'nyheter',
  category2: 'norge',
  page: 'article',
  targeting: {
    
    tags: ["Norge","Hordaland","Bergen","video","nyheter","norge"],
    
    test: window.env !== 'production' ? ['true'] : []
  },
  labelHeight: 11,
  targetingDone: false,
  onTargetingDone: [],
  roadblock: {
    ids: ['ad_banner_top', 'ad_wallpaper', 'ad_skyscraper_right', 'ad_skyscraper_left'],
    slots: [],
    displayed: false
  },
  slots: {},
  ads: {},
  enablePrebid: true,
  pbjsAdUnits: {}
}



location.search.substr(1).split('&').forEach(function(item) {
  if (item.indexOf('adtest=') !== -1) {
    var val = item.substr(7);
    if (abcn.adloader.targeting.test.indexOf(val) === -1) {
      abcn.adloader.targeting.test.push(val);
    }
  }
  if (item.indexOf('adtest2=') !== -1 && env !== 'production') {
    var val = item.substr(8);
    abcn.adloader.adUnit = '/36021320/ztest_autotest';
  }
  if (item.substring(0,5) === 'adkv_') {
    var kv = item.substring(5,item.length).split('=');
    var values = kv[1].split(',');
    if (values.length === 1) values = values[0];
    window.abcn.adloader.targeting[kv[0]] = values;
  }
});

googletag.cmd.push(function() {
  var adloader = window.abcn.adloader;
  var slots = adloader.slots;
  var adUnit = adloader.adUnit;
  var targeting = adloader.targeting;
  var roadblock = adloader.roadblock;

  if (window.innerWidth < 1025) window.abcn.adloader.roadblock.ids = [];

  for (key in targeting) {
    if (targeting[key].length) {
      googletag.pubads().setTargeting(key, targeting[key]);
    }
  }

  googletag.pubads().setCentering(true);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();

  if (console.time) console.time('Audiencereport');
  window.apr('dfp-targeting-done', function() {
    if (console.time) console.timeEnd('Audiencereport');

    googletag.cmd.push(function() {
      googletag.enableServices();
    });
    window.abcn.adloader.targetingDone = true;
    window.abcn.adloader.onTargetingDone.forEach(function(callback) {
      callback();
    });
  });
});
</script>



  <link href="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra" rel="canonical">



  <link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra">


<link rel="stylesheet" href="/static/abcn-29f3edb9acb33ff39ded.css">

<script async="async" src="//sak.userreport.com/startsiden/launcher.js"></script>

  <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script async="async" src="/static/abcn-afe0b6c8d513a1abcde7.js"></script>

<noscript>
  <meta content="600" http-equiv="refresh">
</noscript>


<meta name="format-detection" content="telephone=no">

<meta name="description" content="Sønnen som er siktet for å ha drept sin egen mor på Sotra lørdag, ble i Bergen tingrett mandag varetektsfengslet i fire uker.">

<meta name="keywords" content="Norge,Hordaland,Bergen">

<meta name="news_keywords" content="Norge,Hordaland,Bergen">



<meta property="og:url" content="https://www.abcnyheter.no/a/195681264/">

<meta property="fb:pages" content="109156550978">

<meta property="og:type" content="article">

<meta property="og:locality" content="no_NB">

<meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg">

<meta property="twitter:card" content="summary_large_image">

<meta property="twitter:site" content="@ABCNyheter">

<meta property="twitter:app:id:iphone" content="903343924">

<meta property="twitter:app:name:iphone" content="ABC Nyheter">

<meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter">

<meta property="twitter:app:name:googleplay" content="ABC Nyheter">

<meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg">

<meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg">

<meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc">

<meta property="article:updated_time" content="2020-06-01T12:55:44+02:00">

<meta property="article:published_time" content="2020-06-01T09:41:04+02:00">

<meta property="article:section" content="">

<meta property="article:author" content="NTB">

<meta property="og:description" content="Sønnen som er siktet for å ha drept sin egen mor på Sotra lørdag, ble i Bergen tingrett mandag varetektsfengslet i fire uker.">

<meta property="og:title" content="Fire ukers varetekt for drapssiktet sønn på Sotra">

<meta property="og:updated_time" content="2020-06-01T12:55:44+02:00">

<meta property="twitter:title" content="Fire ukers varetekt for drapssiktet sønn på Sotra">

<meta property="twitter:description" content="Sønnen som er siktet for å ha drept sin egen mor på Sotra lørdag, ble i Bergen tingrett mandag varetektsfengslet i fire uker.">



  <meta content="Norge" property="article:tag">

  <meta content="Hordaland" property="article:tag">

  <meta content="Bergen" property="article:tag">


<link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png">
<link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png">
<link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png">
<link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png">
<link href="/static/favicons/favicon.ico" rel="shortcut icon">
<link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png">
<link href="/static/manifest.json" rel="manifest">
<link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114">
<link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144">
<link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57">
<link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60">
<link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72">
<link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">


<script type="text/javascript" src="//pp.lp4.io/app/5e/84/d7/5e84d7c4588d3e647a675573.js" async></script>


  
  <script>
  var _sf_async_config = _sf_async_config || {};

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;

  var _sf_startpt = (new Date()).getTime();
  </script>
  <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
  

  
  <script id="parsely_json" type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg","dateCreated":{"raw":"2020-06-01T09:41:04+02:00","formatted":"1. juni 2020 09:41","long":"1. juni 2020","short":"09:41","timePassed":0.5483236111111112},"articleSection":"Nyheter","creator":"NTB","keywords":["Norge","Hordaland","Bergen"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra"},"headline":"Fire ukers varetekt for drapssiktet sønn på Sotra","description":"Sønnen som er siktet for å ha drept sin egen mor på Sotra lørdag, ble i Bergen tingrett mandag varetektsfengslet i fire uker.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-06-01T09:41:04+02:00","formatted":"1. juni 2020 09:41","long":"1. juni 2020","short":"09:41","timePassed":0.5483236111111112},"dateModified":{"raw":"2020-06-01T12:55:44+02:00","formatted":"1. juni 2020 12:55","long":"1. juni 2020","short":"12:55","timePassed":0.41313841435185183}}
  </script>
  



<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>(
  function(w,d,s,l,i,n){
    w[l]=w[l]||[];
    w[l].push({
      'gtm.start':new Date().getTime(),
      event:'gtm.js',
      'abtest_group': n
    });
    var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),
        dl=l!='dataLayer'?'&l='+l:'';

    j.async=true;
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
    f.parentNode.insertBefore(j,f);
  })
  (
    window,
    document,
    'script',
    'dataLayer',
    'GTM-PFQFDS2',
    ''
  );
</script>



<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '781194615262531');
  fbq('track', 'PageView');
</script>



  </head>

  <!--[if IE 10]><body class="ie10 colored"><![endif]-->
  <!--[if IE 9]><body class="ie9 colored"><![endif]-->
  <!--[if gt IE 9]><!--><body class="colored"><!--<![endif]-->

    
    <noscript><img height="1" width="1" style="display:none" alt
      src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"/>
    </noscript>
    

    
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2"
      height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    

    <div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="wallpaper" class="lazyload c-ad__ad" style></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad" style></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="pixel" class="lazyload c-ad__ad" style></div></div><div class="c-ad c-ad--skyscraper-left u-desktop-only"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper" class="lazyload c-ad__ad" style></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper_2" class="lazyload c-ad__ad" style></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content "><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABCTV</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link " data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" value required /><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__link selected" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link " data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link " data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link " data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link " data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-mobile-nav-only"><div class="c-mobile-menu--placeholder " data-ga-category="mobile-menu"><div class="u-mobile-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-action="/" data-ga-label="logo"></a><button data-ga-action="hamburger-menu" class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></button></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk" class="c-mobile-menu__search__form__input" value required /><button type="submit" class="c-mobile-menu__search__form__submit" value></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section c-mobile-menu__container__section--nyheter"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Politikk</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--penger"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--helse-og-livsstil"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--motor"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex: 1 1 50%;">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Båt</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--reise"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--stemmer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--vaer"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tips-oss"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/tips-oss">Kontakt oss</a></h2></section><section class="c-mobile-menu__container__section c-mobile-menu__container__section--tjenester"><h2 class="c-mobile-menu__container__section__title"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex: 1 1 50%;">ABCTV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex: 1 1 50%;">Kreative Idéer</a></span></div></section></div></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/norge" class="c-article__category u-hidden-mobile" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/norge">Norge</a><div class="c-article__category-mobile u-mobile-only o-grid"><a href="/nyheter/norge">Norge</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title ">Fire ukers varetekt for drapssiktet sønn på Sotra</h1><div data-ga-placement="article_top" id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn "><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681270/1/original/22748484.jpg 2560w 1440h" data-sizes="auto" alt="Politi utenfor boligen der en person er funnet død på Brattholmen på Sotra. Dødsfallet etterforskes som drap og kvinnens sønn er siktet i saken." data-parent-fit="cover" /></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Politi utenfor boligen der en person er funnet d&#xF8;d p&#xE5; Brattholmen p&#xE5; Sotra. D&#xF8;dsfallet etterforskes som drap og kvinnens s&#xF8;nn er siktet i saken. <strong>Foto: Marit Hommedal / NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad" style></div></div><h2 class="c-article__body__preamble">Sønnen som er siktet for å ha drept sin egen mor på Sotra lørdag, ble i Bergen tingrett mandag varetektsfengslet i fire uker.</h2><div class="c-article__byline o-grid " style="align-items: flex-end;"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>1. juni 2020 09:41</span><span> – </span><span>Oppdatert 1. juni 2020 12:55</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195681264/" data-name="sharer" data-ga-label="facebook"><span>Del (3)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail " href="mailto:?subject=Fire%20ukers%20varetekt%20for%20drapssiktet%20s%C3%B8nn%20p%C3%A5%20Sotra&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link " href="/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra" data-link="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content: space-between; position: relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="netboard" class="lazyload c-ad__ad" style></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-placement="in_article" data-ga-category="inarticle"><p>Den 20 &#xE5;r gamle s&#xF8;nnen samtykket til fengslingen. Det opplyser mannens forsvarer til <a href="https://www.bt.no/nyheter/lokalt/i/8mga5G/drapssiktet-soenn-20-fengsles-i-fire-uker" rel="noopener noreferrer" target="_blank" data-ga-action="inarticle_link" data-ga-label="https://www.bt.no/nyheter/lokalt/i/8mga5G/drapssiktet-soenn-20-fengsles-i-fire-uker" data-ga-traffictype="outbound">Bergens Tidende.</a></p><p><b>&#x2013; Han nekter fortsatt skyld, standpunktet er ikke endret siden s&#xF8;ndag. Men han samtykket i fengsling, sier forsvarer J&#xF8;rgen Riple, som sier at hans klient er preget b&#xE5;de av sakens alvor og av morens d&#xF8;d.</b></p><p>Fengslingen i fire uker er med brev- og bes&#xF8;ksforbud. Fengslingsm&#xF8;tet gikk for lukkede d&#xF8;rer.</p><p class>If&#xF8;lge Riple har s&#xF8;nnen gitt en detaljert forklaring om hva han gjorde hele l&#xF8;rdagen. 20-&#xE5;ringen har ogs&#xE5; forklart seg om hva han gjorde fredag og natt til l&#xF8;rdag.</p><div id="dp-plugin-element-related-13211591004068176" class="dp-plugin-element dp-plugin-related" data-ah5-type="related"><article class="c-related-link "><div class="c-related-link__image"><div class="c-image-abcn "><a href="/nyheter/norge/2020/05/31/195681152/drapssiktet-sonn-nekter-for-a-ha-noe-med-drapet-a-gjore" class="c-image-abcn__link" data-ga-action="inarticle_link_box" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/31/195681152/drapssiktet-sonn-nekter-for-a-ha-noe-med-drapet-a-gjore" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/31/195681153/1/original/22737128.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/norge/2020/05/31/195681152/drapssiktet-sonn-nekter-for-a-ha-noe-med-drapet-a-gjore" data-ga-action="inarticle_link_box" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/05/31/195681152/drapssiktet-sonn-nekter-for-a-ha-noe-med-drapet-a-gjore" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Drapssiktet s&#xF8;nn nekter for &#xE5; ha noe med drapet &#xE5; gj&#xF8;re</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><h2 class>Nekter</h2><p class>S&#xF8;nnen, som er i 20-&#xE5;rene, satt s&#xF8;ndag i avh&#xF8;r hos politiet og har nektet for &#xE5; ha noe med drapet &#xE5; gj&#xF8;re.</p><article id="ad_native_article" class="lazyload c-teaser c-teaser--nativead c-teaser--in-article c-teaser--in-article-native js-strossle-widget" data-classname="c-teaser__image" data-ga-action="inarticle_native_ad" data-labelintitle data-href data-title data-src data-format="native" data-category="nyheter" data-category2="norge" data-strossle="1" data-strossle-widget="d82ba4de-d1ca-4adc-8a7f-1ba5721c89bd"></article><p class>Han skal imidlertid ha sagt til bekjente pinseaften at han hadde gjort noe dumt og trengte hjelp.</p><p class>En kamerat av den siktede sier til avisen at han ble oppringt av en annen kamerat.</p><p class><b>&#x2013; Vi har et stort problem. Han sier han har drept moren sin og trenger hjelp til &#xE5; fjerne henne, sa denne kameraten if&#xF8;lge <a href="https://www.bt.no/nyheter/lokalt/i/GGkE2q/vi-har-et-stort-problem-han-sier-han-har-drept-moren-sin-og-trenger" rel="noopener noreferrer" target="_blank" class data-ga-action="inarticle_link" data-ga-label="https://www.bt.no/nyheter/lokalt/i/GGkE2q/vi-har-et-stort-problem-han-sier-han-har-drept-moren-sin-og-trenger" data-ga-traffictype="outbound">avisen.</a></b></p><p class>Det var han som fant siktedes mor d&#xF8;d.</p><p class>&#x2013; Jeg gikk fra rom til rom. Til slutt fant jeg henne d&#xF8;d p&#xE5; soverommet, sier han.</p><p>20-&#xE5;ringens advokat &#xF8;nsker ikke &#xE5; kommentere disse opplysningene.</p><div class="c-ad c-ad c-ad--flying-carpet c-ad u-mobile-only u-mbm"><div id="ad_flying_carpet" data-expand="100" data-scale="false" data-label="false" data-transform data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="flyingcarpet" class="lazyload c-ad__ad" style></div></div><h2>Br&#xE5;k</h2><p>If&#xF8;lge <a href="https://www.ba.no/her-blir-han-pagrepet-for-drap-pa-sin-mor/s/5-8-1310218" rel="noopener noreferrer" target="_blank" data-ga-action="inarticle_link" data-ga-label="https://www.ba.no/her-blir-han-pagrepet-for-drap-pa-sin-mor/s/5-8-1310218" data-ga-traffictype="outbound">Bergensavisen</a> var det ytre skader p&#xE5; avd&#xF8;de og vitneutsagn som gjorde at politiet umiddelbart slo drapsalarm.</p><p>Naboer skal ha fortalt at de ved 15.30-16-tiden l&#xF8;rdag h&#xF8;rte musikk og en mannsstemme fra adressen.</p><p><b>&#x2013; Den h&#xF8;rtes sint ut, fortalte en av dem.</b></p><p>Det var klokken 20.37 l&#xF8;rdag kveld at politiet fikk melding fra vitner p&#xE5; stedet om at kvinnen var funnet d&#xF8;d. Kort tid etterp&#xE5; ble s&#xF8;nnen p&#xE5;grepet p&#xE5; en annen adresse og siktet for drap.</p><p>Bortsett fra en trafikkbot, er 20-&#xE5;ringen tidligere ikke straffed&#xF8;mt. P&#xE5; venner og bekjente skal p&#xE5;gripelsen og siktelsen ha kommet som et stort sjokk.</p><p><b>Video: Se utdrag fra g&#xE5;rdagens pressekonferanse:</b></p><div class="lazyload" data-script="/static/vipr-player/dist/vipr-9fd87131b499a112b3aa.js" data-vipr="true"><div class="c-video"><div class="c-video__container"><div id="player14827884" class="c-video__container__player js-vipr-video" data-vipr-id="14827884" data-vipr-provider="jw" data-vipr-provider-id="Op3GVwhH" data-vipr-title="Kvinne i 50-&#xE5;rene funnet d&#xF8;d p&#xE5; Sotra &#x2013; s&#xF8;nnen siktet for drap" data-vipr-duration="334" data-vipr-image-url="https://cdn.jwplayer.com/thumbs/Op3GVwhH-1280.jpg" data-vipr-content-url="https://cdn.jwplayer.com/videos/Op3GVwhH-Eoy5xrWW.mp4"></div></div></div></div><p>
</p><div style="clear: both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs " data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup " href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195681264/" data-name="sharer" data-ga-label="facebook"><span>Del (3)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup " href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail " href="mailto:?subject=Fire%20ukers%20varetekt%20for%20drapssiktet%20s%C3%B8nn%20p%C3%A5%20Sotra&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link " href="/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra" data-link="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681264/fire-ukers-varetekt-for-drapssiktet-sonn-pa-sotra" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align: center;"><div class="c-newsletter" id="id_newsletter"><p class="c-newsletter__title">Nyhetsbrev</p><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c" /><input type="hidden" name="id" value="fdcdf5c392" /><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required /><input type="submit" value="Send inn" class="c-newsletter__form__button" /></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget " data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp ">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/06/01/195681342/ny-obduksjonsrapport-george-floyd-dode-av-kvelning-som-folge-av-trykk-mot-nakken-og-ryggen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681342/ny-obduksjonsrapport-george-floyd-dode-av-kvelning-som-folge-av-trykk-mot-nakken-og-ryggen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681344/1/original/22717796.jpg 2560w 1440h" data-sizes="auto" alt="Ny obduksjonsrapport: George Floyd døde av «kvelning som følge av trykk mot nakken og ryggen»" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681342/ny-obduksjonsrapport-george-floyd-dode-av-kvelning-som-folge-av-trykk-mot-nakken-og-ryggen" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681342/ny-obduksjonsrapport-george-floyd-dode-av-kvelning-som-folge-av-trykk-mot-nakken-og-ryggen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ny obduksjonsrapport: George Floyd døde av «kvelning som følge av trykk mot nakken og ryggen»</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-className="c-teaser__image" data-ga-action="3" data-labelInTitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="norge" data-strossle="3" data-strossle-widget></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/06/01/195681340/aktivistorganisasjon-vil-ta-atte-vindkraftverk-for-retten" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681340/aktivistorganisasjon-vil-ta-atte-vindkraftverk-for-retten" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681341/1/original/22780028.jpg 2560w 1440h" data-sizes="auto" alt="Aktivistorganisasjon vil ta åtte vindkraftverk for retten" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/06/01/195681340/aktivistorganisasjon-vil-ta-atte-vindkraftverk-for-retten" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681340/aktivistorganisasjon-vil-ta-atte-vindkraftverk-for-retten" data-ga-contenttype="text" data-ga-traffictype="recirculation">Aktivistorganisasjon vil ta åtte vindkraftverk for retten</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/helse-og-livsstil/helse/2020/06/01/195681338/under-ti-personer-har-fatt-sms-om-smittefare-fra-smittestopp-appen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/06/01/195681338/under-ti-personer-har-fatt-sms-om-smittefare-fra-smittestopp-appen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681339/1/original/19575567.jpg 2560w 1440h" data-sizes="auto" alt="Under ti personer har fått SMS om smittefare fra Smittestopp-appen" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/helse-og-livsstil/helse/2020/06/01/195681338/under-ti-personer-har-fatt-sms-om-smittefare-fra-smittestopp-appen" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/06/01/195681338/under-ti-personer-har-fatt-sms-om-smittefare-fra-smittestopp-appen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Under ti personer har fått SMS om smittefare fra Smittestopp-appen</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/original/22751722.jpg 2560w 1440h" data-sizes="auto" alt="Havene våre er på sitt dypeste på 250 millioner år" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" data-ga-contenttype="text" data-ga-traffictype="recirculation">Havene våre er på sitt dypeste på 250 millioner år</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_4" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-className="c-teaser__image" data-ga-action="4" data-labelInTitle data-href data-title data-src data-format="native_4" data-category="nyheter" data-category2="norge" data-strossle="4" data-strossle-widget></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_5" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-className="c-teaser__image" data-ga-action="5" data-labelInTitle data-href data-title data-src data-format="native_5" data-category="nyheter" data-category2="norge" data-strossle="5" data-strossle-widget></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/06/01/195681262/sykehussjef-hevder-viruset-er-svekket-ikke-den-samme-styrken" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681262/sykehussjef-hevder-viruset-er-svekket-ikke-den-samme-styrken" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/original/22747611.jpg 2560w 1440h" data-sizes="auto" alt="Sykehussjef hevder viruset er svekket: – Ikke den samme styrken" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681262/sykehussjef-hevder-viruset-er-svekket-ikke-den-samme-styrken" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681262/sykehussjef-hevder-viruset-er-svekket-ikke-den-samme-styrken" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sykehussjef hevder viruset er svekket: – Ikke den samme styrken</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article id class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/06/01/195681282/fem-omkom-i-pinsetrafikken" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681282/fem-omkom-i-pinsetrafikken" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/original/22756220.jpg 2560w 1440h" data-sizes="auto" alt="Fem omkom i pinsetrafikken" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/06/01/195681282/fem-omkom-i-pinsetrafikken" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681282/fem-omkom-i-pinsetrafikken" data-ga-contenttype="text" data-ga-traffictype="recirculation">Fem omkom i pinsetrafikken</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="middlebanner" class="lazyload c-ad__ad" style></div></div><div class="c-section-title u-mtl u-mlp ">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/politikk/2020/06/01/195681350/fnb-leder-tjener-mer-enn-erna-solberg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:37</span> FNB-leder tjener mer enn Erna Solberg</a><a href="/nyheter/norge/2020/06/01/195681348/kraftig-roykutvikling-fra-bygg-i-kristiansund-sentrum" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:36</span> Kraftig røykutvikling fra bygg i Kristiansund sentrum</a><a href="/nyheter/norge/2020/06/01/195681346/anne-elisabeth-hagens-mobil-kan-ha-blitt-flyttet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:28</span> Anne-Elisabeth Hagens mobil kan ha blitt flyttet</a><a href="/nyheter/norge/2020/06/01/195681345/to-til-sykehus-etter-trafikkulykke-ved-honefoss" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:40</span> To til sykehus etter trafikkulykke ved Hønefoss</a><a href="/nyheter/verden/2020/06/01/195681342/ny-obduksjonsrapport-george-floyd-dode-av-kvelning-som-folge-av-trykk-mot-nakken-og-ryggen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:33</span> Ny obduksjonsrapport: George Floyd døde av «kvelning som følge av trykk mot nakken og ryggen»</a><a href="/nyheter/norge/2020/06/01/195681340/aktivistorganisasjon-vil-ta-atte-vindkraftverk-for-retten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:28</span> Aktivistorganisasjon vil ta åtte vindkraftverk for retten</a><a href="/helse-og-livsstil/helse/2020/06/01/195681338/under-ti-personer-har-fatt-sms-om-smittefare-fra-smittestopp-appen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:27</span> Under ti personer har fått SMS om smittefare fra Smittestopp-appen</a><a href="/nyheter/norge/2020/06/01/195681335/lokalt-stor-skogbrannfare-pa-ostlandet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:32</span> Lokalt stor skogbrannfare på Østlandet</a><a href="/nyheter/politikk/2020/06/01/195681332/store-bedrifter-tar-oppgjor-med-rasisme-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:31</span> Store bedrifter tar oppgjør med rasisme i USA</a><a href="/nyheter/norge/2020/06/01/195681330/tusenvis-flokker-til-badestrender-i-pinsevaeret-til-tross-for-korona" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:28</span> Tusenvis flokker til badestrender i pinseværet - til tross for korona</a><a href="/nyheter/politikk/2020/06/01/195681326/trump-ut-mot-svake-guvernorer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:09</span> Trump ut mot «svake» guvernører</a><a href="/nyheter/sport/2020/06/01/195681320/iditarod-vinner-waerners-fly-matte-snu-i-luften" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:45</span> Iditarod-vinner Wærners fly måtte snu i luften</a><a href="/nyheter/norge/2020/06/01/195681318/helsedepartementet-dropper-forslag-om-tvangsisolering" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:38</span> Helsedepartementet dropper forslag om tvangsisolering</a><a href="/nyheter/norge/2020/06/01/195681316/forskere-skal-undersoke-hvordan-coronakrisen-har-pavirket-barnehagene-og-skolene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:37</span> Forskere skal undersøke hvordan coronakrisen har påvirket barnehagene og skolene</a><a href="/penger/makrookonomi/2020/06/01/195680836/smultringmodellen-kan-frigjore-oss-fra-diskusjonen-om-okonomisk-vekst" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:35</span> Europeisk storby forlater vekst-økonomien</a><a href="/nyheter/politikk/2020/06/01/195681314/putin-fastsetter-1-juli-som-dato-for-folkeavstemning-om-endringer-i-grunnloven" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:35</span> Putin fastsetter 1. juli som dato for folkeavstemning om endringer i grunnloven</a><a href="/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:34</span> NVE: Vannføring på gult nivå i Trøndelag og Nord-Norge</a><a href="/nyheter/norge/2020/06/01/195681310/trafikkulykke-mellom-mc-og-atv-pa-rjukan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:46</span> Trafikkulykke mellom MC og ATV på Rjukan</a><a href="/nyheter/norge/2020/06/01/195681309/vannmasser-truet-fabrikk-og-vei-pa-senja" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:44</span> Vannmasser truet fabrikk og vei på Senja</a><a href="/nyheter/sport/2020/06/01/195681307/ulvestad-om-ny-djurgarden-kontrakt-vanskelig-a-vite" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:44</span> Ulvestad om ny Djurgården-kontrakt: – Vanskelig å vite</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="o-grid__col u-base-full" data-ga-action="breaking"><article id class="c-teaser c-teaser--skin-sort "><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681342/ny-obduksjonsrapport-george-floyd-dode-av-kvelning-som-folge-av-trykk-mot-nakken-og-ryggen"><span style="color: rgb(255, 0, 0);" class="df-forecolor">Siste:</span> Rapport avsl&#xF8;rer Floyds d&#xF8;ds&#xE5;rsak</a></h3></div></div></article></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items: flex-start;"><div class="o-grid__col u-size-full" data-ga-action="1"><article id class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/politikk/2020/06/01/195681326/trump-ut-mot-svake-guvernorer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/06/01/195681326/trump-ut-mot-svake-guvernorer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/21367536.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=121a833d894f2f4edcc73a3a1c4efcd790d8c1bdf282a1dcc03e45fcadad5276 2560w 1440h" data-sizes="auto" alt="Trump ut mot «svake» guvernører" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/politikk/2020/06/01/195681326/trump-ut-mot-svake-guvernorer">Trump raser igjen: &#x2013; Dere kommer til &#xE5; se ut som en gjeng med idioter</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/06/01/195681346/anne-elisabeth-hagens-mobil-kan-ha-blitt-flyttet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681346/anne-elisabeth-hagens-mobil-kan-ha-blitt-flyttet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/20320585.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=d2acc666bb3f67dcf8cf84ea346d45eb5bac5e3e0d5dbef23d50d2cc96658273 2560w 1440h" data-sizes="auto" alt="Anne-Elisabeth Hagens mobil kan ha blitt flyttet" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/06/01/195681346/anne-elisabeth-hagens-mobil-kan-ha-blitt-flyttet">Anne-Elisabeth Hagens mobil kan ha blitt flyttet: &#x2013; Sv&#xE6;rt interessant</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/05/30/195680965/desinformasjon-og-mangel-pa-testing-preger-virushandtering-i-koronaherjede-manaus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/05/30/195680965/desinformasjon-og-mangel-pa-testing-preger-virushandtering-i-koronaherjede-manaus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22777093.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=c0bc3637c8c42dd25f4eca8db646124a62cd69882089215f2afb8a0df25d1f86 2560w 1440h" data-sizes="auto" alt="Desinformasjon og mangel på testing preger virushåndtering i coronaherjede Manaus" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/05/30/195680965/desinformasjon-og-mangel-pa-testing-preger-virushandtering-i-koronaherjede-manaus">&#x2013; Vi har ingen annen forklaringen enn at det er covid-19</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article id class="c-teaser c-teaser--skin-default "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22757838.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=b48be3048f253c9a9156d4d2bbd6e0ce195b98a3b8f1fc5a016e3a5ec5d0968b 2560w 1440h" data-sizes="auto" alt="Havene våre er på sitt dypeste på 250 millioner år" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar">Har ikke sett lignende p&#xE5; 250 millioner &#xE5;r: &#x2013; Det g&#xE5;r absurd sakte</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773186.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e33e3e55a9f92811d341d3083e9e2aacaa69e2ebdbe4263386f066e1c04f7fa2 2560w 1440h" data-sizes="auto" alt="NVE: Vannføring på gult nivå i Trøndelag og Nord-Norge" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge">Gult fareniv&#xE5; &#x2013; kan endre seg raskt: &#x2013; &#xD8;ker faren</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/06/01/195681330/tusenvis-flokker-til-badestrender-i-pinsevaeret-til-tross-for-korona" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681330/tusenvis-flokker-til-badestrender-i-pinsevaeret-til-tross-for-korona" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22780092.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f61ad755196bb918711319d5bba216a4519caae8a5b75c6a758306a38e67f7dd 2560w 1440h" data-sizes="auto" alt="Tusenvis flokker til badestrender i pinseværet - til tross for korona" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/06/01/195681330/tusenvis-flokker-til-badestrender-i-pinsevaeret-til-tross-for-korona">Ikke bekymret for smitte p&#xE5; stranda: &#x2013; Alle vil jo ut n&#xE5;</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article id class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn  c-teaser__image"><a href="/penger/makrookonomi/2020/06/01/195680836/smultringmodellen-kan-frigjore-oss-fra-diskusjonen-om-okonomisk-vekst" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/makrookonomi/2020/06/01/195680836/smultringmodellen-kan-frigjore-oss-fra-diskusjonen-om-okonomisk-vekst" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/22773511.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1ef28a05a1ebf5098138ead675ba0955ab898a90306d76325729e1c6f7f0cbfd 2560w 1440h" data-sizes="auto" alt="Smultringmodellen kan frigjøre oss fra diskusjonen om økonomisk vekst" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/penger/makrookonomi/2020/06/01/195680836/smultringmodellen-kan-frigjore-oss-fra-diskusjonen-om-okonomisk-vekst" target="_blank">Professor: &#x2013; Jeg tror det kan f&#xE5; en enorm betydning</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items: center"><div class="c-section-title  ">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/politikk/2020/06/01/195681350/fnb-leder-tjener-mer-enn-erna-solberg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/06/01/195681350/fnb-leder-tjener-mer-enn-erna-solberg" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">22:37</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">FNB-leder tjener mer enn Erna Solberg</span></a><a href="/nyheter/norge/2020/06/01/195681348/kraftig-roykutvikling-fra-bygg-i-kristiansund-sentrum" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681348/kraftig-roykutvikling-fra-bygg-i-kristiansund-sentrum" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">22:36</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kraftig røykutvikling fra bygg i Kristiansund sentrum</span></a><a href="/nyheter/norge/2020/06/01/195681346/anne-elisabeth-hagens-mobil-kan-ha-blitt-flyttet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681346/anne-elisabeth-hagens-mobil-kan-ha-blitt-flyttet" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">22:28</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Anne-Elisabeth Hagens mobil kan ha blitt flyttet</span></a><a href="/nyheter/norge/2020/06/01/195681345/to-til-sykehus-etter-trafikkulykke-ved-honefoss" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681345/to-til-sykehus-etter-trafikkulykke-ved-honefoss" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">21:40</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">To til sykehus etter trafikkulykke ved Hønefoss</span></a><a href="/nyheter/verden/2020/06/01/195681342/ny-obduksjonsrapport-george-floyd-dode-av-kvelning-som-folge-av-trykk-mot-nakken-og-ryggen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/06/01/195681342/ny-obduksjonsrapport-george-floyd-dode-av-kvelning-som-folge-av-trykk-mot-nakken-og-ryggen" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">21:33</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ny obduksjonsrapport: George Floyd døde av «kvelning som følge av trykk mot nakken og ryggen»</span></a><a href="/nyheter/norge/2020/06/01/195681340/aktivistorganisasjon-vil-ta-atte-vindkraftverk-for-retten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681340/aktivistorganisasjon-vil-ta-atte-vindkraftverk-for-retten" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">21:28</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Aktivistorganisasjon vil ta åtte vindkraftverk for retten</span></a><a href="/helse-og-livsstil/helse/2020/06/01/195681338/under-ti-personer-har-fatt-sms-om-smittefare-fra-smittestopp-appen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/06/01/195681338/under-ti-personer-har-fatt-sms-om-smittefare-fra-smittestopp-appen" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">21:27</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Under ti personer har fått SMS om smittefare fra Smittestopp-appen</span></a><a href="/nyheter/norge/2020/06/01/195681335/lokalt-stor-skogbrannfare-pa-ostlandet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681335/lokalt-stor-skogbrannfare-pa-ostlandet" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">20:32</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Lokalt stor skogbrannfare på Østlandet</span></a><a href="/nyheter/politikk/2020/06/01/195681332/store-bedrifter-tar-oppgjor-med-rasisme-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/06/01/195681332/store-bedrifter-tar-oppgjor-med-rasisme-i-usa" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">20:31</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Store bedrifter tar oppgjør med rasisme i USA</span></a><a href="/nyheter/norge/2020/06/01/195681330/tusenvis-flokker-til-badestrender-i-pinsevaeret-til-tross-for-korona" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681330/tusenvis-flokker-til-badestrender-i-pinsevaeret-til-tross-for-korona" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">19:28</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Tusenvis flokker til badestrender i pinseværet - til tross for korona</span></a><a href="/nyheter/politikk/2020/06/01/195681326/trump-ut-mot-svake-guvernorer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/06/01/195681326/trump-ut-mot-svake-guvernorer" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">18:09</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Trump ut mot «svake» guvernører</span></a><a href="/nyheter/sport/2020/06/01/195681320/iditarod-vinner-waerners-fly-matte-snu-i-luften" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/06/01/195681320/iditarod-vinner-waerners-fly-matte-snu-i-luften" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">17:45</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Iditarod-vinner Wærners fly måtte snu i luften</span></a><a href="/nyheter/norge/2020/06/01/195681318/helsedepartementet-dropper-forslag-om-tvangsisolering" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681318/helsedepartementet-dropper-forslag-om-tvangsisolering" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">17:38</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Helsedepartementet dropper forslag om tvangsisolering</span></a><a href="/nyheter/norge/2020/06/01/195681316/forskere-skal-undersoke-hvordan-coronakrisen-har-pavirket-barnehagene-og-skolene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681316/forskere-skal-undersoke-hvordan-coronakrisen-har-pavirket-barnehagene-og-skolene" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">17:37</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Forskere skal undersøke hvordan coronakrisen har påvirket barnehagene og skolene</span></a><a href="/penger/makrookonomi/2020/06/01/195680836/smultringmodellen-kan-frigjore-oss-fra-diskusjonen-om-okonomisk-vekst" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/makrookonomi/2020/06/01/195680836/smultringmodellen-kan-frigjore-oss-fra-diskusjonen-om-okonomisk-vekst" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">17:35</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Europeisk storby forlater vekst-økonomien</span></a><a href="/nyheter/politikk/2020/06/01/195681314/putin-fastsetter-1-juli-som-dato-for-folkeavstemning-om-endringer-i-grunnloven" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/06/01/195681314/putin-fastsetter-1-juli-som-dato-for-folkeavstemning-om-endringer-i-grunnloven" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">17:35</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Putin fastsetter 1. juli som dato for folkeavstemning om endringer i grunnloven</span></a><a href="/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">17:34</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">NVE: Vannføring på gult nivå i Trøndelag og Nord-Norge</span></a><a href="/nyheter/norge/2020/06/01/195681310/trafikkulykke-mellom-mc-og-atv-pa-rjukan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681310/trafikkulykke-mellom-mc-og-atv-pa-rjukan" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">15:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Trafikkulykke mellom MC og ATV på Rjukan</span></a><a href="/nyheter/norge/2020/06/01/195681309/vannmasser-truet-fabrikk-og-vei-pa-senja" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/06/01/195681309/vannmasser-truet-fabrikk-og-vei-pa-senja" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">15:44</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Vannmasser truet fabrikk og vei på Senja</span></a><a href="/nyheter/sport/2020/06/01/195681307/ulvestad-om-ny-djurgarden-kontrakt-vanskelig-a-vite" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/06/01/195681307/ulvestad-om-ny-djurgarden-kontrakt-vanskelig-a-vite" style="opacity: 1"><span class="c-newsfeed__feed__link__date ">15:44</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ulvestad om ny Djurgården-kontrakt: – Vanskelig å vite</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-className="c-teaser__image" data-ga-action="native_ad" data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="norge" data-strossle data-strossle-widget></article><div class="u-mtm"><div class="c-section-title u-mbs  ">Populært</div><div class="o-grid " data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/06/01/195681287/denne-tabben-kommer-mange-til-a-gjore-i-sommer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/06/01/195681287/denne-tabben-kommer-mange-til-a-gjore-i-sommer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681288/1/hovedbilde/22757650.jpg 2560w 1440h" data-sizes="auto" alt="Denne tabben kommer mange til å gjøre i sommer" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/06/01/195681287/denne-tabben-kommer-mange-til-a-gjore-i-sommer" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/06/01/195681287/denne-tabben-kommer-mange-til-a-gjore-i-sommer" data-ga-contenttype="text" data-ga-traffictype="recirculation">Denne tabben kommer mange til å gjøre i sommer</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/06/01/195681328/rustbeskytte-bilen-det-kan-faktisk-vaere-en-darlig-ide" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/06/01/195681328/rustbeskytte-bilen-det-kan-faktisk-vaere-en-darlig-ide" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681329/1/hovedbilde/22777488.jpg 2560w 1440h" data-sizes="auto" alt="Rustbeskytte bilen? Det kan faktisk være en dårlig idé" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/06/01/195681328/rustbeskytte-bilen-det-kan-faktisk-vaere-en-darlig-ide" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/06/01/195681328/rustbeskytte-bilen-det-kan-faktisk-vaere-en-darlig-ide" data-ga-contenttype="text" data-ga-traffictype="recirculation">Rustbeskytte bilen? Det kan faktisk være en dårlig idé</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/motor/bil/2020/06/01/195681248/her-har-de-en-av-klassens-beste-biler" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/06/01/195681248/her-har-de-en-av-klassens-beste-biler" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681253/1/hovedbilde/22747431.jpg 2560w 1440h" data-sizes="auto" alt="Her har de en av klassens beste biler" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/motor/bil/2020/06/01/195681248/her-har-de-en-av-klassens-beste-biler" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/06/01/195681248/her-har-de-en-av-klassens-beste-biler" data-ga-contenttype="text" data-ga-traffictype="recirculation">Her har de en av klassens beste biler</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_6" class="lazyload c-ad__ad" style></div></div></div><section class="o-section u-mobile-only u-base-full"><div class><div class="c-section-title u-mbs u-mhp ">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681277/1/hovedbilde/22751722.jpg 2560w 1440h" data-sizes="auto" alt="Havene våre er på sitt dypeste på 250 millioner år" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681276/havene-vare-er-pa-sitt-dypeste-pa-250-millioner-ar" data-ga-contenttype="text" data-ga-traffictype="recirculation">Havene våre er på sitt dypeste på 250 millioner år</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/06/01/195681262/sykehussjef-hevder-viruset-er-svekket-ikke-den-samme-styrken" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681262/sykehussjef-hevder-viruset-er-svekket-ikke-den-samme-styrken" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681266/1/hovedbilde/22747611.jpg 2560w 1440h" data-sizes="auto" alt="Sykehussjef hevder viruset er svekket: – Ikke den samme styrken" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681262/sykehussjef-hevder-viruset-er-svekket-ikke-den-samme-styrken" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681262/sykehussjef-hevder-viruset-er-svekket-ikke-den-samme-styrken" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sykehussjef hevder viruset er svekket: – Ikke den samme styrken</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/kultur/2020/06/01/195680296/skandalemodellen-som-ble-et-symbol-pa-90-tallet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2020/06/01/195680296/skandalemodellen-som-ble-et-symbol-pa-90-tallet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/05/27/195680358/1/hovedbilde/22550001.jpg 2560w 1440h" data-sizes="auto" alt="Skandalemodellen som ble et symbol på 90-tallet" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/kultur/2020/06/01/195680296/skandalemodellen-som-ble-et-symbol-pa-90-tallet" data-ga-label="https://www.abcnyheter.no/nyheter/kultur/2020/06/01/195680296/skandalemodellen-som-ble-et-symbol-pa-90-tallet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Var verdens mest ettertraktede modell – så snudde alt</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/06/01/195681282/fem-omkom-i-pinsetrafikken" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681282/fem-omkom-i-pinsetrafikken" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681283/1/hovedbilde/22756220.jpg 2560w 1440h" data-sizes="auto" alt="Fem omkom i pinsetrafikken" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/06/01/195681282/fem-omkom-i-pinsetrafikken" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681282/fem-omkom-i-pinsetrafikken" data-ga-contenttype="text" data-ga-traffictype="recirculation">Fem omkom i pinsetrafikken</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/06/01/195681227/trump-fort-i-sikkerhet-da-demonstrantene-samlet-seg" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681227/trump-fort-i-sikkerhet-da-demonstrantene-samlet-seg" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681275/1/hovedbilde/22751250.jpg 2560w 1440h" data-sizes="auto" alt="Trump ført i sikkerhet da demonstrantene samlet seg" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681227/trump-fort-i-sikkerhet-da-demonstrantene-samlet-seg" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681227/trump-fort-i-sikkerhet-da-demonstrantene-samlet-seg" data-ga-contenttype="text" data-ga-traffictype="recirculation">Trump ført i sikkerhet da demonstrantene samlet seg</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/06/01/195681268/prinsesse-maertha-louise-hacket" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681268/prinsesse-maertha-louise-hacket" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681269/1/hovedbilde/19207527.jpg 2560w 1440h" data-sizes="auto" alt="Prinsesse Märtha Louise hacket" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/06/01/195681268/prinsesse-maertha-louise-hacket" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681268/prinsesse-maertha-louise-hacket" data-ga-contenttype="text" data-ga-traffictype="recirculation">Prinsesse Märtha Louise hacket</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681313/1/hovedbilde/22773103.jpg 2560w 1440h" data-sizes="auto" alt="NVE: Vannføring på gult nivå i Trøndelag og Nord-Norge" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681312/nve-vannforing-pa-gult-niva-i-trondelag-og-nord-norge" data-ga-contenttype="text" data-ga-traffictype="recirculation">NVE: Vannføring på gult nivå i Trøndelag og Nord-Norge</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/06/01/195681303/nye-dodsfall-i-sverige-tror-sommeren-vil-vaere-en-stille-periode" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681303/nye-dodsfall-i-sverige-tror-sommeren-vil-vaere-en-stille-periode" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681306/1/hovedbilde/19628120.jpg 2560w 1440h" data-sizes="auto" alt="Nye dødsfall i Sverige: – Tror sommeren vil være en stille periode" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681303/nye-dodsfall-i-sverige-tror-sommeren-vil-vaere-en-stille-periode" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681303/nye-dodsfall-i-sverige-tror-sommeren-vil-vaere-en-stille-periode" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nye dødsfall i Sverige: – Tror sommeren vil være en stille periode</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-image-abcn  c-teaser__image"><a href="/nyheter/verden/2020/06/01/195681208/ny-kveld-med-voldsomme-demonstrasjoner-i-usa" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681208/ny-kveld-med-voldsomme-demonstrasjoner-i-usa" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect  lazyload"><div class="c-image__padding" style="padding-bottom: 56.25%;"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/06/01/195681244/1/artikkel_100_prosent/22747317.jpg 2560w 1440h" data-sizes="auto" alt="Ny kveld med voldsomme demonstrasjoner i USA" data-parent-fit="cover" /></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/verden/2020/06/01/195681208/ny-kveld-med-voldsomme-demonstrasjoner-i-usa" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/06/01/195681208/ny-kveld-med-voldsomme-demonstrasjoner-i-usa" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ny kveld med voldsomme demonstrasjoner i USA</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article id class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile 
                "><div class="c-teaser__contentwrap"><div class="c-teaser__content "><h3><a href="/nyheter/norge/2020/06/01/195681310/trafikkulykke-mellom-mc-og-atv-pa-rjukan" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/06/01/195681310/trafikkulykke-mellom-mc-og-atv-pa-rjukan" data-ga-contenttype="text" data-ga-traffictype="recirculation">Trafikkulykke mellom MC og ATV på Rjukan</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_7" class="lazyload c-ad__ad" style></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1 "><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content "><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link " href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link " href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link " href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link " href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link " href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link " href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link " href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><a class="c-abc-navigation__link " href="/tips-oss" data-ga-label="tips-oss" data-ga-traffictype="navigation">Kontakt oss</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" value required /><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only">
          <button class="c-footer__to-top__btn" onClick="window.scrollTo(0,0)">
            Til toppen
          </button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height: 40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height: 50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook " href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup " href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">
(function() {
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

  _sf_async_config.uid = 19674;
  _sf_async_config.domain = '';
  _sf_async_config.sections = 'Nyheter,Norge';
  _sf_async_config.authors = 'NTB';
  _sf_async_config.useCanonical = true;
  _sf_async_config.path = document.location.pathname;
  _sf_async_config.flickerControl = false;
  
  var scriptSrc = '//static.chartbeat.com/js/chartbeat_video.js';

  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', 'async');
    e.setAttribute('src', scriptSrc);
    document.body.appendChild(e);
  }

  document.addEventListener("DOMContentLoaded", function(event) {
    loadChartbeat();
  });
})();
</script></footer>
  </body>
</html>
