<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Dramatisk redningsaksjon på Sunnmøre endte godt | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script async src="/static/prebid-882fad68d7d609ba91b8.js"></script><script>!function(e,t){(r=function(e){r._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var t=0,a=r._subs.length;t<a;t++)r._subs[t]()})._cmds=[],r._subs=[],t.apr=t.__APRSAK=r;var r=t.__APRSAK,g=null,s=!1,d=function(){var e,t,a=[],o=null;for(clearTimeout(g),e=r._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(t=r._cmds[e]).k){var n=t.t+1e3;!0===s||n<=Date.now()?(a.unshift(t.a[0]),r._cmds.splice(e,1)):(t=n-Date.now(),(null===o||t<o)&&(o=t))}for(e=0,t=a.length;e<t;e++)try{a[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(g=setTimeout(d,o))};d._id="dfp-targeting-nomock-fallback";try{var a=JSON.parse(t.localStorage.apr_tdc||"0");a&&a.exp>Date.now()&&(t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){for(var e in a.d)a.d.hasOwnProperty(e)&&t.googletag.pubads().setTargeting(e,a.d[e])}),s=!0)}catch(a){}finally{r._subs.push(d),d()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"nyheter",category2:"norge",page:"article",targeting:{tags:["Sunnmøre","redningsaksjon","Røde Kors","video","nyheter","norge"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right","ad_skyscraper_left"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var t=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(t)&&abcn.adloader.targeting.test.push(t)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){t=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var a=e.substring(5,e.length).split("="),o=a[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[a[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,t=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),t)t[key].length&&googletag.pubads().setTargeting(key,t[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt"><link rel="stylesheet" href="/static/abcn-28b3c9914eb4235bd41e.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/static/abcn-f2f55caf611b40243b4c.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="Tre personer ble reddet ned fra fjelltoppen Eidskyrkja i Volda. – Jeg er ganske sikker på at de ikke ville overlevd natten uten vår hjelp, sier aksjonslederen."><meta name="keywords" content="Sunnmøre,redningsaksjon,Røde Kors"><meta name="news_keywords" content="Sunnmøre,redningsaksjon,Røde Kors"><meta property="og:url" content="https://www.abcnyheter.no/a/195654878/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2020-03-08T17:35:42+01:00"><meta property="article:published_time" content="2020-03-08T17:35:42+01:00"><meta property="article:section" content=""><meta property="og:description" content="Tre personer ble reddet ned fra fjelltoppen Eidskyrkja i Volda. – Jeg er ganske sikker på at de ikke ville overlevd natten uten vår hjelp, sier aksjonslederen."><meta property="og:title" content="Dramatisk redningsaksjon på Sunnmøre endte godt"><meta property="og:updated_time" content="2020-03-08T17:35:42+01:00"><meta property="twitter:title" content="Dramatisk redningsaksjon på Sunnmøre endte godt"><meta property="twitter:description" content="Tre personer ble reddet ned fra fjelltoppen Eidskyrkja i Volda. – Jeg er ganske sikker på at de ikke ville overlevd natten uten vår hjelp, sier aksjonslederen."><meta content="Sunnmøre" property="article:tag"><meta content="redningsaksjon" property="article:tag"><meta content="Røde Kors" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg","dateCreated":{"raw":"2020-03-08T17:35:42+01:00","formatted":"8. mars 2020 17:35","long":"8. mars 2020","short":"8. mars 2020","timePassed":0.6579771875},"articleSection":"Nyheter","creator":"NTB","keywords":["Sunnmøre","redningsaksjon","Røde Kors"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt"},"headline":"Dramatisk redningsaksjon på Sunnmøre endte godt","description":"Tre personer ble reddet ned fra fjelltoppen Eidskyrkja i Volda. – Jeg er ganske sikker på at de ikke ville overlevd natten uten vår hjelp, sier aksjonslederen.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-03-08T17:35:42+01:00","formatted":"8. mars 2020 17:35","long":"8. mars 2020","short":"8. mars 2020","timePassed":0.6579771875},"dateModified":{"raw":"2020-03-08T17:35:42+01:00","formatted":"8. mars 2020 17:35","long":"8. mars 2020","short":"8. mars 2020","timePassed":0.657977175925926}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js",abtest_group:""});var g=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(r,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><noscript><img height="1" width="1" style="display:none" alt src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-left u-desktop-only"><div id="ad_skyscraper_left" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperLeft" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper_2" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="abctv" href="/abctv/">ABCTV</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link selected" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-mobile-nav-only c-mobile-menu--placeholder"><div class="u-mobile-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-label="logo"></a><div class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk" class="c-mobile-menu__search__form__input" required><button type="submit" class="c-mobile-menu__search__form__submit" value></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/abctv/" data-ga-label="abctv" data-ga-traffictype="navigation" style="flex:1 1 50%">ABCTV</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/norge" class="c-article__category u-hidden-mobile" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/norge">Norge</a><div class="c-article__category-mobile u-mobile-only o-grid"><a href="/nyheter/norge">Norge</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title">Dramatisk redningsaksjon på Sunnmøre endte godt</h1><div id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654879/1/original/17282627.jpg 2560w 1440h" data-sizes="auto" alt="Frivillige fra Volda Røde Kors Hjelpekorps hentet natt til søndag ned tre personer som var værfast på toppen av fjellet Eidskyrkja i Møre og Romsdal i full storm. Foto: Røde Kors / NTB scanpix" data-parent-fit="cover"></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Frivillige fra Volda R&#xF8;de Kors Hjelpekorps hentet natt til s&#xF8;ndag ned tre personer som var v&#xE6;rfast p&#xE5; toppen av fjellet Eidskyrkja i M&#xF8;re og Romsdal i full storm. Foto: R&#xF8;de Kors / NTB scanpix <strong>Foto: NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Tre personer ble reddet ned fra fjelltoppen Eidskyrkja i Volda. – Jeg er ganske sikker på at de ikke ville overlevd natten uten vår hjelp, sier aksjonslederen.</h2><div class="c-article__byline o-grid" style="align-items:flex-end"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>8. mars 2020 17:35</span><span> – </span><span>Oppdatert 8. mars 2020 17:35</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195654878/" data-name="sharer" data-ga-label="facebook"><span>Del (7)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Dramatisk%20redningsaksjon%20p%C3%A5%20Sunnm%C3%B8re%20endte%20godt&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" data-link="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>De tre &#x2013; to voksne og en gutt p&#xE5; 13 &#xE5;r &#x2013; meldte fra om at de hadde g&#xE5;tt seg fast i 16-tiden l&#xF8;rdag.</p><p>Overfor <a href="https://www.vg.no/nyheter/innenriks/i/MRb69E/tre-personer-reddet-ned-fra-fjell-i-volda-de-ville-ikke-overlevd-natten" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.vg.no/nyheter/innenriks/i/MRb69E/tre-personer-reddet-ned-fra-fjell-i-volda-de-ville-ikke-overlevd-natten" data-ga-traffictype="outbound" target="_blank">VG</a> betegner aksjonsleder Tormod Eldholm i Volda R&#xF8;de Kors Hjelpekorps aksjonen som noe av det mest dramatiske han har opplevd.</p><p><b>&#x2013; Det var en veldig t&#xF8;ff aksjon. Og det finnes kun tre smale passasjer du m&#xE5; treffe for &#xE5; komme ned igjen. Bommer du p&#xE5; en av disse tre, er det det siste du gj&#xF8;r,</b> sier aksjonslederen.</p><p>De tre pr&#xF8;vde &#xE5; grave seg ned, men hadde ikke utstyr til &#xE5; klare det, og dessuten bl&#xE5;ste det igjen. R&#xF8;de Kors-mannskapene gravde seg ned sammen med reisef&#xF8;lget slik at de skulle f&#xE5; varme og ly f&#xF8;r turen ned.</p><p>Litt etter klokken 00.30 natt til s&#xF8;ndag var de omsider hentet ned fra den nesten 1.500 meter h&#xF8;ye toppen.</p><p><b>Bakgrunn: </b><a href="/nyheter/norge/2020/03/08/195654789/turfolge-hentet-ned-etter-at-de-matte-grave-seg-ned-pa-fjelltopp-i-full-storm" data-dp-article-id="195654789" data-guid="urn:newsml::20200308:195654789-text" class="related-article" data-ga-action="inarticle_link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654789/turfolge-hentet-ned-etter-at-de-matte-grave-seg-ned-pa-fjelltopp-i-full-storm" data-ga-traffictype="circulation" target="_self">Turf&#xF8;lge hentet ned etter at de m&#xE5;tte grave seg ned p&#xE5; fjelltopp i full storm</a></p><p></p><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195654878/" data-name="sharer" data-ga-label="facebook"><span>Del (7)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Dramatisk%20redningsaksjon%20p%C3%A5%20Sunnm%C3%B8re%20endte%20godt&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" data-link="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><p class="c-newsletter__title">Nyhetsbrev</p><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/2020/03/09/195654984/kraftig-fall-pa-oslo-bors" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/2020/03/09/195654984/kraftig-fall-pa-oslo-bors" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654985/1/original/17169196.jpg 2560w 1440h" data-sizes="auto" alt="Kraftig fall på Oslo Børs" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/2020/03/09/195654984/kraftig-fall-pa-oslo-bors" data-ga-label="https://www.abcnyheter.no/penger/2020/03/09/195654984/kraftig-fall-pa-oslo-bors" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kraftig fall på Oslo Børs</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_1" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native" data-category="nyheter" data-category2="norge" data-strossle="1"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654976/1/original/17304368.jpg 2560w 1440h" data-sizes="auto" alt="Hoppdronningen Lundby om forventningene: – Jeg er ingen maskin" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin" data-ga-contenttype="text" data-ga-traffictype="recirculation">Hoppdronningen Lundby om forventningene: – Jeg er ingen maskin</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2020/03/09/195654966/zuccarello-scoring-i-viktig-wild-seier" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/03/09/195654966/zuccarello-scoring-i-viktig-wild-seier" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654967/1/original/17304249.jpg 2560w 1440h" data-sizes="auto" alt="Zuccarello-scoring i viktig Wild-seier" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2020/03/09/195654966/zuccarello-scoring-i-viktig-wild-seier" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/03/09/195654966/zuccarello-scoring-i-viktig-wild-seier" data-ga-contenttype="text" data-ga-traffictype="recirculation">Zuccarello-scoring i viktig Wild-seier</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/original/17016804.jpg 2560w 1440h" data-sizes="auto" alt="Dyster studie: Halvparten av verdens sandstrender kan forsvinne" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" data-ga-contenttype="text" data-ga-traffictype="recirculation">Strandkrise: – Det er sannsynlig at de vil gå tapt</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_2" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="norge" data-strossle="2"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="norge" data-strossle="3"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/original/4856534.jpg 2560w 1440h" data-sizes="auto" alt="Person med coronasmitte innlagt på Drammen sykehus" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" data-ga-contenttype="text" data-ga-traffictype="recirculation">Person med coronasmitte innlagt på Drammen sykehus</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/original/17191735.jpg 2560w 1440h" data-sizes="auto" alt="Medarbeider på fødeavdelingen i Stavanger er coronasmittet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Medarbeider på fødeavdelingen i Stavanger er coronasmittet</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/verden/2020/03/09/195654986/21-omkom-i-bussulykke-i-pakistan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:08</span> 21 omkom i bussulykke i Pakistan</a><a href="/penger/2020/03/09/195654984/kraftig-fall-pa-oslo-bors" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:07</span> Kraftig fall på Oslo Børs</a><a href="/nyheter/norge/2020/03/09/195654980/helsepartiet-utsetter-landsmotet-pa-grunn-av-coronautbruddet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:40</span> Helsepartiet utsetter landsmøtet på grunn av coronautbruddet</a><a href="/nyheter/norge/2020/03/09/195654977/en-person-omkom-i-frontulykke-i-nord-odal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:00</span> En person omkom i frontulykke i Nord-Odal</a><a href="/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:33</span> Hoppdronningen Lundby om forventningene: – Jeg er ingen maskin</a><a href="/nyheter/norge/2020/03/09/195654974/lege-mener-sykehus-bor-kunne-nekte-ansatte-a-reise-utenlands" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:18</span> Lege mener sykehus bør kunne nekte ansatte å reise utenlands</a><a href="/nyheter/sport/2020/03/09/195654966/zuccarello-scoring-i-viktig-wild-seier" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:04</span> Zuccarello-scoring i viktig Wild-seier</a><a href="/nyheter/verden/2020/03/09/195654964/usa-og-frankrike-selger-flere-vapen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:57</span> USA og Frankrike selger flere våpen</a><a href="/nyheter/sport/2020/03/09/195654961/skjebneuker-for-nylands-aston-villa-na-ma-vi-vise-hva-vi-kan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:15</span> Skjebneuker for Nylands Aston Villa: – Nå må vi vise hva vi kan</a><a href="/nyheter/norge/2020/03/09/195654949/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:03</span> Dette skjedde i natt</a><a href="/nyheter/sport/2020/03/09/195654959/krueger-vil-verne-femmila-i-holmenkollen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:03</span> Krüger vil verne femmila i Holmenkollen</a><a href="/nyheter/norge/2020/03/09/195654942/mann-dode-etter-brann-i-boligkompleks-i-levanger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> Mann døde etter brann i boligkompleks i Levanger</a><a href="/nyheter/norge/2020/03/09/195654956/mdg-topp-vil-kutte-utslipp-med-80-prosent-innen-2030" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> MDG-topp vil kutte utslipp med 80 prosent innen 2030</a><a href="/nyheter/norge/2020/03/09/195654954/krav-om-okt-effektivitet-samtidig-som-at-budsjettene-kuttes-i-bergen-tingrett" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:57</span> Krav om økt effektivitet samtidig som at budsjettene kuttes i Bergen tingrett</a><a href="/nyheter/norge/2020/03/09/195654952/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:50</span> Dette skjer i dag</a><a href="/nyheter/norge/2020/03/09/195654951/hotell-i-kristiansand-har-permittert-ansatte-pa-grunn-av-coronautbruddet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:32</span> Hotell i Kristiansand har permittert ansatte på grunn av coronautbruddet</a><a href="/nyheter/verden/2020/03/09/195654947/halvparten-av-verdens-sandstrender-er-truet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Halvparten av verdens sandstrender er truet</a><a href="/nyheter/verden/2020/03/09/195654940/tokyo-borsen-ned-mer-enn-6-prosent" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:27</span> Tokyo-børsen ned mer enn 6 prosent</a><a href="/nyheter/verden/2020/03/09/195654944/virusfrykt-forer-til-evakuering-av-ambassader-i-nord-korea" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:59</span> Virusfrykt fører til evakuering av ambassader i Nord-Korea</a><a href="/nyheter/verden/2020/03/09/195654943/laveste-smittetall-i-sor-korea-pa-to-uker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:28</span> Laveste smittetall i Sør-Korea på to uker</a><a href="/nyheter/sport/2020/03/09/195654941/ruud-gar-glipp-av-viktig-tennisturnering-avlyses-grunnet-koronafrykt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:13</span> Ruud går glipp av viktig tennisturnering – avlyses grunnet koronafrykt</a><a href="/nyheter/norge/2020/03/09/195654939/petoro-sjefen-kritisk-til-overskridelser-i-oljebransjen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:50</span> Petoro-sjefen kritisk til overskridelser i oljebransjen</a><a href="/nyheter/verden/2020/03/09/195654937/eu-vurderer-a-ta-imot-1-500-mindrearige-flyktninger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:44</span> EU vurderer å ta imot 1.500 mindreårige flyktninger</a><a href="/nyheter/verden/2020/03/09/195654932/borsene-i-asia-faller-pa-grunn-av-oljeprisfall-og-virusfrykt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:23</span> Børsene i Asia faller på grunn av oljeprisfall og virusfrykt</a><a href="/nyheter/norge/2020/03/09/195654935/leger-frykter-for-fa-sykehusplasser-ved-virusutbrudd" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:21</span> Leger frykter for få sykehusplasser ved virusutbrudd</a><a href="/nyheter/verden/2020/03/09/195654934/40-nye-virustilfeller-i-kina" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:23</span> 40 nye virustilfeller i Kina</a><a href="/nyheter/norge/2020/03/09/195654933/flyreisende-fra-nord-italia-passerte-uten-virussjekk-pa-torp" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:18</span> Flyreisende fra Nord-Italia passerte uten virussjekk på Torp</a><a href="/nyheter/norge/2020/03/09/195654930/kronekursen-kraftig-svekket-etter-fall-i-oljekursen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:48</span> Kronekursen kraftig svekket etter fall i oljekursen</a><a href="/nyheter/verden/2020/03/09/195654920/oljeprisen-ned-over-20-prosent-til-36-dollar-fatet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:39</span> Oljeprisen ned over 20 prosent til 36 dollar fatet</a><a href="/nyheter/verden/2020/03/09/195654927/protester-mot-bolsonaro-pa-kvinnedagen-i-brasil" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:30</span> Protester mot Bolsonaro på kvinnedagen i Brasil</a><a href="/nyheter/verden/2020/03/09/195654926/fengslede-i-italia-gjor-oppror-mot-virus-bestemmelser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:02</span> Fengslede i Italia gjør opprør mot virus-bestemmelser</a><a href="/nyheter/verden/2020/03/09/195654922/yonhap-nord-korea-skyter-opp-nye-raketter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:47</span> Yonhap: Nord-Korea skyter opp nye raketter</a><a href="/nyheter/sport/2020/03/09/195654924/fire-kjappe-bogeys-odela-sisterunden-for-hovland-i-orlando" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:46</span> Fire kjappe bogeys ødela sisterunden for Hovland i Orlando</a><a href="/nyheter/norge/2020/03/09/195654923/fire-til-sykehus-etter-kollisjon-i-hammerfest" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:31</span> Fire til sykehus etter kollisjon i Hammerfest</a><a href="/nyheter/norge/2020/03/08/195654921/tysk-skiloper-funnet-i-god-behold-ved-dovre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:51</span> Tysk skiløper funnet i god behold ved Dovre</a><a href="/nyheter/sport/2020/03/08/195654918/real-madrid-tapte-mot-betis-og-mistet-ligaledelsen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:57</span> Real Madrid tapte mot Betis og mistet ligaledelsen</a><a href="/nyheter/norge/2020/03/08/195654916/ud-frarader-reiser-til-enda-flere-omrader-i-italia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:55</span> UD fraråder reiser til enda flere områder i Italia</a><a href="/nyheter/verden/2020/03/08/195654914/2-700-kvinnelige-politi-beskyttet-kvinnemarsj-i-mexico" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:48</span> 2.700 kvinnelige politi beskyttet kvinnemarsj i Mexico</a><a href="/nyheter/verden/2020/03/08/195654912/trump-avviser-kritikk-for-handtering-av-corona" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:43</span> Trump avviser kritikk for håndtering av corona</a><a href="/nyheter/norge/2020/03/08/195654911/leteaksjon-etter-tysk-skiloper-ved-dovre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:39</span> Leteaksjon etter tysk skiløper ved Dovre</a><a href="/nyheter/verden/2020/03/08/195654909/myndighetene-jobber-med-losning-for-virusfaste-nordmenn-i-nord-italia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:58</span> Myndighetene jobber med løsning for virusfaste nordmenn i Nord-Italia</a><a href="/nyheter/verden/2020/03/08/195654908/56-migranter-funnet-i-lastebil-i-nord-makedonia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:51</span> 56 migranter funnet i lastebil i Nord-Makedonia</a><a href="/nyheter/verden/2020/03/08/195654906/portugals-president-isolerer-seg-selv-hjemme" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:36</span> Portugals president isolerer seg selv hjemme</a><a href="/nyheter/verden/2020/03/08/195654904/frankrike-forbyr-arrangementer-med-over-1-000-mennesker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:14</span> Frankrike forbyr arrangementer med over 1.000 mennesker</a><a href="/nyheter/norge/2020/03/08/195654903/stavanger-stanser-arrangementer-med-over-500-deltakere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:00</span> Stavanger stanser arrangementer med over 500 deltakere</a><a href="/nyheter/verden/2020/03/08/195654902/fengslede-i-italia-gjor-oppror-mot-virus-bestemmelser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:28</span> Fengslede i Italia gjør opprør mot virus-bestemmelser</a><a href="/nyheter/sport/2020/03/08/195654899/inndrar-skjenkebevillingen-til-raw-air" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:24</span> Inndrar skjenkebevillingen til Raw Air</a><a href="/penger/naeringsliv/2020/03/08/195654516/northconnect-et-spill-om-store-penger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:13</span> NorthConnect – et spill om store penger!</a><a href="/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:00</span> Person med coronasmitte innlagt på Drammen sykehus</a><a href="/penger/makrookonomi/2020/03/08/195654896/fn-koronaviruset-vil-strupe-globale-investeringer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:59</span> FN: koronaviruset vil strupe globale investeringer</a><a href="/nyheter/norge/2020/03/08/195654894/rode-kors-frivillige-i-karantene-behandlet-person-som-brot-karantene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:53</span> Røde Kors-frivillige i karantene – behandlet person som brøt karantene</a><a href="/nyheter/verden/2020/03/08/195654892/hellas-forlenger-grensegjerder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:48</span> Hellas forlenger grensegjerder</a><a href="/nyheter/verden/2020/03/08/195654890/ud-ingen-planer-om-a-hente-ut-norske-borgere-fra-italia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:46</span> UD: Ingen planer om å hente ut norske borgere fra Italia</a><a href="/nyheter/norge/2020/03/08/195654889/eldre-dame-til-sykehus-etter-pakjorsel-i-alesund" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:42</span> Eldre dame til sykehus etter påkjørsel i Ålesund</a><a href="/nyheter/norge/2020/03/08/195654888/otta-ungdomsskole-stenger-pa-grunn-av-koronavirus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:35</span> Otta ungdomsskole stenger på grunn av koronavirus</a><a href="/nyheter/sport/2020/03/08/195654885/solskjaers-united-med-seier-over-byrival-city" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:34</span> Solskjærs United med seier over byrival City</a><a href="/nyheter/politikk/2020/03/08/195654883/frp-ere-vil-ha-jensen-som-statsministerkandidat" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:22</span> Frp-ere vil ha Jensen som statsministerkandidat</a><a href="/nyheter/verden/2020/03/08/195654834/89-arrestert-for-smugling-av-migranter-og-narkotika-i-spania" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:22</span> Smuglerring arrestert i Spania</a><a href="/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:36</span> Medarbeider på fødeavdelingen i Stavanger er coronasmittet</a><a href="/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:35</span> Dramatisk redningsaksjon på Sunnmøre endte godt</a><a href="/nyheter/politikk/2020/03/08/195654875/regjeringen-setter-foten-ned-for-ikke-kjonnsnoytrale-yrkestitler" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:20</span> Slutt på statlige yrkestitler som inneholder ordet «mann»</a><a href="/nyheter/sport/2020/03/08/195654871/begge-hopprenn-i-holmenkollen-avlyst" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:46</span> Begge hopprenn i Holmenkollen avlyst</a><a href="/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:35</span> Strandkrise: – Det er sannsynlig at de vil gå tapt</a><a href="/nyheter/norge/2020/03/08/195654867/mange-markerte-kvinnedagen-med-motstand-mot-abortnemnder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:30</span> – Mange er opprørt over regjeringens kjøpslåing med KrF</a><a href="/nyheter/verden/2020/03/08/195654865/erdogan-moter-eu-om-migrantkrisen-mandag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:22</span> Erdogan møter EU om migrantkrisen mandag</a><a href="/nyheter/verden/2020/03/08/195654864/finland-trekker-400-soldater-fra-nato-ovelsen-cold-response" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:06</span> Finland trekker 400 soldater fra Nato-øvelsen Cold Response</a><a href="/nyheter/verden/2020/03/08/195654862/194-dode-av-coronaviruset-i-iran" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:02</span> Siste nytt om coronaviruset i resten av verden</a><a href="/nyheter/kultur/2020/03/08/195654860/a-ha-avlyser-japan-turne-pa-grunn-av-coronafrykt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:50</span> A-ha avlyser Japan-turné på grunn av coronafrykt</a><a href="/nyheter/norge/2020/03/08/195654858/discovery-og-telia-enige-get-kunder-far-tilbake-tvnorge" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:38</span> Discovery og Telia enige - GET-kunder får tilbake TVNorge</a><a href="/nyheter/sport/2020/03/08/195654856/thingnes-bo-fulgte-opp-stafettsuksessen-klart-best-igjen-i-tsjekkia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:32</span> Thingnes Bø fulgte opp stafettsuksessen, klart best igjen i Tsjekkia</a><a href="/nyheter/norge/2020/03/08/195654854/bryllupsfolge-satt-i-karantene-i-oppdal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:57</span> Bryllupsfølge satt i karantene i Oppdal</a><a href="/nyheter/verden/2020/03/08/195654852/fns-generalsekretaer-etterlyser-systemskifte-pa-kvinnedagen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:45</span> – Det er på tide at man slutter å forsøke å endre kvinner og i stedet begynner å endre systemet</a><a href="/nyheter/sport/2020/03/08/195654850/krueger-etter-bolsjunov-tap-jeg-prover-igjen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:42</span> Krüger etter Bolsjunov-tap: – Jeg prøver igjen</a><a href="/nyheter/norge/2020/03/08/195653321/den-ensomme-oljekjempen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:14</span> Den ensomme oljekjempen</a><a href="/nyheter/sport/2020/03/08/195654846/kollen-taka-skaper-hopptrobbel-stadige-utsettelser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:46</span> Kollen-tåka skaper hopptrøbbel – stadige utsettelser</a><a href="/nyheter/sport/2020/03/08/195654843/eckhoff-best-i-tsjekkia-sikret-ny-norsk-triumf-i-skiskyting" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:30</span> Eckhoff best i Tsjekkia, sikret ny norsk triumf i skiskyting</a><a href="/nyheter/norge/2020/03/08/195654842/coronasmitte-ved-sunnaas-preger-sykehusdriften" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:28</span> Coronasmitte ved Sunnaas preger sykehusdriften</a><a href="/nyheter/norge/2020/03/08/195654840/en-person-omkom-ved-hallingskarvet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:43</span> En person omkom ved Hallingskarvet</a><a href="/helse-og-livsstil/helse/2020/03/08/195654838/who-ekspert-karantene-hjelper-ikke" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:32</span> WHO-ekspert: Karantene hjelper ikke</a><a href="/nyheter/politikk/2020/03/08/195654835/venstre-kommuner-vil-tape-milliarder-pa-kabel-nei" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:12</span> Venstre: Kommuner vil tape milliarder på kabel-nei</a><a href="/nyheter/norge/2020/03/08/195653963/omstridt-scottish-fold-finn-no-fremmer-ulovlig-avlsarbeid" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:02</span> Omstridt Scottish Fold: – Finn.no fremmer ulovlig avlsarbeid</a><a href="/nyheter/norge/2020/03/08/195653960/reagerer-pa-skyhoye-keisersnitt-tall-for-engelsk-bulldog" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:01</span> Insemineres og må ha keisersnitt: – Har ikke ord for den handlingen</a><a href="/nyheter/sport/2020/03/08/195654827/vaeret-stoppet-super-g-rennet-pa-kvitfjell-negativt-for-kilde" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:01</span> Været stoppet super-G-rennet på Kvitfjell, negativt for Kilde</a><a href="/nyheter/verden/2020/03/08/195654825/cruiseskip-med-virussmittede-far-legge-til-kai-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:56</span> Cruiseskip med virussmittede får legge til kai i USA</a><a href="/nyheter/norge/2020/03/08/195654823/over-2-000-koronatestet-i-norge" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:39</span> Over 2.000 koronatestet i Norge</a><a href="/nyheter/norge/2020/03/08/195654822/kvinnelige-teknologer-taper-lonnsmessig" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:45</span> Kvinnelige teknologer taper lønnsmessig</a><a href="/nyheter/sport/2020/03/08/195654820/jansruds-baby-nyhet-endrer-ikke-planene-for-neste-sesong" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:10</span> Jansruds baby-nyhet endrer ikke planene for neste sesong</a><a href="/nyheter/sport/2020/03/08/195654818/solskjaer-for-city-oppgjoret-vi-skal-gjore-det-vi-kan-for-at-det-skal-bli-en-klassiker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:50</span> Solskjær før City-oppgjøret: – Vi skal gjøre det vi kan for at det skal bli en klassiker</a><a href="/nyheter/verden/2020/03/08/195654785/italia-stenger-storbyer-og-setter-millioner-i-karantene-for-a-bremse-coronaviruset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:36</span> Italia stenger storbyer og setter millioner i karantene for å bremse coronaviruset</a><a href="/nyheter/norge/2020/03/08/195654815/kun-en-helseregion-rustet-opp-et-ekstra-beredskapslager-for-koronaviruset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:19</span> Kun én helseregion rustet opp et ekstra beredskapslager for koronaviruset</a><a href="/nyheter/norge/2020/03/08/195654804/mann-til-sykehus-etter-trafikkulykke-i-klepp" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:10</span> Mann til sykehus etter trafikkulykke i Klepp</a><a href="/nyheter/verden/2020/03/08/195654797/leter-etter-overlevende-i-ruinene-av-karantenehotell-i-kina" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:51</span> Leter etter overlevende i ruinene av karantenehotell i Kina</a><a href="/nyheter/norge/2020/03/08/195654812/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:50</span> Dette skjer i dag</a><a href="/nyheter/verden/2020/03/08/195654810/mexicanske-kvinner-gar-til-streik" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:45</span> Mexicanske kvinner går til streik</a><a href="/nyheter/norge/2020/03/08/195654808/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Dette skjedde i natt</a><a href="/nyheter/verden/2020/03/08/195654805/trump-sier-han-ikke-er-bekymret-for-viruset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:01</span> Trump sier han ikke er bekymret for viruset</a><a href="/nyheter/norge/2020/03/08/195654802/e16-stengt-etter-steinras" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:24</span> E16 stengt etter steinras</a><a href="/nyheter/verden/2020/03/08/195654801/44-nye-koronasmittede-i-kina" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:54</span> 44 nye koronasmittede i Kina</a><a href="/nyheter/norge/2020/03/08/195654782/skiloper-matte-grave-seg-ned-pa-fjell-i-hardanger-hentet-ned-etter-15-timer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:54</span> Skiløper måtte grave seg ned på fjell i Hardanger – hentet ned etter 15 timer</a><a href="/nyheter/verden/2020/03/08/195654780/jordskjelv-pa-madeira" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:39</span> Jordskjelv på Madeira</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="o-grid__col u-base-full" data-ga-action="breaking"><article class="c-teaser c-teaser--skin-sort"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/09/195654977/alvorlig-trafikkulykke-i-nord-odal">En person omkom i frontulykke</a></h3></div></div></article></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/03/09/195654358/selvmord-er-vanskelig-for-mediene" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/09/195654358/selvmord-er-vanskelig-for-mediene" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304256.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762fe28caa53552b36a93c90b8000532ef9d7d7ffa3bae01db2d1c54fe535cfa 2560w 1440h" data-sizes="auto" alt="– Selvmord er vanskelig for mediene" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/03/09/195654358/selvmord-er-vanskelig-for-mediene">&#x2013; Mediene har ikke feilet. Men det ble mye romantisering etter Ari Behn</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/03/09/195654984/kraftig-fall-pa-oslo-bors" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/09/195654984/kraftig-fall-pa-oslo-bors" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17305912.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=2c3a06723ac01f57735132278b0b6ded02f1b9369782fec515bcaa472780d078 2560w 1440h" data-sizes="auto" alt="Kraftig fall på Oslo Børs" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/09/195654984/kraftig-fall-pa-oslo-bors"><span style="color:red" class="df-forecolor">Siste:</span> Oslo B&#xF8;rs stuper</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/03/09/195654920/oljeprisen-ned-over-20-prosent-til-36-dollar-fatet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/03/09/195654920/oljeprisen-ned-over-20-prosent-til-36-dollar-fatet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304367.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=9be13e37f0531dc1da56c024a2235a77cf02106665235a930e3407f32b25d38b 2560w 1440h" data-sizes="auto" alt="Oljeprisen ned over 20 prosent til 36 dollar fatet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/03/09/195654920/oljeprisen-ned-over-20-prosent-til-36-dollar-fatet">Dramatisk oljepris-fall - kronen stuper</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304895.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=728671ae386ea6c35d57e721f94a0635e2836a314c90b0da3331e0369b103224 2560w 1440h" data-sizes="auto" alt="Hoppdronningen Lundby om forventningene: – Jeg er ingen maskin" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin">Hoppdronningen: &#x2013; Jeg er ingen maskin</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17285797.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=86b675bf5cc306cf44b676783b298e652207afab9e1b9f06417c084210679b0a 2560w 1440h" data-sizes="auto" alt="Har levd med hiv siden 80-tallet: – Det var ingen medisiner, og rundt oss døde folk som fluer" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" data-cb-original-textcontent="Har levd med hiv siden 80-tallet: &#x2013; Det var ingen medisiner, og rundt oss d&#xF8;de folk som fluer">Hiv-smittet: &#x2013; Jeg ble slengt dritt etter: &#xAB;Er du ikke dau enda?&#xBB;</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/03/09/195654951/hotell-i-kristiansand-har-permittert-ansatte-pa-grunn-av-koronautbruddet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/09/195654951/hotell-i-kristiansand-har-permittert-ansatte-pa-grunn-av-koronautbruddet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/17304014.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a5165aa5e06048469c2a0faf351cb22d44dd3362d6122e6e6f25ffd0d4d6cf26 2560w 1440h" data-sizes="auto" alt="Hotell i Kristiansand har permittert ansatte på grunn av coronautbruddet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/09/195654951/hotell-i-kristiansand-har-permittert-ansatte-pa-grunn-av-koronautbruddet">Hotell har permittert ansatte p&#xE5; grunn av coronautbruddet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/16917976.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=762dad75e8553baa884809baccba2e33c60a4ae8eb2ca699c8ef018bfba69997 2560w 1440h" data-sizes="auto" alt="Medarbeider på fødeavdelingen i Stavanger er coronasmittet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet">Tre sykehus med smittetilfeller</a></h3><p><strong>Siste:</strong> <a href="/nyheter/norge/2020/03/08/195654903/stavanger-stanser-arrangementer-med-over-500-deltakere">Stavanger avlyser arrangementer</a></p></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/verden/2020/03/09/195654986/21-omkom-i-bussulykke-i-pakistan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654986/21-omkom-i-bussulykke-i-pakistan" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:08</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">21 omkom i bussulykke i Pakistan</span></a><a href="/penger/2020/03/09/195654984/kraftig-fall-pa-oslo-bors" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/2020/03/09/195654984/kraftig-fall-pa-oslo-bors" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:07</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Kraftig fall på Oslo Børs</span></a><a href="/nyheter/norge/2020/03/09/195654980/helsepartiet-utsetter-landsmotet-pa-grunn-av-coronautbruddet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654980/helsepartiet-utsetter-landsmotet-pa-grunn-av-coronautbruddet" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:40</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Helsepartiet utsetter landsmøtet på grunn av coronautbruddet</span></a><a href="/nyheter/norge/2020/03/09/195654977/en-person-omkom-i-frontulykke-i-nord-odal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654977/en-person-omkom-i-frontulykke-i-nord-odal" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">En person omkom i frontulykke i Nord-Odal</span></a><a href="/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/09/195654975/hoppdronningen-lundby-om-forventningene-jeg-er-ingen-maskin" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:33</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Hoppdronningen Lundby om forventningene: – Jeg er ingen maskin</span></a><a href="/nyheter/norge/2020/03/09/195654974/lege-mener-sykehus-bor-kunne-nekte-ansatte-a-reise-utenlands" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654974/lege-mener-sykehus-bor-kunne-nekte-ansatte-a-reise-utenlands" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:18</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Lege mener sykehus bør kunne nekte ansatte å reise utenlands</span></a><a href="/nyheter/sport/2020/03/09/195654966/zuccarello-scoring-i-viktig-wild-seier" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/09/195654966/zuccarello-scoring-i-viktig-wild-seier" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:04</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Zuccarello-scoring i viktig Wild-seier</span></a><a href="/nyheter/verden/2020/03/09/195654964/usa-og-frankrike-selger-flere-vapen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654964/usa-og-frankrike-selger-flere-vapen" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:57</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">USA og Frankrike selger flere våpen</span></a><a href="/nyheter/sport/2020/03/09/195654961/skjebneuker-for-nylands-aston-villa-na-ma-vi-vise-hva-vi-kan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/09/195654961/skjebneuker-for-nylands-aston-villa-na-ma-vi-vise-hva-vi-kan" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:15</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Skjebneuker for Nylands Aston Villa: – Nå må vi vise hva vi kan</span></a><a href="/nyheter/norge/2020/03/09/195654949/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654949/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:03</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/sport/2020/03/09/195654959/krueger-vil-verne-femmila-i-holmenkollen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/09/195654959/krueger-vil-verne-femmila-i-holmenkollen" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:03</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Krüger vil verne femmila i Holmenkollen</span></a><a href="/nyheter/norge/2020/03/09/195654942/mann-dode-etter-brann-i-boligkompleks-i-levanger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654942/mann-dode-etter-brann-i-boligkompleks-i-levanger" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann døde etter brann i boligkompleks i Levanger</span></a><a href="/nyheter/norge/2020/03/09/195654956/mdg-topp-vil-kutte-utslipp-med-80-prosent-innen-2030" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654956/mdg-topp-vil-kutte-utslipp-med-80-prosent-innen-2030" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">MDG-topp vil kutte utslipp med 80 prosent innen 2030</span></a><a href="/nyheter/norge/2020/03/09/195654954/krav-om-okt-effektivitet-samtidig-som-at-budsjettene-kuttes-i-bergen-tingrett" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654954/krav-om-okt-effektivitet-samtidig-som-at-budsjettene-kuttes-i-bergen-tingrett" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Krav om økt effektivitet samtidig som at budsjettene kuttes i Bergen tingrett</span></a><a href="/nyheter/norge/2020/03/09/195654952/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654952/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/norge/2020/03/09/195654951/hotell-i-kristiansand-har-permittert-ansatte-pa-grunn-av-coronautbruddet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654951/hotell-i-kristiansand-har-permittert-ansatte-pa-grunn-av-coronautbruddet" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:32</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Hotell i Kristiansand har permittert ansatte på grunn av coronautbruddet</span></a><a href="/nyheter/verden/2020/03/09/195654947/halvparten-av-verdens-sandstrender-er-truet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654947/halvparten-av-verdens-sandstrender-er-truet" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Halvparten av verdens sandstrender er truet</span></a><a href="/nyheter/verden/2020/03/09/195654940/tokyo-borsen-ned-mer-enn-6-prosent" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654940/tokyo-borsen-ned-mer-enn-6-prosent" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:27</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tokyo-børsen ned mer enn 6 prosent</span></a><a href="/nyheter/verden/2020/03/09/195654944/virusfrykt-forer-til-evakuering-av-ambassader-i-nord-korea" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654944/virusfrykt-forer-til-evakuering-av-ambassader-i-nord-korea" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:59</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Virusfrykt fører til evakuering av ambassader i Nord-Korea</span></a><a href="/nyheter/verden/2020/03/09/195654943/laveste-smittetall-i-sor-korea-pa-to-uker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654943/laveste-smittetall-i-sor-korea-pa-to-uker" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:28</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Laveste smittetall i Sør-Korea på to uker</span></a><a href="/nyheter/sport/2020/03/09/195654941/ruud-gar-glipp-av-viktig-tennisturnering-avlyses-grunnet-koronafrykt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/09/195654941/ruud-gar-glipp-av-viktig-tennisturnering-avlyses-grunnet-koronafrykt" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:13</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ruud går glipp av viktig tennisturnering – avlyses grunnet koronafrykt</span></a><a href="/nyheter/norge/2020/03/09/195654939/petoro-sjefen-kritisk-til-overskridelser-i-oljebransjen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654939/petoro-sjefen-kritisk-til-overskridelser-i-oljebransjen" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Petoro-sjefen kritisk til overskridelser i oljebransjen</span></a><a href="/nyheter/verden/2020/03/09/195654937/eu-vurderer-a-ta-imot-1-500-mindrearige-flyktninger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654937/eu-vurderer-a-ta-imot-1-500-mindrearige-flyktninger" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:44</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">EU vurderer å ta imot 1.500 mindreårige flyktninger</span></a><a href="/nyheter/verden/2020/03/09/195654932/borsene-i-asia-faller-pa-grunn-av-oljeprisfall-og-virusfrykt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654932/borsene-i-asia-faller-pa-grunn-av-oljeprisfall-og-virusfrykt" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:23</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Børsene i Asia faller på grunn av oljeprisfall og virusfrykt</span></a><a href="/nyheter/norge/2020/03/09/195654935/leger-frykter-for-fa-sykehusplasser-ved-virusutbrudd" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654935/leger-frykter-for-fa-sykehusplasser-ved-virusutbrudd" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:21</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Leger frykter for få sykehusplasser ved virusutbrudd</span></a><a href="/nyheter/verden/2020/03/09/195654934/40-nye-virustilfeller-i-kina" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654934/40-nye-virustilfeller-i-kina" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:23</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">40 nye virustilfeller i Kina</span></a><a href="/nyheter/norge/2020/03/09/195654933/flyreisende-fra-nord-italia-passerte-uten-virussjekk-pa-torp" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654933/flyreisende-fra-nord-italia-passerte-uten-virussjekk-pa-torp" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:18</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Flyreisende fra Nord-Italia passerte uten virussjekk på Torp</span></a><a href="/nyheter/norge/2020/03/09/195654930/kronekursen-kraftig-svekket-etter-fall-i-oljekursen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654930/kronekursen-kraftig-svekket-etter-fall-i-oljekursen" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:48</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kronekursen kraftig svekket etter fall i oljekursen</span></a><a href="/nyheter/verden/2020/03/09/195654920/oljeprisen-ned-over-20-prosent-til-36-dollar-fatet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654920/oljeprisen-ned-over-20-prosent-til-36-dollar-fatet" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:39</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Oljeprisen ned over 20 prosent til 36 dollar fatet</span></a><a href="/nyheter/verden/2020/03/09/195654927/protester-mot-bolsonaro-pa-kvinnedagen-i-brasil" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654927/protester-mot-bolsonaro-pa-kvinnedagen-i-brasil" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Protester mot Bolsonaro på kvinnedagen i Brasil</span></a><a href="/nyheter/verden/2020/03/09/195654926/fengslede-i-italia-gjor-oppror-mot-virus-bestemmelser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654926/fengslede-i-italia-gjor-oppror-mot-virus-bestemmelser" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:02</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Fengslede i Italia gjør opprør mot virus-bestemmelser</span></a><a href="/nyheter/verden/2020/03/09/195654922/yonhap-nord-korea-skyter-opp-nye-raketter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/09/195654922/yonhap-nord-korea-skyter-opp-nye-raketter" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:47</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Yonhap: Nord-Korea skyter opp nye raketter</span></a><a href="/nyheter/sport/2020/03/09/195654924/fire-kjappe-bogeys-odela-sisterunden-for-hovland-i-orlando" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/09/195654924/fire-kjappe-bogeys-odela-sisterunden-for-hovland-i-orlando" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:46</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Fire kjappe bogeys ødela sisterunden for Hovland i Orlando</span></a><a href="/nyheter/norge/2020/03/09/195654923/fire-til-sykehus-etter-kollisjon-i-hammerfest" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/09/195654923/fire-til-sykehus-etter-kollisjon-i-hammerfest" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:31</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Fire til sykehus etter kollisjon i Hammerfest</span></a><a href="/nyheter/norge/2020/03/08/195654921/tysk-skiloper-funnet-i-god-behold-ved-dovre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654921/tysk-skiloper-funnet-i-god-behold-ved-dovre" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:51</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Tysk skiløper funnet i god behold ved Dovre</span></a><a href="/nyheter/sport/2020/03/08/195654918/real-madrid-tapte-mot-betis-og-mistet-ligaledelsen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654918/real-madrid-tapte-mot-betis-og-mistet-ligaledelsen" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:57</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Real Madrid tapte mot Betis og mistet ligaledelsen</span></a><a href="/nyheter/norge/2020/03/08/195654916/ud-frarader-reiser-til-enda-flere-omrader-i-italia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654916/ud-frarader-reiser-til-enda-flere-omrader-i-italia" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:55</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">UD fraråder reiser til enda flere områder i Italia</span></a><a href="/nyheter/verden/2020/03/08/195654914/2-700-kvinnelige-politi-beskyttet-kvinnemarsj-i-mexico" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654914/2-700-kvinnelige-politi-beskyttet-kvinnemarsj-i-mexico" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:48</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">2.700 kvinnelige politi beskyttet kvinnemarsj i Mexico</span></a><a href="/nyheter/verden/2020/03/08/195654912/trump-avviser-kritikk-for-handtering-av-corona" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654912/trump-avviser-kritikk-for-handtering-av-corona" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:43</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump avviser kritikk for håndtering av corona</span></a><a href="/nyheter/norge/2020/03/08/195654911/leteaksjon-etter-tysk-skiloper-ved-dovre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654911/leteaksjon-etter-tysk-skiloper-ved-dovre" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:39</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Leteaksjon etter tysk skiløper ved Dovre</span></a><a href="/nyheter/verden/2020/03/08/195654909/myndighetene-jobber-med-losning-for-virusfaste-nordmenn-i-nord-italia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654909/myndighetene-jobber-med-losning-for-virusfaste-nordmenn-i-nord-italia" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:58</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Myndighetene jobber med løsning for virusfaste nordmenn i Nord-Italia</span></a><a href="/nyheter/verden/2020/03/08/195654908/56-migranter-funnet-i-lastebil-i-nord-makedonia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654908/56-migranter-funnet-i-lastebil-i-nord-makedonia" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:51</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">56 migranter funnet i lastebil i Nord-Makedonia</span></a><a href="/nyheter/verden/2020/03/08/195654906/portugals-president-isolerer-seg-selv-hjemme" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654906/portugals-president-isolerer-seg-selv-hjemme" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Portugals president isolerer seg selv hjemme</span></a><a href="/nyheter/verden/2020/03/08/195654904/frankrike-forbyr-arrangementer-med-over-1-000-mennesker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654904/frankrike-forbyr-arrangementer-med-over-1-000-mennesker" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:14</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Frankrike forbyr arrangementer med over 1.000 mennesker</span></a><a href="/nyheter/norge/2020/03/08/195654903/stavanger-stanser-arrangementer-med-over-500-deltakere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654903/stavanger-stanser-arrangementer-med-over-500-deltakere" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Stavanger stanser arrangementer med over 500 deltakere</span></a><a href="/nyheter/verden/2020/03/08/195654902/fengslede-i-italia-gjor-oppror-mot-virus-bestemmelser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654902/fengslede-i-italia-gjor-oppror-mot-virus-bestemmelser" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:28</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Fengslede i Italia gjør opprør mot virus-bestemmelser</span></a><a href="/nyheter/sport/2020/03/08/195654899/inndrar-skjenkebevillingen-til-raw-air" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654899/inndrar-skjenkebevillingen-til-raw-air" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:24</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Inndrar skjenkebevillingen til Raw Air</span></a><a href="/penger/naeringsliv/2020/03/08/195654516/northconnect-et-spill-om-store-penger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2020/03/08/195654516/northconnect-et-spill-om-store-penger" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:13</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">NorthConnect – et spill om store penger!</span></a><a href="/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Person med coronasmitte innlagt på Drammen sykehus</span></a><a href="/penger/makrookonomi/2020/03/08/195654896/fn-koronaviruset-vil-strupe-globale-investeringer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/makrookonomi/2020/03/08/195654896/fn-koronaviruset-vil-strupe-globale-investeringer" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:59</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">FN: koronaviruset vil strupe globale investeringer</span></a><a href="/nyheter/norge/2020/03/08/195654894/rode-kors-frivillige-i-karantene-behandlet-person-som-brot-karantene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654894/rode-kors-frivillige-i-karantene-behandlet-person-som-brot-karantene" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:53</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Røde Kors-frivillige i karantene – behandlet person som brøt karantene</span></a><a href="/nyheter/verden/2020/03/08/195654892/hellas-forlenger-grensegjerder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654892/hellas-forlenger-grensegjerder" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:48</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Hellas forlenger grensegjerder</span></a><a href="/nyheter/verden/2020/03/08/195654890/ud-ingen-planer-om-a-hente-ut-norske-borgere-fra-italia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654890/ud-ingen-planer-om-a-hente-ut-norske-borgere-fra-italia" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:46</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">UD: Ingen planer om å hente ut norske borgere fra Italia</span></a><a href="/nyheter/norge/2020/03/08/195654889/eldre-dame-til-sykehus-etter-pakjorsel-i-alesund" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654889/eldre-dame-til-sykehus-etter-pakjorsel-i-alesund" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:42</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Eldre dame til sykehus etter påkjørsel i Ålesund</span></a><a href="/nyheter/norge/2020/03/08/195654888/otta-ungdomsskole-stenger-pa-grunn-av-koronavirus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654888/otta-ungdomsskole-stenger-pa-grunn-av-koronavirus" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Otta ungdomsskole stenger på grunn av koronavirus</span></a><a href="/nyheter/sport/2020/03/08/195654885/solskjaers-united-med-seier-over-byrival-city" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654885/solskjaers-united-med-seier-over-byrival-city" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:34</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Solskjærs United med seier over byrival City</span></a><a href="/nyheter/politikk/2020/03/08/195654883/frp-ere-vil-ha-jensen-som-statsministerkandidat" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/03/08/195654883/frp-ere-vil-ha-jensen-som-statsministerkandidat" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:22</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Frp-ere vil ha Jensen som statsministerkandidat</span></a><a href="/nyheter/verden/2020/03/08/195654834/89-arrestert-for-smugling-av-migranter-og-narkotika-i-spania" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654834/89-arrestert-for-smugling-av-migranter-og-narkotika-i-spania" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Smuglerring arrestert i Spania</span></a><a href="/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:36</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Medarbeider på fødeavdelingen i Stavanger er coronasmittet</span></a><a href="/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654878/dramatisk-redningsaksjon-pa-sunnmore-endte-godt" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dramatisk redningsaksjon på Sunnmøre endte godt</span></a><a href="/nyheter/politikk/2020/03/08/195654875/regjeringen-setter-foten-ned-for-ikke-kjonnsnoytrale-yrkestitler" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/03/08/195654875/regjeringen-setter-foten-ned-for-ikke-kjonnsnoytrale-yrkestitler" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:20</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Slutt på statlige yrkestitler som inneholder ordet «mann»</span></a><a href="/nyheter/sport/2020/03/08/195654871/begge-hopprenn-i-holmenkollen-avlyst" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654871/begge-hopprenn-i-holmenkollen-avlyst" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:46</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Begge hopprenn i Holmenkollen avlyst</span></a><a href="/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:35</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Strandkrise: – Det er sannsynlig at de vil gå tapt</span></a><a href="/nyheter/norge/2020/03/08/195654867/mange-markerte-kvinnedagen-med-motstand-mot-abortnemnder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654867/mange-markerte-kvinnedagen-med-motstand-mot-abortnemnder" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">– Mange er opprørt over regjeringens kjøpslåing med KrF</span></a><a href="/nyheter/verden/2020/03/08/195654865/erdogan-moter-eu-om-migrantkrisen-mandag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654865/erdogan-moter-eu-om-migrantkrisen-mandag" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Erdogan møter EU om migrantkrisen mandag</span></a><a href="/nyheter/verden/2020/03/08/195654864/finland-trekker-400-soldater-fra-nato-ovelsen-cold-response" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654864/finland-trekker-400-soldater-fra-nato-ovelsen-cold-response" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:06</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Finland trekker 400 soldater fra Nato-øvelsen Cold Response</span></a><a href="/nyheter/verden/2020/03/08/195654862/194-dode-av-coronaviruset-i-iran" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654862/194-dode-av-coronaviruset-i-iran" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:02</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Siste nytt om coronaviruset i resten av verden</span></a><a href="/nyheter/kultur/2020/03/08/195654860/a-ha-avlyser-japan-turne-pa-grunn-av-coronafrykt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2020/03/08/195654860/a-ha-avlyser-japan-turne-pa-grunn-av-coronafrykt" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:50</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">A-ha avlyser Japan-turné på grunn av coronafrykt</span></a><a href="/nyheter/norge/2020/03/08/195654858/discovery-og-telia-enige-get-kunder-far-tilbake-tvnorge" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654858/discovery-og-telia-enige-get-kunder-far-tilbake-tvnorge" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:38</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Discovery og Telia enige - GET-kunder får tilbake TVNorge</span></a><a href="/nyheter/sport/2020/03/08/195654856/thingnes-bo-fulgte-opp-stafettsuksessen-klart-best-igjen-i-tsjekkia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654856/thingnes-bo-fulgte-opp-stafettsuksessen-klart-best-igjen-i-tsjekkia" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:32</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Thingnes Bø fulgte opp stafettsuksessen, klart best igjen i Tsjekkia</span></a><a href="/nyheter/norge/2020/03/08/195654854/bryllupsfolge-satt-i-karantene-i-oppdal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654854/bryllupsfolge-satt-i-karantene-i-oppdal" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Bryllupsfølge satt i karantene i Oppdal</span></a><a href="/nyheter/verden/2020/03/08/195654852/fns-generalsekretaer-etterlyser-systemskifte-pa-kvinnedagen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654852/fns-generalsekretaer-etterlyser-systemskifte-pa-kvinnedagen" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">– Det er på tide at man slutter å forsøke å endre kvinner og i stedet begynner å endre systemet</span></a><a href="/nyheter/sport/2020/03/08/195654850/krueger-etter-bolsjunov-tap-jeg-prover-igjen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654850/krueger-etter-bolsjunov-tap-jeg-prover-igjen" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:42</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Krüger etter Bolsjunov-tap: – Jeg prøver igjen</span></a><a href="/nyheter/norge/2020/03/08/195653321/den-ensomme-oljekjempen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195653321/den-ensomme-oljekjempen" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:14</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Den ensomme oljekjempen</span></a><a href="/nyheter/sport/2020/03/08/195654846/kollen-taka-skaper-hopptrobbel-stadige-utsettelser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654846/kollen-taka-skaper-hopptrobbel-stadige-utsettelser" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:46</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Kollen-tåka skaper hopptrøbbel – stadige utsettelser</span></a><a href="/nyheter/sport/2020/03/08/195654843/eckhoff-best-i-tsjekkia-sikret-ny-norsk-triumf-i-skiskyting" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654843/eckhoff-best-i-tsjekkia-sikret-ny-norsk-triumf-i-skiskyting" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:30</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Eckhoff best i Tsjekkia, sikret ny norsk triumf i skiskyting</span></a><a href="/nyheter/norge/2020/03/08/195654842/coronasmitte-ved-sunnaas-preger-sykehusdriften" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654842/coronasmitte-ved-sunnaas-preger-sykehusdriften" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:28</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Coronasmitte ved Sunnaas preger sykehusdriften</span></a><a href="/nyheter/norge/2020/03/08/195654840/en-person-omkom-ved-hallingskarvet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654840/en-person-omkom-ved-hallingskarvet" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:43</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">En person omkom ved Hallingskarvet</span></a><a href="/helse-og-livsstil/helse/2020/03/08/195654838/who-ekspert-karantene-hjelper-ikke" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/03/08/195654838/who-ekspert-karantene-hjelper-ikke" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:32</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">WHO-ekspert: Karantene hjelper ikke</span></a><a href="/nyheter/politikk/2020/03/08/195654835/venstre-kommuner-vil-tape-milliarder-pa-kabel-nei" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/03/08/195654835/venstre-kommuner-vil-tape-milliarder-pa-kabel-nei" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:12</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Venstre: Kommuner vil tape milliarder på kabel-nei</span></a><a href="/nyheter/norge/2020/03/08/195653963/omstridt-scottish-fold-finn-no-fremmer-ulovlig-avlsarbeid" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195653963/omstridt-scottish-fold-finn-no-fremmer-ulovlig-avlsarbeid" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:02</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Omstridt Scottish Fold: – Finn.no fremmer ulovlig avlsarbeid</span></a><a href="/nyheter/norge/2020/03/08/195653960/reagerer-pa-skyhoye-keisersnitt-tall-for-engelsk-bulldog" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195653960/reagerer-pa-skyhoye-keisersnitt-tall-for-engelsk-bulldog" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:01</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Insemineres og må ha keisersnitt: – Har ikke ord for den handlingen</span></a><a href="/nyheter/sport/2020/03/08/195654827/vaeret-stoppet-super-g-rennet-pa-kvitfjell-negativt-for-kilde" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654827/vaeret-stoppet-super-g-rennet-pa-kvitfjell-negativt-for-kilde" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:01</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Været stoppet super-G-rennet på Kvitfjell, negativt for Kilde</span></a><a href="/nyheter/verden/2020/03/08/195654825/cruiseskip-med-virussmittede-far-legge-til-kai-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654825/cruiseskip-med-virussmittede-far-legge-til-kai-i-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:56</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Cruiseskip med virussmittede får legge til kai i USA</span></a><a href="/nyheter/norge/2020/03/08/195654823/over-2-000-koronatestet-i-norge" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654823/over-2-000-koronatestet-i-norge" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:39</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Over 2.000 koronatestet i Norge</span></a><a href="/nyheter/norge/2020/03/08/195654822/kvinnelige-teknologer-taper-lonnsmessig" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654822/kvinnelige-teknologer-taper-lonnsmessig" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:45</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kvinnelige teknologer taper lønnsmessig</span></a><a href="/nyheter/sport/2020/03/08/195654820/jansruds-baby-nyhet-endrer-ikke-planene-for-neste-sesong" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654820/jansruds-baby-nyhet-endrer-ikke-planene-for-neste-sesong" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:10</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Jansruds baby-nyhet endrer ikke planene for neste sesong</span></a><a href="/nyheter/sport/2020/03/08/195654818/solskjaer-for-city-oppgjoret-vi-skal-gjore-det-vi-kan-for-at-det-skal-bli-en-klassiker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/03/08/195654818/solskjaer-for-city-oppgjoret-vi-skal-gjore-det-vi-kan-for-at-det-skal-bli-en-klassiker" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:50</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Solskjær før City-oppgjøret: – Vi skal gjøre det vi kan for at det skal bli en klassiker</span></a><a href="/nyheter/verden/2020/03/08/195654785/italia-stenger-storbyer-og-setter-millioner-i-karantene-for-a-bremse-coronaviruset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654785/italia-stenger-storbyer-og-setter-millioner-i-karantene-for-a-bremse-coronaviruset" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Italia stenger storbyer og setter millioner i karantene for å bremse coronaviruset</span></a><a href="/nyheter/norge/2020/03/08/195654815/kun-en-helseregion-rustet-opp-et-ekstra-beredskapslager-for-koronaviruset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654815/kun-en-helseregion-rustet-opp-et-ekstra-beredskapslager-for-koronaviruset" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:19</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kun én helseregion rustet opp et ekstra beredskapslager for koronaviruset</span></a><a href="/nyheter/norge/2020/03/08/195654804/mann-til-sykehus-etter-trafikkulykke-i-klepp" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654804/mann-til-sykehus-etter-trafikkulykke-i-klepp" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:10</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann til sykehus etter trafikkulykke i Klepp</span></a><a href="/nyheter/verden/2020/03/08/195654797/leter-etter-overlevende-i-ruinene-av-karantenehotell-i-kina" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654797/leter-etter-overlevende-i-ruinene-av-karantenehotell-i-kina" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:51</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Leter etter overlevende i ruinene av karantenehotell i Kina</span></a><a href="/nyheter/norge/2020/03/08/195654812/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654812/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/verden/2020/03/08/195654810/mexicanske-kvinner-gar-til-streik" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654810/mexicanske-kvinner-gar-til-streik" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Mexicanske kvinner går til streik</span></a><a href="/nyheter/norge/2020/03/08/195654808/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654808/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/verden/2020/03/08/195654805/trump-sier-han-ikke-er-bekymret-for-viruset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654805/trump-sier-han-ikke-er-bekymret-for-viruset" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:01</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump sier han ikke er bekymret for viruset</span></a><a href="/nyheter/norge/2020/03/08/195654802/e16-stengt-etter-steinras" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654802/e16-stengt-etter-steinras" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:24</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">E16 stengt etter steinras</span></a><a href="/nyheter/verden/2020/03/08/195654801/44-nye-koronasmittede-i-kina" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654801/44-nye-koronasmittede-i-kina" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:54</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">44 nye koronasmittede i Kina</span></a><a href="/nyheter/norge/2020/03/08/195654782/skiloper-matte-grave-seg-ned-pa-fjell-i-hardanger-hentet-ned-etter-15-timer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/03/08/195654782/skiloper-matte-grave-seg-ned-pa-fjell-i-hardanger-hentet-ned-etter-15-timer" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:54</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Skiløper måtte grave seg ned på fjell i Hardanger – hentet ned etter 15 timer</span></a><a href="/nyheter/verden/2020/03/08/195654780/jordskjelv-pa-madeira" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/03/08/195654780/jordskjelv-pa-madeira" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:39</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Jordskjelv på Madeira</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native" data-category="nyheter" data-category2="norge" data-strossle></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 2560w 1440h" data-sizes="auto" alt="Har levd med hiv siden 80-tallet: – Det var ingen medisiner, og rundt oss døde folk som fluer" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" data-ga-contenttype="text" data-ga-traffictype="recirculation">Har levd med hiv siden 80-tallet: – Det var ingen medisiner, og rundt oss døde folk som fluer</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/03/08/195654829/na-ma-selgerne-blo-mer-for-a-bli-kvitt-brukte-elbiler" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/03/08/195654829/na-ma-selgerne-blo-mer-for-a-bli-kvitt-brukte-elbiler" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654830/1/hovedbilde/14480197.jpg 2560w 1440h" data-sizes="auto" alt="Nå må selgerne «blø» mer for å bli kvitt brukte elbiler" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/03/08/195654829/na-ma-selgerne-blo-mer-for-a-bli-kvitt-brukte-elbiler" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/03/08/195654829/na-ma-selgerne-blo-mer-for-a-bli-kvitt-brukte-elbiler" data-ga-contenttype="text" data-ga-traffictype="recirculation">Nå må selgerne «blø» mer for å bli kvitt brukte elbiler</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/03/08/195654549/parkinson-kan-oppdages-lenge-for-skjelvingen-kommer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/08/195654549/parkinson-kan-oppdages-lenge-for-skjelvingen-kommer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 2560w 1440h" data-sizes="auto" alt="Parkinson kan oppdages lenge før skjelvingen kommer" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/03/08/195654549/parkinson-kan-oppdages-lenge-for-skjelvingen-kommer" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/08/195654549/parkinson-kan-oppdages-lenge-for-skjelvingen-kommer" data-ga-contenttype="text" data-ga-traffictype="recirculation">Parkinson kan oppdages lenge før skjelvingen kommer</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/03/09/195654968/har-forsvunnet-mer-og-mer-na-kan-det-bli-mote-igjen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/03/09/195654968/har-forsvunnet-mer-og-mer-na-kan-det-bli-mote-igjen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 2560w 1440h" data-sizes="auto" alt="Har forsvunnet mer og mer – nå kan det bli mote igjen" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/03/09/195654968/har-forsvunnet-mer-og-mer-na-kan-det-bli-mote-igjen" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/03/09/195654968/har-forsvunnet-mer-og-mer-na-kan-det-bli-mote-igjen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Har forsvunnet mer og mer – nå kan det bli mote igjen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/03/09/195654358/selvmord-er-vanskelig-for-mediene" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/09/195654358/selvmord-er-vanskelig-for-mediene" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654849/1/hovedbilde/14118008.jpg 2560w 1440h" data-sizes="auto" alt="– Selvmord er vanskelig for mediene" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/03/09/195654358/selvmord-er-vanskelig-for-mediene" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/09/195654358/selvmord-er-vanskelig-for-mediene" data-ga-contenttype="text" data-ga-traffictype="recirculation">– Mediene har ikke feilet. Men det ble mye romantisering etter Ari Behn</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654882/1/hovedbilde/17224769.jpg 2560w 1440h" data-sizes="auto" alt="Har levd med hiv siden 80-tallet: – Det var ingen medisiner, og rundt oss døde folk som fluer" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/08/195654510/har-levd-med-hiv-siden-80-tallet-det-var-ingen-medisiner-og-rundt-oss-dode-folk-som-fluer" data-ga-contenttype="text" data-ga-traffictype="recirculation">Har levd med hiv siden 80-tallet: – Det var ingen medisiner, og rundt oss døde folk som fluer</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/03/195653740/1/hovedbilde/17016804.jpg 2560w 1440h" data-sizes="auto" alt="Dyster studie: Halvparten av verdens sandstrender kan forsvinne" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/03/08/195653599/dyster-studie-halvparten-av-verdens-sandstrender-kan-forsvinne" data-ga-contenttype="text" data-ga-traffictype="recirculation">Strandkrise: – Det er sannsynlig at de vil gå tapt</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654901/1/hovedbilde/4856534.jpg 2560w 1440h" data-sizes="auto" alt="Person med coronasmitte innlagt på Drammen sykehus" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654898/person-med-coronasmitte-innlagt-pa-drammen-sykehus" data-ga-contenttype="text" data-ga-traffictype="recirculation">Person med coronasmitte innlagt på Drammen sykehus</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654881/1/hovedbilde/17191735.jpg 2560w 1440h" data-sizes="auto" alt="Medarbeider på fødeavdelingen i Stavanger er coronasmittet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654880/medarbeider-pa-fodeavdelingen-i-stavanger-er-coronasmittet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Medarbeider på fødeavdelingen i Stavanger er coronasmittet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/03/08/195654862/194-dode-av-coronaviruset-i-iran" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/03/08/195654862/194-dode-av-coronaviruset-i-iran" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654863/1/hovedbilde/17267737.jpg 2560w 1440h" data-sizes="auto" alt="194 døde av coronaviruset i Iran" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/03/08/195654862/194-dode-av-coronaviruset-i-iran" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/03/08/195654862/194-dode-av-coronaviruset-i-iran" data-ga-contenttype="text" data-ga-traffictype="recirculation">Siste nytt om coronaviruset i resten av verden</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/03/08/195654549/parkinson-kan-oppdages-lenge-for-skjelvingen-kommer" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/08/195654549/parkinson-kan-oppdages-lenge-for-skjelvingen-kommer" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/06/195654552/1/hovedbilde/17214957.jpg 2560w 1440h" data-sizes="auto" alt="Parkinson kan oppdages lenge før skjelvingen kommer" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/03/08/195654549/parkinson-kan-oppdages-lenge-for-skjelvingen-kommer" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/03/08/195654549/parkinson-kan-oppdages-lenge-for-skjelvingen-kommer" data-ga-contenttype="text" data-ga-traffictype="recirculation">Parkinson kan oppdages lenge før skjelvingen kommer</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/03/08/195654867/mange-markerte-kvinnedagen-med-motstand-mot-abortnemnder" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654867/mange-markerte-kvinnedagen-med-motstand-mot-abortnemnder" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654868/1/hovedbilde/17271165.jpg 2560w 1440h" data-sizes="auto" alt="Mange markerte kvinnedagen med motstand mot abortnemnder" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/08/195654867/mange-markerte-kvinnedagen-med-motstand-mot-abortnemnder" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/08/195654867/mange-markerte-kvinnedagen-med-motstand-mot-abortnemnder" data-ga-contenttype="text" data-ga-traffictype="recirculation">– Mange er opprørt over regjeringens kjøpslåing med KrF</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/03/09/195654977/en-person-omkom-i-frontulykke-i-nord-odal" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/03/09/195654977/en-person-omkom-i-frontulykke-i-nord-odal" data-ga-contenttype="text" data-ga-traffictype="recirculation">En person omkom i frontulykke i Nord-Odal</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/03/09/195654968/har-forsvunnet-mer-og-mer-na-kan-det-bli-mote-igjen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/03/09/195654968/har-forsvunnet-mer-og-mer-na-kan-det-bli-mote-igjen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/09/195654973/1/hovedbilde/17304281.jpg 2560w 1440h" data-sizes="auto" alt="Har forsvunnet mer og mer – nå kan det bli mote igjen" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/03/09/195654968/har-forsvunnet-mer-og-mer-na-kan-det-bli-mote-igjen" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/03/09/195654968/har-forsvunnet-mer-og-mer-na-kan-det-bli-mote-igjen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Har forsvunnet mer og mer – nå kan det bli mote igjen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/03/08/195654834/89-arrestert-for-smugling-av-migranter-og-narkotika-i-spania" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/03/08/195654834/89-arrestert-for-smugling-av-migranter-og-narkotika-i-spania" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/03/08/195654841/1/hovedbilde/17251544.jpg 2560w 1440h" data-sizes="auto" alt="89 arrestert for smugling av migranter og narkotika i Spania" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/03/08/195654834/89-arrestert-for-smugling-av-migranter-og-narkotika-i-spania" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/03/08/195654834/89-arrestert-for-smugling-av-migranter-og-narkotika-i-spania" data-ga-contenttype="text" data-ga-traffictype="recirculation">Smuglerring arrestert i Spania</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="/abctv/" data-ga-label="abctv">ABCTV</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Nyheter,Norge",t.authors="NTB",t.useCanonical=!0,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script></footer></body></html>