<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Mann i 30-årene dømt for hallikvirksomhet på Østlandet | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script async src="/static/prebid-882fad68d7d609ba91b8.js"></script><script>!function(e,t){(g=function(e){g._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var t=0,a=g._subs.length;t<a;t++)g._subs[t]()})._cmds=[],g._subs=[],t.apr=t.__APRSAK=g;var g=t.__APRSAK,r=null,i=!1,s=function(){var e,t,a=[],o=null;for(clearTimeout(r),e=g._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(t=g._cmds[e]).k){var n=t.t+1e3;!0===i||n<=Date.now()?(a.unshift(t.a[0]),g._cmds.splice(e,1)):(t=n-Date.now(),(null===o||t<o)&&(o=t))}for(e=0,t=a.length;e<t;e++)try{a[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(r=setTimeout(s,o))};s._id="dfp-targeting-nomock-fallback";try{var a=JSON.parse(t.localStorage.apr_tdc||"0");a&&a.exp>Date.now()&&(t.googletag=t.googletag||{},t.googletag.cmd=t.googletag.cmd||[],t.googletag.cmd.push(function(){for(var e in a.d)a.d.hasOwnProperty(e)&&t.googletag.pubads().setTargeting(e,a.d[e])}),i=!0)}catch(a){}finally{g._subs.push(s),s()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"nyheter",category2:"norge",page:"article",targeting:{tags:["hallikparagrafen","prostitusjon","video","nyheter","norge"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var t=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(t)&&abcn.adloader.targeting.test.push(t)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){t=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var a=e.substring(5,e.length).split("="),o=a[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[a[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,t=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),t)t[key].length&&googletag.pubads().setTargeting(key,t[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet"><link rel="stylesheet" href="/static/abcn-f595dfd6b3d4dc2de8b8.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/static/abcn-d3a1ec6ad726474d7124.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="En mann er i Hedmarken tingrett dømt til fengsel i ett år og åtte måneder for å lagt til rette for salg av seksuelle tjenester fra leiligheter på Østlandet."><meta name="keywords" content="hallikparagrafen,prostitusjon"><meta name="news_keywords" content="hallikparagrafen,prostitusjon"><meta property="og:url" content="https://www.abcnyheter.no/a/195647252/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2020-02-06T11:38:46+01:00"><meta property="article:published_time" content="2020-02-06T11:38:45+01:00"><meta property="article:section" content=""><meta property="og:description" content="En mann er i Hedmarken tingrett dømt til fengsel i ett år og åtte måneder for å lagt til rette for salg av seksuelle tjenester fra leiligheter på Østlandet."><meta property="og:title" content="Mann i 30-årene dømt for hallikvirksomhet på Østlandet"><meta property="og:updated_time" content="2020-02-06T11:38:46+01:00"><meta property="twitter:title" content="Mann i 30-årene dømt for hallikvirksomhet på Østlandet"><meta property="twitter:description" content="En mann er i Hedmarken tingrett dømt til fengsel i ett år og åtte måneder for å lagt til rette for salg av seksuelle tjenester fra leiligheter på Østlandet."><meta content="hallikparagrafen" property="article:tag"><meta content="prostitusjon" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg","dateCreated":{"raw":"2020-02-06T11:38:45+01:00","formatted":"6. feb. 2020 11:38","long":"6. februar 2020","short":"6. feb. 2020","timePassed":1.5894558449074074},"articleSection":"Nyheter","creator":"NTB","keywords":["hallikparagrafen","prostitusjon"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet"},"headline":"Mann i 30-årene dømt for hallikvirksomhet på Østlandet","description":"En mann er i Hedmarken tingrett dømt til fengsel i ett år og åtte måneder for å lagt til rette for salg av seksuelle tjenester fra leiligheter på Østlandet.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-02-06T11:38:45+01:00","formatted":"6. feb. 2020 11:38","long":"6. februar 2020","short":"6. feb. 2020","timePassed":1.5894558449074074},"dateModified":{"raw":"2020-02-06T11:38:46+01:00","formatted":"6. feb. 2020 11:38","long":"6. februar 2020","short":"6. feb. 2020","timePassed":1.5894442592592593}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><noscript><img height="1" width="1" style="display:none" alt src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="sedenne" href="https://sedenne.no/">SeDenne</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link selected" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-mobile-nav-only c-mobile-menu--placeholder"><div class="u-mobile-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-label="logo"></a><div class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk" class="c-mobile-menu__search__form__input" required><button type="submit" class="c-mobile-menu__search__form__submit" value></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://sedenne.no/" data-ga-label="sedenne" data-ga-traffictype="navigation" style="flex:1 1 50%">SeDenne</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/norge" class="c-article__category u-hidden-mobile" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/norge">Norge</a><div class="c-article__category-mobile u-mobile-only o-grid"><a href="/nyheter/norge">Norge</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title">Mann i 30-årene dømt for hallikvirksomhet på Østlandet</h1><div id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/06/195647253/1/original/15660075.jpg 2560w 1440h" data-sizes="auto" alt="Hedmarken tingrett. Foto: Heiko Junge / NTB scanpix" data-parent-fit="cover"></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Hedmarken tingrett. Foto: Heiko Junge / NTB scanpix <strong>Foto: NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">En mann er i Hedmarken tingrett dømt til fengsel i ett år og åtte måneder for å lagt til rette for salg av seksuelle tjenester fra leiligheter på Østlandet.</h2><div class="c-article__byline o-grid" style="align-items:flex-end"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>6. feb. 2020 11:38</span><span> – </span><span>Oppdatert 6. feb. 2020 11:38</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195647252/" data-name="sharer" data-ga-label="facebook"><span>Del (2)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Mann%20i%2030-%C3%A5rene%20d%C3%B8mt%20for%20hallikvirksomhet%20p%C3%A5%20%C3%98stlandet&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet" data-link="https://www.abcnyheter.no/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>Mannen, som er i 30-&#xE5;rene, leide ut ni leiligheter til prostituerte p&#xE5; ulike steder p&#xE5; &#xD8;stlandet mellom 2015 og 2018 og ble d&#xF8;mt for &#xE5; ha fremmet prostitusjonsvirksomhet for om lag 40 kvinner.</p><p>I tillegg bidro han til &#xE5; skaffe kunder ved &#xE5; reklamere for seksuelle tjenester p&#xE5; internett, anskaffe og l&#xE5;ne ut simkort til bruk for kundekontakt, og ved &#xE5; bist&#xE5; med transport, if&#xF8;lge dommen.</p><p>Mannen har erkjent forholdene. Tilst&#xE5;elsen beskrives imidlertid som &#xE5; ha hatt en &#xAB;begrenset betydning for oppklaring av saken&#xBB; ettersom politiet allerede hadde avh&#xF8;rt flere vitner og analysert flere tekniske spor.</p><p>Mannen fikk likevel straffen redusert fra fengsel i to &#xE5;r og seks m&#xE5;neder til ett &#xE5;r og &#xE5;tte m&#xE5;neder. Han m&#xE5; ogs&#xE5; t&#xE5;le en inndragelse p&#xE5; litt over &#xE9;n million kroner som skal ha stammet fra utleie av leilighetene.</p><p></p><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195647252/" data-name="sharer" data-ga-label="facebook"><span>Del (2)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Mann%20i%2030-%C3%A5rene%20d%C3%B8mt%20for%20hallikvirksomhet%20p%C3%A5%20%C3%98stlandet&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet" data-link="https://www.abcnyheter.no/nyheter/norge/2020/02/06/195647252/mann-i-30-arene-domt-for-hallikvirksomhet-pa-ostlandet" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><h1 class="c-newsletter__title">Nyhetsbrev</h1><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/08/195647683/dodstallet-i-virusrammede-kina-oker" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/08/195647683/dodstallet-i-virusrammede-kina-oker" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647688/1/original/15772643.jpg 2560w 1440h" data-sizes="auto" alt="Dødstallet i virusrammede Kina øker" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/08/195647683/dodstallet-i-virusrammede-kina-oker" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/08/195647683/dodstallet-i-virusrammede-kina-oker" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dødstallet i virusrammede Kina øker</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_1" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native" data-category="nyheter" data-category2="norge" data-strossle="1"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/08/195647686/rekordhoy-avskoging-i-amazonas-i-januar" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/08/195647686/rekordhoy-avskoging-i-amazonas-i-januar" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647687/1/original/15772638.jpg 2560w 1440h" data-sizes="auto" alt="Rekordhøy avskoging i Amazonas i januar" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/08/195647686/rekordhoy-avskoging-i-amazonas-i-januar" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/08/195647686/rekordhoy-avskoging-i-amazonas-i-januar" data-ga-contenttype="text" data-ga-traffictype="recirculation">Rekordhøy avskoging i Amazonas i januar</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/02/08/195647684/borgerlig-fremgang-pa-ny-maling" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/08/195647684/borgerlig-fremgang-pa-ny-maling" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/08/195647685/1/original/15772627.jpg 2560w 1440h" data-sizes="auto" alt="Borgerlig fremgang på ny måling" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/02/08/195647684/borgerlig-fremgang-pa-ny-maling" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/08/195647684/borgerlig-fremgang-pa-ny-maling" data-ga-contenttype="text" data-ga-traffictype="recirculation">Borgerlig fremgang på ny måling</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/original/15736541.jpg 2560w 1440h" data-sizes="auto" alt="Frp om nytt klimamål: – Bare å gratulere Venstre med ny seier over fornuften" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" data-ga-contenttype="text" data-ga-traffictype="recirculation">Frp om nytt klimamål: – Bare å gratulere Venstre med ny seier over fornuften</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_2" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="norge" data-strossle="2"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="norge" data-strossle="3"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/original/6211238.jpg 2560w 1440h" data-sizes="auto" alt="Russland: Passasjerfly ble nesten skutt ned ved Damaskus" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" data-ga-contenttype="text" data-ga-traffictype="recirculation">Russland: Passasjerfly ble nesten skutt ned ved Damaskus</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/original/15759122.jpg 2560w 1440h" data-sizes="auto" alt="Tonnevis med is raste i havet: – Hele verden beveget seg" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" data-ga-contenttype="text" data-ga-traffictype="recirculation">Uvanlige bilder av kalving i Antarktis: – Imponerende syn</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/norge/2020/02/08/195647690/studie-tre-ar-med-fedmetiltak-uten-effekt-for-smabarn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:04</span> Studie: Tre år med fedmetiltak uten effekt for småbarn</a><a href="/nyheter/verden/2020/02/08/195647689/trump-har-sparket-usas-ambassador-til-eu" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:55</span> Trump har sparket USAs ambassadør til EU</a><a href="/nyheter/verden/2020/02/08/195647683/dodstallet-i-virusrammede-kina-oker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:53</span> Dødstallet i virusrammede Kina øker</a><a href="/nyheter/verden/2020/02/08/195647686/rekordhoy-avskoging-i-amazonas-i-januar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:25</span> Rekordhøy avskoging i Amazonas i januar</a><a href="/nyheter/norge/2020/02/08/195647684/borgerlig-fremgang-pa-ny-maling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:05</span> Borgerlig fremgang på ny måling</a><a href="/nyheter/verden/2020/02/07/195647680/sentralt-vitne-i-riksrettssaken-sparket-fra-det-hvite-hus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:05</span> Sentralt vitne i riksrettssaken sparket fra Det hvite hus</a><a href="/nyheter/verden/2020/02/07/195647679/russiske-sostre-fant-sammen-igjen-etter-at-andre-verdenskrig-rev-dem-fra-hverandre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:36</span> Russiske søstre fant sammen igjen etter at andre verdenskrig rev dem fra hverandre</a><a href="/nyheter/norge/2020/02/07/195647544/hv-suksess-i-finnmark-forsok-med-seks-maneders-forstegangstjeneste-kan-bli-utvidet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:17</span> Suksess med intensiv førstegangstjeneste – kan bli utvidet</a><a href="/nyheter/norge/2020/02/07/195647676/varsler-ekstrem-flo-vannstanden-kan-stige-70-80-cm-langs-hele-kysten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:05</span> Varsler ekstrem-flo: Vannstanden kan stige 70-80 cm langs hele kysten</a><a href="/penger/naeringsliv/2020/02/07/195647674/to-hydro-anlegg-i-kina-stengt-pa-grunn-av-wuhan-viruset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:06</span> To Hydro-anlegg i Kina stengt på grunn av Wuhan-viruset</a><a href="/nyheter/verden/2020/02/07/195647671/duterte-planlegger-a-si-opp-forsvarspakt-med-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:44</span> Duterte planlegger å si opp forsvarspakt med USA</a><a href="/nyheter/verden/2020/02/07/195647670/ira-utbrytere-tar-pa-seg-ansvaret-for-feilslatt-bombeaksjon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:43</span> IRA-utbrytere tar på seg ansvaret for feilslått bombeaksjon</a><a href="/nyheter/verden/2020/02/07/195647650/russland-oppgraderer-supersoniske-bombefly-skal-ha-doblet-krigsevnen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:41</span> Russland oppgraderer supersoniske bombefly: Skal ha doblet krigsevnen</a><a href="/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:24</span> Gjorde lagerfunn i søket etter savnet søskenpar</a><a href="/nyheter/sport/2020/02/07/195647666/manchester-united-klager-inn-the-sun" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:45</span> Manchester United klager inn The Sun</a><a href="/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:18</span> Uvanlige bilder av kalving i Antarktis: – Imponerende syn</a><a href="/nyheter/norge/2020/02/07/195647663/norge-vurderer-a-sende-atomavfall-til-frankrike" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:05</span> Norge vurderer å sende atomavfall til Frankrike</a><a href="/nyheter/norge/2020/02/07/195647662/norske-myndigheter-kan-bli-bedt-om-a-hente-is-kvinner-og-barn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:41</span> Norske myndigheter kan bli bedt om å hente IS-kvinner og barn</a><a href="/nyheter/verden/2020/02/07/195647613/moralsk-mot-er-mangelvare" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:38</span> Kennedy etterlyste moralsk mot på 60-tallet. Det er fortsatt en mangelvare</a><a href="/nyheter/norge/2020/02/07/195647640/brann-under-kontroll-i-bygard-pa-gruenerlokka-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:09</span> Brann under kontroll i bygård på Grünerløkka i Oslo</a><a href="/nyheter/sport/2020/02/07/195647626/to-svenske-dopingsaker-pa-samme-uke-en-stor-sorg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:49</span> To svenske dopingsaker på samme uke: – En stor sorg</a><a href="/nyheter/norge/2020/02/07/195647618/bertheussen-for-retten-i-september" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:38</span> Bertheussen for retten i september</a><a href="/nyheter/verden/2020/02/07/195647596/edward-snowden-ber-putin-om-a-fa-bli-i-russland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:22</span> Oppholdstillatelsen går ut – nå ber han Putin om å få bli</a><a href="/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:51</span> Frp om nytt klimamål: – Bare å gratulere Venstre med ny seier over fornuften</a><a href="/nyheter/norge/2020/02/07/195647572/imran-saber-domt-for-a-ha-sendt-sjikanerende-meldinger-til-politifolk" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:35</span> Imran Saber dømt for å ha sendt sjikanerende meldinger til politifolk</a><a href="/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:18</span> Russland: Passasjerfly ble nesten skutt ned ved Damaskus</a><a href="/nyheter/norge/2020/02/07/195647545/hevdet-at-han-hadde-arvet-rolex-av-far-rolex-en-ble-produsert-i-2009-faren-dode-i-2004" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:49</span> Hevdet at han hadde arvet Rolex av far – Rolex-en ble produsert i 2009. Faren døde i 2004</a><a href="/nyheter/politikk/2020/02/07/195647490/norge-forst-ut-av-alle-vestlige-land-lover-a-kutte-klimautslippene-minst-50-prosent" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:15</span> Avsløres nå: Norges klimamål – gjør regjeringen som EU?</a><a href="/nyheter/politikk/2020/02/07/195647521/hoy-temperatur-ventet-under-demokratenes-debatt-i-new-hampshire" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:38</span> Høy temperatur ventet under demokratenes debatt i New Hampshire</a><a href="/nyheter/politikk/2020/02/07/195647519/trondheim-ap-onsker-trond-giske-inn-i-fylkesstyret" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:35</span> Trondheim Ap ønsker Trond Giske inn i fylkesstyret</a><a href="/nyheter/norge/2020/02/07/195647515/skolevold-oker-kraftig-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:31</span> Skolevold øker kraftig i Oslo</a><a href="/nyheter/verden/2020/02/07/195647507/macron-varsler-atomopprustning" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:08</span> Macron varsler atomopprustning</a><a href="/nyheter/norge/2020/02/07/195647498/tunnel-pa-e39-stengt-etter-vogntogbrann" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:51</span> Tunnel på E39 stengt etter vogntogbrann</a><a href="/nyheter/norge/2020/02/07/195647496/norge-onsker-et-bredere-ubat-samarbeid" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:45</span> Norge ønsker et bredere ubåt-samarbeid</a><a href="/nyheter/norge/2020/02/07/195647494/ferjeopproret-fylker-gjor-felles-front" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:43</span> Ferjeopprøret: Fylker gjør felles front</a><a href="/nyheter/norge/2020/02/07/195647488/en-del-biler-mindre-skadd-enn-fryktet-i-p-husbrann" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:23</span> En del biler mindre skadd enn fryktet i P-husbrann</a><a href="/nyheter/verden/2020/02/07/195647486/bratt-nedtur-for-tysk-og-fransk-industri" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:20</span> Bratt nedtur for tysk og fransk industri</a><a href="/nyheter/norge/2020/02/07/195647485/mann-erkjente-bensinstasjonsran-i-skien-siktet-for-annen-alvorlig-forbrytelse" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:16</span> Mann erkjente bensinstasjonsran i Skien – siktet for annen alvorlig forbrytelse</a><a href="/nyheter/verden/2020/02/07/195647470/klimaforskere-tviler-pa-verst-tenkelig-scenarioet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:58</span> Klimaforskere tviler på «verst tenkelig»-scenarioet</a><a href="/nyheter/verden/2020/02/07/195647467/vanaeret-prins-gar-glipp-av-flaggdag-og-forfremmelse" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:52</span> Vanæret prins går glipp av flaggdag og forfremmelse</a><a href="/nyheter/norge/2020/02/07/195647462/bjorn-tok-en-uke-fri-fra-jobb-for-a-sikre-seg-eksklusiv-vin-sa-kom-den-kjipe-beskjeden" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:29</span> Bjørn tok en uke fri fra jobb for å sikre seg eksklusiv vin – så kom den kjipe beskjeden</a><a href="/nyheter/sport/2020/02/07/195647458/stort-press-pa-utskjelte-svenske-skismorere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:08</span> Stort press på utskjelte svenske skismørere</a><a href="/nyheter/politikk/2020/02/07/195647437/en-av-fire-frp-velgere-vil-ha-sylvi-listhaug-som-partileder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:15</span> Én av fire Frp-velgere vil ha Sylvi Listhaug som partileder</a><a href="/nyheter/sport/2020/02/07/195647432/rekordraske-filip-ingebrigtsen-har-pappa-planen-klar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:53</span> Rekordraske Filip Ingebrigtsen har pappa-planen klar</a><a href="/nyheter/norge/2020/02/07/195647430/fire-av-ti-skoler-har-ikke-rutiner-for-elever-som-blir-lenge-borte" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:50</span> Fire av ti skoler har ikke rutiner for elever som blir lenge borte</a><a href="/nyheter/norge/2020/02/07/195647412/utfordrende-markeder-pavirker-hydros-resultat" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:48</span> «Utfordrende markeder» påvirker Hydros resultat</a><a href="/nyheter/norge/2020/02/07/195647417/smell-for-xxl-na-vurderer-kjeden-gresvig-kjop" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:47</span> Smell for XXL – nå vurderer kjeden Gresvig-kjøp</a><a href="/nyheter/verden/2020/02/07/195647425/massesoksmal-mot-tidligere-fredsprisvinner-i-bangladesh" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:46</span> Massesøksmål mot tidligere fredsprisvinner i Bangladesh</a><a href="/nyheter/verden/2020/02/07/195647407/kina-starter-etterforskning-etter-at-virusvarsler-dode" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:31</span> Kina starter etterforskning etter at virusvarsler døde</a><a href="/nyheter/sport/2020/02/07/195647415/minneseremoni-for-kobe-bryant-24-februar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:31</span> Minneseremoni for Kobe Bryant 24. februar</a><a href="/nyheter/norge/2020/02/07/195647410/lege-reagerer-pa-alt-vi-ikke-vet-om-det-nye-viruset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:19</span> Lege reagerer på alt vi ikke vet om det nye viruset</a><a href="/nyheter/sport/2020/02/07/195647408/toppkarakter-for-odegaard-real-stjerner-hanes" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:02</span> Toppkarakter for Ødegaard – Real-stjerner hånes</a><a href="/nyheter/norge/2020/02/07/195647405/designpris-til-altinn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:48</span> Designpris til Altinn</a><a href="/nyheter/norge/2020/02/07/195647403/rodt-utfordrer-frp-na-er-det-vi-som-er-den-lille-manns-parti" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:15</span> Rødt utfordrer Frp: – Nå er det vi som er den lille manns parti</a><a href="/nyheter/verden/2020/02/07/195647386/xi-trygg-pa-at-kina-vil-bekjempe-virusepidemien" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:03</span> Xi: Trygg på at Kina vil bekjempe virusepidemien</a><a href="/nyheter/norge/2020/02/07/195647398/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:01</span> Dette skjer i dag</a><a href="/nyheter/norge/2020/02/07/195647400/krise-og-gisselforhandlertjeneste-ut-av-hagen-forsvinningen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:01</span> Krise- og gisselforhandlertjeneste ut av Hagen-forsvinningen</a><a href="/nyheter/verden/2020/02/07/195647391/innelast-pa-virus-cruise-vil-ha-whisky-og-banan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:48</span> Innelåst på virus-cruise: Vil ha whisky og banan</a><a href="/nyheter/norge/2020/02/07/195647395/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:33</span> Dette skjedde i natt</a><a href="/nyheter/norge/2020/02/07/195647393/sauebonder-krever-felling-av-bjornebinne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Sauebønder krever felling av bjørnebinne</a><a href="/nyheter/verden/2020/02/07/195647390/who-arlig-koster-behandling-av-kjonnslemlestelse-over-12-milliarder-kroner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> WHO: Årlig koster behandling av kjønnslemlestelse over 12 milliarder kroner</a><a href="/nyheter/sport/2020/02/07/195647388/wild-seiret-over-vancouver-canucks-pa-hjemmebane" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:23</span> Wild seiret over Vancouver Canucks på hjemmebane</a><a href="/nyheter/verden/2020/02/07/195647385/varmerekord-i-antarktis" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:48</span> Varmerekord i Antarktis</a><a href="/nyheter/verden/2020/02/07/195647379/fortsatt-dodt-lop-mellom-buttigieg-og-sanders-i-iowa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:30</span> Fortsatt dødt løp mellom Buttigieg og Sanders i Iowa</a><a href="/nyheter/norge/2020/02/07/195647382/vest-politidistrikt-innrommer-metoo-problemer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:27</span> Vest politidistrikt innrømmer metoo-problemer</a><a href="/nyheter/norge/2020/02/07/195647380/barne-hagekjede-anklages-for-ulovlig-bruk-av-barn-til-markedsforing" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:22</span> Barne­hagekjede anklages for ulovlig bruk av barn til markedsføring</a><a href="/nyheter/norge/2020/02/07/195647367/mann-mistet-livet-i-leilighetsbrann-i-lakselv" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:35</span> Mann mistet livet i leilighetsbrann i Lakselv</a><a href="/nyheter/verden/2020/02/07/195647377/over-60-cruisepassasjerer-smittet-av-wuhan-viruset-i-japan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:33</span> Over 60 cruisepassasjerer smittet av Wuhan-viruset i Japan</a><a href="/nyheter/norge/2020/02/07/195647375/universitetet-i-stavanger-blir-forste-som-far-bunnkarakter-pa-kvalitet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:23</span> Universitetet i Stavanger blir første som får bunnkarakter på kvalitet</a><a href="/nyheter/verden/2020/02/07/195647363/trump-usa-har-drept-al-qaida-topp-i-jemen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:17</span> Trump: USA har drept al-Qaida-topp i Jemen</a><a href="/nyheter/verden/2020/02/07/195647372/regn-slukker-skogbranner-i-australsk-delstat" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:08</span> Regn slukker skogbranner i australsk delstat</a><a href="/nyheter/verden/2020/02/07/195647370/antall-dode-av-wuhan-viruset-oker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:36</span> Antall døde av Wuhan-viruset øker</a><a href="/nyheter/norge/2020/02/07/195647368/sjafor-greide-a-slokke-brann-i-lastebil-med-eksplosiver" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:28</span> Sjåfør greide å slokke brann i lastebil med eksplosiver</a><a href="/nyheter/norge/2020/02/07/195647360/regjeringen-vurderer-oppholdsforbud-for-gjengkriminelle-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:46</span> Regjeringen vurderer oppholdsforbud for gjengkriminelle i Oslo</a><a href="/nyheter/norge/2020/02/07/195647364/dsb-ber-fem-forhandlere-av-skotorkere-ta-ansvar-etter-dodsbrann" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:46</span> DSB ber fem forhandlere av skotørkere «ta ansvar» etter dødsbrann</a><a href="/nyheter/verden/2020/02/06/195647361/usas-justisminister-usa-bor-kjope-nokia-og-ericsson" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:41</span> USAs justisminister: USA bør kjøpe Nokia og Ericsson</a><a href="/nyheter/verden/2020/02/06/195647358/irak-og-russland-diskuterer-tettere-militaert-samarbeid" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:29</span> Irak og Russland diskuterer tettere militært samarbeid</a><a href="/nyheter/norge/2020/02/06/195647356/hagen-forsvinningen-politiet-gir-opp-forsok-pa-forhandlinger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:59</span> Hagen-forsvinningen: Gir opp forsøk på forhandlinger</a><a href="/nyheter/verden/2020/02/06/195647355/to-norske-turister-pakjort-i-florida" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:36</span> To norske turister påkjørt i Florida</a><a href="/nyheter/politikk/2020/02/06/195647352/sv-politiker-var-suspendert-i-flere-maneder-etter-anklager-om-drapstrusler" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:30</span> SV-politiker var suspendert i flere måneder etter anklager om drapstrusler</a><a href="/nyheter/sport/2020/02/06/195647350/odegaard-scoret-pa-bernabeu-da-real-madrid-ble-slatt-4-3-i-cupdrama" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:59</span> Ødegaard scoret på Bernabeu da Real Madrid ble slått 4-3 i cupdrama</a><a href="/nyheter/politikk/2020/02/06/195647288/roe-isaksen-noe-av-det-viktigste-i-2020-er-a-ta-skurkene-i-arbeidslivet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:47</span> – Noe av det viktigste er å ta skurkene i arbeidslivet</a><a href="/nyheter/norge/2020/02/06/195647348/hver-morgen-lager-200-kraker-et-infernalsk-leven-utenfor-soveromsvinduet-men-hvorfor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:17</span> Hver morgen lager 200 kråker et infernalsk leven utenfor soveromsvinduet. Men hvorfor?</a><a href="/nyheter/norge/2020/02/06/195647346/politiet-strammer-inn-reglene-for-knallvapen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:10</span> Politiet strammer inn reglene for knallvåpen</a><a href="/nyheter/norge/2020/02/06/195647344/atte-av-ti-politiansatte-positive-til-generell-bevaepning" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:32</span> Åtte av ti politiansatte positive til generell bevæpning</a><a href="/nyheter/verden/2020/02/06/195647339/trump-feiret-frifinnelsen-vi-har-vaert-gjennom-et-helvete" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:53</span> Trump feiret frifinnelsen: – Vi har vært gjennom et helvete</a><a href="/helse-og-livsstil/helse/2020/02/06/195647337/sorlandet-sykehus-ber-om-ekstern-revisjon-etter-feiloperasjoner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:07</span> Sørlandet sykehus ber om ekstern revisjon etter feiloperasjoner</a><a href="/nyheter/politikk/2020/02/06/195647278/na-rakner-norge" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:56</span> Nå rakner Norge</a><a href="/nyheter/verden/2020/02/06/195647335/tyrkia-skal-ha-sendt-nye-styrker-inn-i-syria" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:48</span> Tyrkia skal ha sendt nye styrker inn i Syria</a><a href="/nyheter/norge/2020/02/06/195647316/maud-angelica-behn-fikk-pris-for-sin-apenhet-rundt-selvmord" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:27</span> Maud Angelica Behn fikk pris for sin åpenhet rundt selvmord</a><a href="/nyheter/verden/2020/02/06/195647313/trump-langet-ut-mot-uaerlige-og-korrupte-folk-etter-frikjennelsen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:18</span> Trump langet ut mot «uærlige og korrupte folk» etter frikjennelsen</a><a href="/nyheter/verden/2020/02/06/195647310/virus-varsler-li-wenliang-er-dod" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:08</span> Virus-varsler Li Wenliang er død</a><a href="/penger/naeringsliv/2020/02/06/195647308/gresvig-bostyrer-sier-mange-vil-drive-virksomheten-videre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:01</span> Gresvig-bostyrer sier mange vil drive virksomheten videre</a><a href="/nyheter/sport/2020/02/06/195647303/fis-styret-gar-inn-for-at-kvinnene-far-hoppe-i-stor-bakke-i-vm" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:57</span> FIS-styret går inn for at kvinnene får hoppe i stor bakke i VM</a><a href="/motor/bil/2020/02/06/195647301/over-290-000-elbiler-solgt-i-eu-i-fjor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:45</span> Over 290.000 elbiler solgt i EU i fjor</a><a href="/helse-og-livsstil/helse/2020/02/06/195647297/fire-av-ti-kommuner-droppet-a-undersoke-hvordan-de-eldre-hadde-det" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:21</span> Fire av ti kommuner droppet å undersøke hvordan de eldre hadde det</a><a href="/nyheter/verden/2020/02/06/195647280/to-lettere-skadd-under-roykutvikling-i-gruve-i-sverige" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:23</span> To lettere skadd under røykutvikling i gruve i Sverige</a><a href="/nyheter/norge/2020/02/06/195647276/ingen-avklaring-i-etterforskningen-av-pst-sjefen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:09</span> Ingen avklaring i etterforskningen av PST-sjefen</a><a href="/nyheter/verden/2020/02/06/195647274/rekord-astronaut-tilbake-pa-jorden" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:06</span> Rekord-astronaut tilbake på jorden</a><a href="/nyheter/norge/2020/02/06/195647271/mann-omkom-i-trafikkulykke-pa-sortland-i-vesteralen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:49</span> Mann omkom i trafikkulykke på Sortland i Vesterålen</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15606610.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e78cb358264760acb15a42ff2369fc015b5bae8386a07462b31370be5b94edf7 2560w 1440h" data-sizes="auto" alt="Fant lager fullt av barneutstyr til savnet søskenpar" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar">Fant lager fullt av barneutstyr til savnet s&#xF8;skenpar</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/02/07/195647676/varsler-ekstrem-flo-vannstanden-kan-stige-70-80-cm-langs-hele-kysten" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647676/varsler-ekstrem-flo-vannstanden-kan-stige-70-80-cm-langs-hele-kysten" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772469.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=aa46d7d6b477a75051c36e1058075e2af189ba8efd9fed689f1c2ebeb1c56d19 2560w 1440h" data-sizes="auto" alt="Varsler ekstrem-flo: Vannstanden kan stige 70-80 cm langs hele kysten" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/02/07/195647676/varsler-ekstrem-flo-vannstanden-kan-stige-70-80-cm-langs-hele-kysten">Vannstanden kan stige opp mot 70-80 cm langs hele kysten:&#xA0;<span>&#x2013; Det er alvorlig</span></a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647679/russiske-sostre-fant-sammen-igjen-etter-at-andre-verdenskrig-rev-dem-fra-hverandre" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647679/russiske-sostre-fant-sammen-igjen-etter-at-andre-verdenskrig-rev-dem-fra-hverandre" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772609.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=44f23e0edcee1bd081090c7c55b21d16b8debaac9ec2f6e2c07ae0e68ed8cb38 2560w 1440h" data-sizes="auto" alt="Russiske søstre fant sammen igjen etter at andre verdenskrig rev dem fra hverandre" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647679/russiske-sostre-fant-sammen-igjen-etter-at-andre-verdenskrig-rev-dem-fra-hverandre">Russiske s&#xF8;stre fant sammen igjen etter at andre verdenskrig rev dem fra hverandre</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15771361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=bf0b6a939f18e94eea1bb35db4bfdd05456984634511639808f79eec70081d9b 2560w 1440h" data-sizes="auto" alt="Tonnevis med is raste i havet: – Hele verden beveget seg" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg">Tonnevis med is raste i havet: &#x2013; Hele verden beveget seg</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/02/07/195647544/hv-suksess-i-finnmark-forsok-med-seks-maneders-forstegangstjeneste-kan-bli-utvidet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647544/hv-suksess-i-finnmark-forsok-med-seks-maneders-forstegangstjeneste-kan-bli-utvidet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772521.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0feedd5ee8d400117bf03dcf01fb7a01d42fde996a0b17c8d1b1d8933378718a 2560w 1440h" data-sizes="auto" alt="HV-suksess i Finnmark: Forsøk med seks måneders førstegangstjeneste kan bli utvidet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/02/07/195647544/hv-suksess-i-finnmark-forsok-med-seks-maneders-forstegangstjeneste-kan-bli-utvidet"><span>Slik gikk det da Heimevernet pr&#xF8;vde ut halv f&#xF8;rstegangstjeneste</span></a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15766407.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=7eae48a05ff20256dbb8e27eefbfdd8acaf1ae7ba24739b47d1630f834294903 2560w 1440h" data-sizes="auto" alt="Klaget til SAS: – Svaret jeg fikk var fullstendig umulig å forstå" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta">Klaget til SAS: &#x2013; Svaret jeg fikk var fullstendig umulig &#xE5; forst&#xE5;</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647650/russland-oppgraderer-supersoniske-bombefly-skal-ha-doblet-krigsevnen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647650/russland-oppgraderer-supersoniske-bombefly-skal-ha-doblet-krigsevnen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/15772387.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f01232083bd1f8722422fa7afcd8151a7ee4f96998b7d14b6043f09d6f2d1dd3 2560w 1440h" data-sizes="auto" alt="Russland oppgraderer supersoniske bombefly: Skal ha doblet krigsevnen" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647650/russland-oppgraderer-supersoniske-bombefly-skal-ha-doblet-krigsevnen">Russland oppgraderer supersoniske bombefly</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/norge/2020/02/08/195647690/studie-tre-ar-med-fedmetiltak-uten-effekt-for-smabarn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/08/195647690/studie-tre-ar-med-fedmetiltak-uten-effekt-for-smabarn" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:04</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Studie: Tre år med fedmetiltak uten effekt for småbarn</span></a><a href="/nyheter/verden/2020/02/08/195647689/trump-har-sparket-usas-ambassador-til-eu" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/08/195647689/trump-har-sparket-usas-ambassador-til-eu" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:55</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump har sparket USAs ambassadør til EU</span></a><a href="/nyheter/verden/2020/02/08/195647683/dodstallet-i-virusrammede-kina-oker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/08/195647683/dodstallet-i-virusrammede-kina-oker" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:53</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Dødstallet i virusrammede Kina øker</span></a><a href="/nyheter/verden/2020/02/08/195647686/rekordhoy-avskoging-i-amazonas-i-januar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/08/195647686/rekordhoy-avskoging-i-amazonas-i-januar" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:25</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Rekordhøy avskoging i Amazonas i januar</span></a><a href="/nyheter/norge/2020/02/08/195647684/borgerlig-fremgang-pa-ny-maling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/08/195647684/borgerlig-fremgang-pa-ny-maling" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Borgerlig fremgang på ny måling</span></a><a href="/nyheter/verden/2020/02/07/195647680/sentralt-vitne-i-riksrettssaken-sparket-fra-det-hvite-hus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647680/sentralt-vitne-i-riksrettssaken-sparket-fra-det-hvite-hus" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:05</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Sentralt vitne i riksrettssaken sparket fra Det hvite hus</span></a><a href="/nyheter/verden/2020/02/07/195647679/russiske-sostre-fant-sammen-igjen-etter-at-andre-verdenskrig-rev-dem-fra-hverandre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647679/russiske-sostre-fant-sammen-igjen-etter-at-andre-verdenskrig-rev-dem-fra-hverandre" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:36</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Russiske søstre fant sammen igjen etter at andre verdenskrig rev dem fra hverandre</span></a><a href="/nyheter/norge/2020/02/07/195647544/hv-suksess-i-finnmark-forsok-med-seks-maneders-forstegangstjeneste-kan-bli-utvidet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647544/hv-suksess-i-finnmark-forsok-med-seks-maneders-forstegangstjeneste-kan-bli-utvidet" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:17</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Suksess med intensiv førstegangstjeneste – kan bli utvidet</span></a><a href="/nyheter/norge/2020/02/07/195647676/varsler-ekstrem-flo-vannstanden-kan-stige-70-80-cm-langs-hele-kysten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647676/varsler-ekstrem-flo-vannstanden-kan-stige-70-80-cm-langs-hele-kysten" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Varsler ekstrem-flo: Vannstanden kan stige 70-80 cm langs hele kysten</span></a><a href="/penger/naeringsliv/2020/02/07/195647674/to-hydro-anlegg-i-kina-stengt-pa-grunn-av-wuhan-viruset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2020/02/07/195647674/to-hydro-anlegg-i-kina-stengt-pa-grunn-av-wuhan-viruset" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:06</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">To Hydro-anlegg i Kina stengt på grunn av Wuhan-viruset</span></a><a href="/nyheter/verden/2020/02/07/195647671/duterte-planlegger-a-si-opp-forsvarspakt-med-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647671/duterte-planlegger-a-si-opp-forsvarspakt-med-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:44</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Duterte planlegger å si opp forsvarspakt med USA</span></a><a href="/nyheter/verden/2020/02/07/195647670/ira-utbrytere-tar-pa-seg-ansvaret-for-feilslatt-bombeaksjon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647670/ira-utbrytere-tar-pa-seg-ansvaret-for-feilslatt-bombeaksjon" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:43</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">IRA-utbrytere tar på seg ansvaret for feilslått bombeaksjon</span></a><a href="/nyheter/verden/2020/02/07/195647650/russland-oppgraderer-supersoniske-bombefly-skal-ha-doblet-krigsevnen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647650/russland-oppgraderer-supersoniske-bombefly-skal-ha-doblet-krigsevnen" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:41</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Russland oppgraderer supersoniske bombefly: Skal ha doblet krigsevnen</span></a><a href="/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:24</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Gjorde lagerfunn i søket etter savnet søskenpar</span></a><a href="/nyheter/sport/2020/02/07/195647666/manchester-united-klager-inn-the-sun" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/02/07/195647666/manchester-united-klager-inn-the-sun" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:45</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Manchester United klager inn The Sun</span></a><a href="/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Uvanlige bilder av kalving i Antarktis: – Imponerende syn</span></a><a href="/nyheter/norge/2020/02/07/195647663/norge-vurderer-a-sende-atomavfall-til-frankrike" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647663/norge-vurderer-a-sende-atomavfall-til-frankrike" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norge vurderer å sende atomavfall til Frankrike</span></a><a href="/nyheter/norge/2020/02/07/195647662/norske-myndigheter-kan-bli-bedt-om-a-hente-is-kvinner-og-barn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647662/norske-myndigheter-kan-bli-bedt-om-a-hente-is-kvinner-og-barn" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norske myndigheter kan bli bedt om å hente IS-kvinner og barn</span></a><a href="/nyheter/verden/2020/02/07/195647613/moralsk-mot-er-mangelvare" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647613/moralsk-mot-er-mangelvare" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:38</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kennedy etterlyste moralsk mot på 60-tallet. Det er fortsatt en mangelvare</span></a><a href="/nyheter/norge/2020/02/07/195647640/brann-under-kontroll-i-bygard-pa-gruenerlokka-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647640/brann-under-kontroll-i-bygard-pa-gruenerlokka-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:09</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Brann under kontroll i bygård på Grünerløkka i Oslo</span></a><a href="/nyheter/sport/2020/02/07/195647626/to-svenske-dopingsaker-pa-samme-uke-en-stor-sorg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/02/07/195647626/to-svenske-dopingsaker-pa-samme-uke-en-stor-sorg" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:49</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">To svenske dopingsaker på samme uke: – En stor sorg</span></a><a href="/nyheter/norge/2020/02/07/195647618/bertheussen-for-retten-i-september" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647618/bertheussen-for-retten-i-september" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:38</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Bertheussen for retten i september</span></a><a href="/nyheter/verden/2020/02/07/195647596/edward-snowden-ber-putin-om-a-fa-bli-i-russland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647596/edward-snowden-ber-putin-om-a-fa-bli-i-russland" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Oppholdstillatelsen går ut – nå ber han Putin om å få bli</span></a><a href="/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:51</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Frp om nytt klimamål: – Bare å gratulere Venstre med ny seier over fornuften</span></a><a href="/nyheter/norge/2020/02/07/195647572/imran-saber-domt-for-a-ha-sendt-sjikanerende-meldinger-til-politifolk" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647572/imran-saber-domt-for-a-ha-sendt-sjikanerende-meldinger-til-politifolk" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Imran Saber dømt for å ha sendt sjikanerende meldinger til politifolk</span></a><a href="/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Russland: Passasjerfly ble nesten skutt ned ved Damaskus</span></a><a href="/nyheter/norge/2020/02/07/195647545/hevdet-at-han-hadde-arvet-rolex-av-far-rolex-en-ble-produsert-i-2009-faren-dode-i-2004" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647545/hevdet-at-han-hadde-arvet-rolex-av-far-rolex-en-ble-produsert-i-2009-faren-dode-i-2004" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:49</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Hevdet at han hadde arvet Rolex av far – Rolex-en ble produsert i 2009. Faren døde i 2004</span></a><a href="/nyheter/politikk/2020/02/07/195647490/norge-forst-ut-av-alle-vestlige-land-lover-a-kutte-klimautslippene-minst-50-prosent" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/02/07/195647490/norge-forst-ut-av-alle-vestlige-land-lover-a-kutte-klimautslippene-minst-50-prosent" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:15</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Avsløres nå: Norges klimamål – gjør regjeringen som EU?</span></a><a href="/nyheter/politikk/2020/02/07/195647521/hoy-temperatur-ventet-under-demokratenes-debatt-i-new-hampshire" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/02/07/195647521/hoy-temperatur-ventet-under-demokratenes-debatt-i-new-hampshire" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:38</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Høy temperatur ventet under demokratenes debatt i New Hampshire</span></a><a href="/nyheter/politikk/2020/02/07/195647519/trondheim-ap-onsker-trond-giske-inn-i-fylkesstyret" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/02/07/195647519/trondheim-ap-onsker-trond-giske-inn-i-fylkesstyret" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:35</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Trondheim Ap ønsker Trond Giske inn i fylkesstyret</span></a><a href="/nyheter/norge/2020/02/07/195647515/skolevold-oker-kraftig-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647515/skolevold-oker-kraftig-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:31</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Skolevold øker kraftig i Oslo</span></a><a href="/nyheter/verden/2020/02/07/195647507/macron-varsler-atomopprustning" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647507/macron-varsler-atomopprustning" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:08</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Macron varsler atomopprustning</span></a><a href="/nyheter/norge/2020/02/07/195647498/tunnel-pa-e39-stengt-etter-vogntogbrann" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647498/tunnel-pa-e39-stengt-etter-vogntogbrann" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:51</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Tunnel på E39 stengt etter vogntogbrann</span></a><a href="/nyheter/norge/2020/02/07/195647496/norge-onsker-et-bredere-ubat-samarbeid" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647496/norge-onsker-et-bredere-ubat-samarbeid" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:45</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norge ønsker et bredere ubåt-samarbeid</span></a><a href="/nyheter/norge/2020/02/07/195647494/ferjeopproret-fylker-gjor-felles-front" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647494/ferjeopproret-fylker-gjor-felles-front" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:43</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Ferjeopprøret: Fylker gjør felles front</span></a><a href="/nyheter/norge/2020/02/07/195647488/en-del-biler-mindre-skadd-enn-fryktet-i-p-husbrann" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647488/en-del-biler-mindre-skadd-enn-fryktet-i-p-husbrann" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:23</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">En del biler mindre skadd enn fryktet i P-husbrann</span></a><a href="/nyheter/verden/2020/02/07/195647486/bratt-nedtur-for-tysk-og-fransk-industri" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647486/bratt-nedtur-for-tysk-og-fransk-industri" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:20</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Bratt nedtur for tysk og fransk industri</span></a><a href="/nyheter/norge/2020/02/07/195647485/mann-erkjente-bensinstasjonsran-i-skien-siktet-for-annen-alvorlig-forbrytelse" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647485/mann-erkjente-bensinstasjonsran-i-skien-siktet-for-annen-alvorlig-forbrytelse" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:16</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann erkjente bensinstasjonsran i Skien – siktet for annen alvorlig forbrytelse</span></a><a href="/nyheter/verden/2020/02/07/195647470/klimaforskere-tviler-pa-verst-tenkelig-scenarioet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647470/klimaforskere-tviler-pa-verst-tenkelig-scenarioet" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:58</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Klimaforskere tviler på «verst tenkelig»-scenarioet</span></a><a href="/nyheter/verden/2020/02/07/195647467/vanaeret-prins-gar-glipp-av-flaggdag-og-forfremmelse" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647467/vanaeret-prins-gar-glipp-av-flaggdag-og-forfremmelse" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:52</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Vanæret prins går glipp av flaggdag og forfremmelse</span></a><a href="/nyheter/norge/2020/02/07/195647462/bjorn-tok-en-uke-fri-fra-jobb-for-a-sikre-seg-eksklusiv-vin-sa-kom-den-kjipe-beskjeden" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647462/bjorn-tok-en-uke-fri-fra-jobb-for-a-sikre-seg-eksklusiv-vin-sa-kom-den-kjipe-beskjeden" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:29</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Bjørn tok en uke fri fra jobb for å sikre seg eksklusiv vin – så kom den kjipe beskjeden</span></a><a href="/nyheter/sport/2020/02/07/195647458/stort-press-pa-utskjelte-svenske-skismorere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/02/07/195647458/stort-press-pa-utskjelte-svenske-skismorere" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:08</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Stort press på utskjelte svenske skismørere</span></a><a href="/nyheter/politikk/2020/02/07/195647437/en-av-fire-frp-velgere-vil-ha-sylvi-listhaug-som-partileder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/02/07/195647437/en-av-fire-frp-velgere-vil-ha-sylvi-listhaug-som-partileder" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:15</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Én av fire Frp-velgere vil ha Sylvi Listhaug som partileder</span></a><a href="/nyheter/sport/2020/02/07/195647432/rekordraske-filip-ingebrigtsen-har-pappa-planen-klar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/02/07/195647432/rekordraske-filip-ingebrigtsen-har-pappa-planen-klar" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:53</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Rekordraske Filip Ingebrigtsen har pappa-planen klar</span></a><a href="/nyheter/norge/2020/02/07/195647430/fire-av-ti-skoler-har-ikke-rutiner-for-elever-som-blir-lenge-borte" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647430/fire-av-ti-skoler-har-ikke-rutiner-for-elever-som-blir-lenge-borte" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Fire av ti skoler har ikke rutiner for elever som blir lenge borte</span></a><a href="/nyheter/norge/2020/02/07/195647412/utfordrende-markeder-pavirker-hydros-resultat" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647412/utfordrende-markeder-pavirker-hydros-resultat" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:48</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">«Utfordrende markeder» påvirker Hydros resultat</span></a><a href="/nyheter/norge/2020/02/07/195647417/smell-for-xxl-na-vurderer-kjeden-gresvig-kjop" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647417/smell-for-xxl-na-vurderer-kjeden-gresvig-kjop" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:47</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Smell for XXL – nå vurderer kjeden Gresvig-kjøp</span></a><a href="/nyheter/verden/2020/02/07/195647425/massesoksmal-mot-tidligere-fredsprisvinner-i-bangladesh" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647425/massesoksmal-mot-tidligere-fredsprisvinner-i-bangladesh" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:46</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Massesøksmål mot tidligere fredsprisvinner i Bangladesh</span></a><a href="/nyheter/verden/2020/02/07/195647407/kina-starter-etterforskning-etter-at-virusvarsler-dode" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647407/kina-starter-etterforskning-etter-at-virusvarsler-dode" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:31</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kina starter etterforskning etter at virusvarsler døde</span></a><a href="/nyheter/sport/2020/02/07/195647415/minneseremoni-for-kobe-bryant-24-februar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/02/07/195647415/minneseremoni-for-kobe-bryant-24-februar" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:31</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Minneseremoni for Kobe Bryant 24. februar</span></a><a href="/nyheter/norge/2020/02/07/195647410/lege-reagerer-pa-alt-vi-ikke-vet-om-det-nye-viruset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647410/lege-reagerer-pa-alt-vi-ikke-vet-om-det-nye-viruset" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:19</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Lege reagerer på alt vi ikke vet om det nye viruset</span></a><a href="/nyheter/sport/2020/02/07/195647408/toppkarakter-for-odegaard-real-stjerner-hanes" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/02/07/195647408/toppkarakter-for-odegaard-real-stjerner-hanes" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:02</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Toppkarakter for Ødegaard – Real-stjerner hånes</span></a><a href="/nyheter/norge/2020/02/07/195647405/designpris-til-altinn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647405/designpris-til-altinn" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:48</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Designpris til Altinn</span></a><a href="/nyheter/norge/2020/02/07/195647403/rodt-utfordrer-frp-na-er-det-vi-som-er-den-lille-manns-parti" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647403/rodt-utfordrer-frp-na-er-det-vi-som-er-den-lille-manns-parti" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Rødt utfordrer Frp: – Nå er det vi som er den lille manns parti</span></a><a href="/nyheter/verden/2020/02/07/195647386/xi-trygg-pa-at-kina-vil-bekjempe-virusepidemien" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647386/xi-trygg-pa-at-kina-vil-bekjempe-virusepidemien" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:03</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Xi: Trygg på at Kina vil bekjempe virusepidemien</span></a><a href="/nyheter/norge/2020/02/07/195647398/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647398/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/norge/2020/02/07/195647400/krise-og-gisselforhandlertjeneste-ut-av-hagen-forsvinningen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647400/krise-og-gisselforhandlertjeneste-ut-av-hagen-forsvinningen" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Krise- og gisselforhandlertjeneste ut av Hagen-forsvinningen</span></a><a href="/nyheter/verden/2020/02/07/195647391/innelast-pa-virus-cruise-vil-ha-whisky-og-banan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647391/innelast-pa-virus-cruise-vil-ha-whisky-og-banan" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:48</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Innelåst på virus-cruise: Vil ha whisky og banan</span></a><a href="/nyheter/norge/2020/02/07/195647395/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647395/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:33</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/norge/2020/02/07/195647393/sauebonder-krever-felling-av-bjornebinne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647393/sauebonder-krever-felling-av-bjornebinne" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Sauebønder krever felling av bjørnebinne</span></a><a href="/nyheter/verden/2020/02/07/195647390/who-arlig-koster-behandling-av-kjonnslemlestelse-over-12-milliarder-kroner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647390/who-arlig-koster-behandling-av-kjonnslemlestelse-over-12-milliarder-kroner" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">WHO: Årlig koster behandling av kjønnslemlestelse over 12 milliarder kroner</span></a><a href="/nyheter/sport/2020/02/07/195647388/wild-seiret-over-vancouver-canucks-pa-hjemmebane" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/02/07/195647388/wild-seiret-over-vancouver-canucks-pa-hjemmebane" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:23</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Wild seiret over Vancouver Canucks på hjemmebane</span></a><a href="/nyheter/verden/2020/02/07/195647385/varmerekord-i-antarktis" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647385/varmerekord-i-antarktis" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:48</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Varmerekord i Antarktis</span></a><a href="/nyheter/verden/2020/02/07/195647379/fortsatt-dodt-lop-mellom-buttigieg-og-sanders-i-iowa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647379/fortsatt-dodt-lop-mellom-buttigieg-og-sanders-i-iowa" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Fortsatt dødt løp mellom Buttigieg og Sanders i Iowa</span></a><a href="/nyheter/norge/2020/02/07/195647382/vest-politidistrikt-innrommer-metoo-problemer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647382/vest-politidistrikt-innrommer-metoo-problemer" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:27</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Vest politidistrikt innrømmer metoo-problemer</span></a><a href="/nyheter/norge/2020/02/07/195647380/barne-hagekjede-anklages-for-ulovlig-bruk-av-barn-til-markedsforing" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647380/barne-hagekjede-anklages-for-ulovlig-bruk-av-barn-til-markedsforing" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:22</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Barne­hagekjede anklages for ulovlig bruk av barn til markedsføring</span></a><a href="/nyheter/norge/2020/02/07/195647367/mann-mistet-livet-i-leilighetsbrann-i-lakselv" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647367/mann-mistet-livet-i-leilighetsbrann-i-lakselv" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann mistet livet i leilighetsbrann i Lakselv</span></a><a href="/nyheter/verden/2020/02/07/195647377/over-60-cruisepassasjerer-smittet-av-wuhan-viruset-i-japan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647377/over-60-cruisepassasjerer-smittet-av-wuhan-viruset-i-japan" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:33</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Over 60 cruisepassasjerer smittet av Wuhan-viruset i Japan</span></a><a href="/nyheter/norge/2020/02/07/195647375/universitetet-i-stavanger-blir-forste-som-far-bunnkarakter-pa-kvalitet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647375/universitetet-i-stavanger-blir-forste-som-far-bunnkarakter-pa-kvalitet" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:23</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Universitetet i Stavanger blir første som får bunnkarakter på kvalitet</span></a><a href="/nyheter/verden/2020/02/07/195647363/trump-usa-har-drept-al-qaida-topp-i-jemen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647363/trump-usa-har-drept-al-qaida-topp-i-jemen" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:17</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump: USA har drept al-Qaida-topp i Jemen</span></a><a href="/nyheter/verden/2020/02/07/195647372/regn-slukker-skogbranner-i-australsk-delstat" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647372/regn-slukker-skogbranner-i-australsk-delstat" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:08</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Regn slukker skogbranner i australsk delstat</span></a><a href="/nyheter/verden/2020/02/07/195647370/antall-dode-av-wuhan-viruset-oker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/07/195647370/antall-dode-av-wuhan-viruset-oker" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Antall døde av Wuhan-viruset øker</span></a><a href="/nyheter/norge/2020/02/07/195647368/sjafor-greide-a-slokke-brann-i-lastebil-med-eksplosiver" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647368/sjafor-greide-a-slokke-brann-i-lastebil-med-eksplosiver" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:28</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Sjåfør greide å slokke brann i lastebil med eksplosiver</span></a><a href="/nyheter/norge/2020/02/07/195647360/regjeringen-vurderer-oppholdsforbud-for-gjengkriminelle-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647360/regjeringen-vurderer-oppholdsforbud-for-gjengkriminelle-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Regjeringen vurderer oppholdsforbud for gjengkriminelle i Oslo</span></a><a href="/nyheter/norge/2020/02/07/195647364/dsb-ber-fem-forhandlere-av-skotorkere-ta-ansvar-etter-dodsbrann" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/07/195647364/dsb-ber-fem-forhandlere-av-skotorkere-ta-ansvar-etter-dodsbrann" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">DSB ber fem forhandlere av skotørkere «ta ansvar» etter dødsbrann</span></a><a href="/nyheter/verden/2020/02/06/195647361/usas-justisminister-usa-bor-kjope-nokia-og-ericsson" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/06/195647361/usas-justisminister-usa-bor-kjope-nokia-og-ericsson" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:41</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">USAs justisminister: USA bør kjøpe Nokia og Ericsson</span></a><a href="/nyheter/verden/2020/02/06/195647358/irak-og-russland-diskuterer-tettere-militaert-samarbeid" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/06/195647358/irak-og-russland-diskuterer-tettere-militaert-samarbeid" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:29</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Irak og Russland diskuterer tettere militært samarbeid</span></a><a href="/nyheter/norge/2020/02/06/195647356/hagen-forsvinningen-politiet-gir-opp-forsok-pa-forhandlinger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/06/195647356/hagen-forsvinningen-politiet-gir-opp-forsok-pa-forhandlinger" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:59</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Hagen-forsvinningen: Gir opp forsøk på forhandlinger</span></a><a href="/nyheter/verden/2020/02/06/195647355/to-norske-turister-pakjort-i-florida" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/06/195647355/to-norske-turister-pakjort-i-florida" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">To norske turister påkjørt i Florida</span></a><a href="/nyheter/politikk/2020/02/06/195647352/sv-politiker-var-suspendert-i-flere-maneder-etter-anklager-om-drapstrusler" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/02/06/195647352/sv-politiker-var-suspendert-i-flere-maneder-etter-anklager-om-drapstrusler" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:30</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">SV-politiker var suspendert i flere måneder etter anklager om drapstrusler</span></a><a href="/nyheter/sport/2020/02/06/195647350/odegaard-scoret-pa-bernabeu-da-real-madrid-ble-slatt-4-3-i-cupdrama" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/02/06/195647350/odegaard-scoret-pa-bernabeu-da-real-madrid-ble-slatt-4-3-i-cupdrama" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:59</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ødegaard scoret på Bernabeu da Real Madrid ble slått 4-3 i cupdrama</span></a><a href="/nyheter/politikk/2020/02/06/195647288/roe-isaksen-noe-av-det-viktigste-i-2020-er-a-ta-skurkene-i-arbeidslivet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/02/06/195647288/roe-isaksen-noe-av-det-viktigste-i-2020-er-a-ta-skurkene-i-arbeidslivet" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:47</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">– Noe av det viktigste er å ta skurkene i arbeidslivet</span></a><a href="/nyheter/norge/2020/02/06/195647348/hver-morgen-lager-200-kraker-et-infernalsk-leven-utenfor-soveromsvinduet-men-hvorfor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/06/195647348/hver-morgen-lager-200-kraker-et-infernalsk-leven-utenfor-soveromsvinduet-men-hvorfor" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:17</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Hver morgen lager 200 kråker et infernalsk leven utenfor soveromsvinduet. Men hvorfor?</span></a><a href="/nyheter/norge/2020/02/06/195647346/politiet-strammer-inn-reglene-for-knallvapen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/06/195647346/politiet-strammer-inn-reglene-for-knallvapen" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:10</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet strammer inn reglene for knallvåpen</span></a><a href="/nyheter/norge/2020/02/06/195647344/atte-av-ti-politiansatte-positive-til-generell-bevaepning" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/06/195647344/atte-av-ti-politiansatte-positive-til-generell-bevaepning" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:32</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Åtte av ti politiansatte positive til generell bevæpning</span></a><a href="/nyheter/verden/2020/02/06/195647339/trump-feiret-frifinnelsen-vi-har-vaert-gjennom-et-helvete" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/06/195647339/trump-feiret-frifinnelsen-vi-har-vaert-gjennom-et-helvete" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:53</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump feiret frifinnelsen: – Vi har vært gjennom et helvete</span></a><a href="/helse-og-livsstil/helse/2020/02/06/195647337/sorlandet-sykehus-ber-om-ekstern-revisjon-etter-feiloperasjoner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/02/06/195647337/sorlandet-sykehus-ber-om-ekstern-revisjon-etter-feiloperasjoner" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:07</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Sørlandet sykehus ber om ekstern revisjon etter feiloperasjoner</span></a><a href="/nyheter/politikk/2020/02/06/195647278/na-rakner-norge" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/02/06/195647278/na-rakner-norge" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:56</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Nå rakner Norge</span></a><a href="/nyheter/verden/2020/02/06/195647335/tyrkia-skal-ha-sendt-nye-styrker-inn-i-syria" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/06/195647335/tyrkia-skal-ha-sendt-nye-styrker-inn-i-syria" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:48</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tyrkia skal ha sendt nye styrker inn i Syria</span></a><a href="/nyheter/norge/2020/02/06/195647316/maud-angelica-behn-fikk-pris-for-sin-apenhet-rundt-selvmord" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/06/195647316/maud-angelica-behn-fikk-pris-for-sin-apenhet-rundt-selvmord" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:27</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Maud Angelica Behn fikk pris for sin åpenhet rundt selvmord</span></a><a href="/nyheter/verden/2020/02/06/195647313/trump-langet-ut-mot-uaerlige-og-korrupte-folk-etter-frikjennelsen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/06/195647313/trump-langet-ut-mot-uaerlige-og-korrupte-folk-etter-frikjennelsen" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump langet ut mot «uærlige og korrupte folk» etter frikjennelsen</span></a><a href="/nyheter/verden/2020/02/06/195647310/virus-varsler-li-wenliang-er-dod" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/06/195647310/virus-varsler-li-wenliang-er-dod" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:08</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Virus-varsler Li Wenliang er død</span></a><a href="/penger/naeringsliv/2020/02/06/195647308/gresvig-bostyrer-sier-mange-vil-drive-virksomheten-videre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2020/02/06/195647308/gresvig-bostyrer-sier-mange-vil-drive-virksomheten-videre" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:01</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Gresvig-bostyrer sier mange vil drive virksomheten videre</span></a><a href="/nyheter/sport/2020/02/06/195647303/fis-styret-gar-inn-for-at-kvinnene-far-hoppe-i-stor-bakke-i-vm" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/02/06/195647303/fis-styret-gar-inn-for-at-kvinnene-far-hoppe-i-stor-bakke-i-vm" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:57</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">FIS-styret går inn for at kvinnene får hoppe i stor bakke i VM</span></a><a href="/motor/bil/2020/02/06/195647301/over-290-000-elbiler-solgt-i-eu-i-fjor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2020/02/06/195647301/over-290-000-elbiler-solgt-i-eu-i-fjor" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:45</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">Over 290.000 elbiler solgt i EU i fjor</span></a><a href="/helse-og-livsstil/helse/2020/02/06/195647297/fire-av-ti-kommuner-droppet-a-undersoke-hvordan-de-eldre-hadde-det" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/02/06/195647297/fire-av-ti-kommuner-droppet-a-undersoke-hvordan-de-eldre-hadde-det" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:21</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Fire av ti kommuner droppet å undersøke hvordan de eldre hadde det</span></a><a href="/nyheter/verden/2020/02/06/195647280/to-lettere-skadd-under-roykutvikling-i-gruve-i-sverige" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/06/195647280/to-lettere-skadd-under-roykutvikling-i-gruve-i-sverige" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:23</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">To lettere skadd under røykutvikling i gruve i Sverige</span></a><a href="/nyheter/norge/2020/02/06/195647276/ingen-avklaring-i-etterforskningen-av-pst-sjefen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/06/195647276/ingen-avklaring-i-etterforskningen-av-pst-sjefen" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:09</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ingen avklaring i etterforskningen av PST-sjefen</span></a><a href="/nyheter/verden/2020/02/06/195647274/rekord-astronaut-tilbake-pa-jorden" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/02/06/195647274/rekord-astronaut-tilbake-pa-jorden" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:06</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Rekord-astronaut tilbake på jorden</span></a><a href="/nyheter/norge/2020/02/06/195647271/mann-omkom-i-trafikkulykke-pa-sortland-i-vesteralen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/02/06/195647271/mann-omkom-i-trafikkulykke-pa-sortland-i-vesteralen" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:49</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann omkom i trafikkulykke på Sortland i Vesterålen</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native" data-category="nyheter" data-category2="norge" data-strossle></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 2560w 1440h" data-sizes="auto" alt="Klaget til SAS: – Svaret jeg fikk var fullstendig umulig å forstå" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" data-ga-contenttype="text" data-ga-traffictype="recirculation">Klaget til SAS: – Svaret var fullstendig umulig å forstå</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/02/07/195647506/spor-psykologen-min-mann-klarer-ikke-sette-ord-pa-handlinger-hva-skal-jeg-gjore" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/02/07/195647506/spor-psykologen-min-mann-klarer-ikke-sette-ord-pa-handlinger-hva-skal-jeg-gjore" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647529/1/hovedbilde/15722818.jpg 2560w 1440h" data-sizes="auto" alt="Spør psykologen: Min mann klarer ikke sette ord på handlinger. Hva skal jeg gjøre?" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/02/07/195647506/spor-psykologen-min-mann-klarer-ikke-sette-ord-pa-handlinger-hva-skal-jeg-gjore" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/02/07/195647506/spor-psykologen-min-mann-klarer-ikke-sette-ord-pa-handlinger-hva-skal-jeg-gjore" data-ga-contenttype="text" data-ga-traffictype="recirculation">Spør psykologen: Min mann klarer ikke sette ord på handlinger. Hva skal jeg gjøre?</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/02/07/195647660/wuhan-viruset-lammer-produksjonen-verdens-storste-bilfabrikk-stengt" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/02/07/195647660/wuhan-viruset-lammer-produksjonen-verdens-storste-bilfabrikk-stengt" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647661/1/hovedbilde/15770562.jpg 2560w 1440h" data-sizes="auto" alt="Wuhan-viruset lammer produksjonen: Verdens største bilfabrikk stengt" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/02/07/195647660/wuhan-viruset-lammer-produksjonen-verdens-storste-bilfabrikk-stengt" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/02/07/195647660/wuhan-viruset-lammer-produksjonen-verdens-storste-bilfabrikk-stengt" data-ga-contenttype="text" data-ga-traffictype="recirculation">Wuhan-viruset lammer produksjonen: Verdens største bilfabrikk stengt</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/privatokonomi/2020/02/07/195647547/studie-det-norske-vannforbruket-er-blant-verdens-hoyeste" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2020/02/07/195647547/studie-det-norske-vannforbruket-er-blant-verdens-hoyeste" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647566/1/hovedbilde/15732567.jpg 2560w 1440h" data-sizes="auto" alt="Studie: Det norske vannforbruket er blant verdens høyeste" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/privatokonomi/2020/02/07/195647547/studie-det-norske-vannforbruket-er-blant-verdens-hoyeste" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2020/02/07/195647547/studie-det-norske-vannforbruket-er-blant-verdens-hoyeste" data-ga-contenttype="text" data-ga-traffictype="recirculation">Studie: Det norske vannforbruket er blant verdens høyeste</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile c-teaser--skin-stemmer"><div class="c-image-abcn c-teaser__image"><a href="/penger/privatokonomi/2020/02/07/195647493/slutt-a-snakk-om-hull-i-cv-en" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2020/02/07/195647493/slutt-a-snakk-om-hull-i-cv-en" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647502/1/hovedbilde/15715913.jpg 2560w 1440h" data-sizes="auto" alt="Slutt å snakk om «hull i CV-en»!" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/privatokonomi/2020/02/07/195647493/slutt-a-snakk-om-hull-i-cv-en" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2020/02/07/195647493/slutt-a-snakk-om-hull-i-cv-en" data-ga-contenttype="text" data-ga-traffictype="recirculation">Slutt å snakk om «hull i CV-en» i samme åndedrag som nedsatt funksjonsevne!</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/02/07/195647448/enorm-interesse-for-volvos-forste-elbil-fire-til-er-pa-vei" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/02/07/195647448/enorm-interesse-for-volvos-forste-elbil-fire-til-er-pa-vei" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647454/1/hovedbilde/15709291.jpg 2560w 1440h" data-sizes="auto" alt="Enorm interesse for Volvos første elbil – fire til er på vei" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/02/07/195647448/enorm-interesse-for-volvos-forste-elbil-fire-til-er-pa-vei" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/02/07/195647448/enorm-interesse-for-volvos-forste-elbil-fire-til-er-pa-vei" data-ga-contenttype="text" data-ga-traffictype="recirculation">Enorm interesse for Volvos første elbil – fire til er på vei</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/02/07/195647265/wuhan-viruset-det-er-ekstreme-smitteverntiltak" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/02/07/195647265/wuhan-viruset-det-er-ekstreme-smitteverntiltak" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647658/1/hovedbilde/15766251.jpg 2560w 1440h" data-sizes="auto" alt="Wuhan-viruset: – Det er ekstreme smitteverntiltak" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/02/07/195647265/wuhan-viruset-det-er-ekstreme-smitteverntiltak" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/02/07/195647265/wuhan-viruset-det-er-ekstreme-smitteverntiltak" data-ga-contenttype="text" data-ga-traffictype="recirculation">Wuhan-viruset: – Det er ekstreme smitteverntiltak</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647594/1/hovedbilde/15736541.jpg 2560w 1440h" data-sizes="auto" alt="Frp om nytt klimamål: – Bare å gratulere Venstre med ny seier over fornuften" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2020/02/07/195647575/frp-om-nytt-klimamal-bare-a-gratulere-venstre-med-ny-seier-over-fornuften" data-ga-contenttype="text" data-ga-traffictype="recirculation">Frp om nytt klimamål: – Bare å gratulere Venstre med ny seier over fornuften</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647600/1/hovedbilde/6211238.jpg 2560w 1440h" data-sizes="auto" alt="Russland: Passasjerfly ble nesten skutt ned ved Damaskus" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647562/russland-passasjerfly-ble-nesten-skutt-ned-ved-damaskus" data-ga-contenttype="text" data-ga-traffictype="recirculation">Russland: Passasjerfly ble nesten skutt ned ved Damaskus</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647643/1/hovedbilde/15759122.jpg 2560w 1440h" data-sizes="auto" alt="Tonnevis med is raste i havet: – Hele verden beveget seg" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647603/tonnevis-med-is-raste-i-havet-hele-verden-beveget-seg" data-ga-contenttype="text" data-ga-traffictype="recirculation">Uvanlige bilder av kalving i Antarktis: – Imponerende syn</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/02/07/195647462/bjorn-tok-en-uke-fri-fra-jobb-for-a-sikre-seg-eksklusiv-vin-sa-kom-den-kjipe-beskjeden" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647462/bjorn-tok-en-uke-fri-fra-jobb-for-a-sikre-seg-eksklusiv-vin-sa-kom-den-kjipe-beskjeden" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647463/1/hovedbilde/15710453.jpg 2560w 1440h" data-sizes="auto" alt="Bjørn tok en uke fri fra jobb for å sikre seg eksklusiv vin – så kom den kjipe beskjeden" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/02/07/195647462/bjorn-tok-en-uke-fri-fra-jobb-for-a-sikre-seg-eksklusiv-vin-sa-kom-den-kjipe-beskjeden" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647462/bjorn-tok-en-uke-fri-fra-jobb-for-a-sikre-seg-eksklusiv-vin-sa-kom-den-kjipe-beskjeden" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bjørn tok en uke fri fra jobb for å sikre seg eksklusiv vin – så kom den kjipe beskjeden</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/02/07/195647572/imran-saber-domt-for-a-ha-sendt-sjikanerende-meldinger-til-politifolk" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647572/imran-saber-domt-for-a-ha-sendt-sjikanerende-meldinger-til-politifolk" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647573/1/hovedbilde/14805248.jpg 2560w 1440h" data-sizes="auto" alt="Imran Saber dømt for å ha sendt sjikanerende meldinger til politifolk" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/02/07/195647572/imran-saber-domt-for-a-ha-sendt-sjikanerende-meldinger-til-politifolk" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647572/imran-saber-domt-for-a-ha-sendt-sjikanerende-meldinger-til-politifolk" data-ga-contenttype="text" data-ga-traffictype="recirculation">Imran Saber dømt for å ha sendt sjikanerende meldinger til politifolk</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/02/07/195647545/hevdet-at-han-hadde-arvet-rolex-av-far-rolex-en-ble-produsert-i-2009-faren-dode-i-2004" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647545/hevdet-at-han-hadde-arvet-rolex-av-far-rolex-en-ble-produsert-i-2009-faren-dode-i-2004" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647548/1/hovedbilde/7585285.jpg 2560w 1440h" data-sizes="auto" alt="Hevdet at han hadde arvet Rolex av far – Rolex-en ble produsert i 2009. Faren døde i 2004" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/02/07/195647545/hevdet-at-han-hadde-arvet-rolex-av-far-rolex-en-ble-produsert-i-2009-faren-dode-i-2004" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647545/hevdet-at-han-hadde-arvet-rolex-av-far-rolex-en-ble-produsert-i-2009-faren-dode-i-2004" data-ga-contenttype="text" data-ga-traffictype="recirculation">Hevdet at han hadde arvet Rolex av far – Rolex-en ble produsert i 2009. Faren døde i 2004</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647615/1/hovedbilde/15750080.jpg 2560w 1440h" data-sizes="auto" alt="Klaget til SAS: – Svaret jeg fikk var fullstendig umulig å forstå" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2020/02/07/195647531/klaget-til-sas-svaret-jeg-fikk-var-fullstendig-umulig-a-forsta" data-ga-contenttype="text" data-ga-traffictype="recirculation">Klaget til SAS: – Svaret var fullstendig umulig å forstå</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647606/1/hovedbilde/15389353.jpg 2560w 1440h" data-sizes="auto" alt="Fant lager fullt av barneutstyr til savnet søskenpar" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647588/fant-lager-fullt-av-barneutstyr-til-savnet-soskenpar" data-ga-contenttype="text" data-ga-traffictype="recirculation">Gjorde lagerfunn i søket etter savnet søskenpar</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/02/07/195647470/klimaforskere-tviler-pa-verst-tenkelig-scenarioet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647470/klimaforskere-tviler-pa-verst-tenkelig-scenarioet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647471/1/hovedbilde/15710856.jpg 2560w 1440h" data-sizes="auto" alt="Klimaforskere tviler på «verst tenkelig»-scenarioet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/02/07/195647470/klimaforskere-tviler-pa-verst-tenkelig-scenarioet" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/02/07/195647470/klimaforskere-tviler-pa-verst-tenkelig-scenarioet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Klimaforskere tviler på «verst tenkelig»-scenarioet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/02/07/195647417/smell-for-xxl-na-vurderer-kjeden-gresvig-kjop" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647417/smell-for-xxl-na-vurderer-kjeden-gresvig-kjop" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/02/07/195647418/1/hovedbilde/10840936.jpg 2560w 1440h" data-sizes="auto" alt="Smell for XXL – nå vurderer kjeden Gresvig-kjøp" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/02/07/195647417/smell-for-xxl-na-vurderer-kjeden-gresvig-kjop" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/02/07/195647417/smell-for-xxl-na-vurderer-kjeden-gresvig-kjop" data-ga-contenttype="text" data-ga-traffictype="recirculation">Smell for XXL – nå vurderer kjeden Gresvig-kjøp</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://sedenne.no/" data-ga-label="sedenne">SeDenne</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Nyheter,Norge",t.authors="NTB",t.useCanonical=!0,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script></footer></body></html>