<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Advarer om storm med orkan i kastene: – Uvanlig mye vind | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script async src="/static/prebid-882fad68d7d609ba91b8.js"></script><script async src="https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js"></script><script>!function(e,a){(g=function(e){g._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var a=0,t=g._subs.length;a<t;a++)g._subs[a]()})._cmds=[],g._subs=[],a.apr=a.__APRSAK=g;var g=a.__APRSAK,r=null,d=!1,s=function(){var e,a,t=[],o=null;for(clearTimeout(r),e=g._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(a=g._cmds[e]).k){var n=a.t+1e3;!0===d||n<=Date.now()?(t.unshift(a.a[0]),g._cmds.splice(e,1)):(a=n-Date.now(),(null===o||a<o)&&(o=a))}for(e=0,a=t.length;e<a;e++)try{t[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(r=setTimeout(s,o))};s._id="dfp-targeting-nomock-fallback";try{var t=JSON.parse(a.localStorage.apr_tdc||"0");t&&t.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var e in t.d)t.d.hasOwnProperty(e)&&a.googletag.pubads().setTargeting(e,t.d[e])}),d=!0)}catch(t){}finally{g._subs.push(s),s()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adsmtag=adsmtag||{};adsmtag.cmd=adsmtag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"nyheter",category2:"norge",page:"article",targeting:{tags:["vær","været","orkan","video","nyheter","norge"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var a=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(a)&&abcn.adloader.targeting.test.push(a)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){a=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var t=e.substring(5,e.length).split("="),o=t[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[t[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,a=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),a)a[key].length&&googletag.pubads().setTargeting(key,a[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind"><link rel="stylesheet" href="/static/abcn-56983b9b37dba76ee3d0.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/static/abcn-79890fc339580646d629.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="Mens Sør-Norge opplever uvanlig høye temperaturer, fortsetter den kraftige vinden i vest og nord med en liten pause inn mot helgen."><meta name="keywords" content="vær,været,orkan"><meta name="news_keywords" content="vær,været,orkan"><meta property="og:url" content="https://www.abcnyheter.no/a/195639933/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/original/6176463.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/original/6176463.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/original/6176463.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2020-01-08T19:14:18+01:00"><meta property="article:published_time" content="2020-01-08T17:13:50+01:00"><meta property="article:section" content=""><meta property="og:description" content="Mens Sør-Norge opplever uvanlig høye temperaturer, fortsetter den kraftige vinden i vest og nord med en liten pause inn mot helgen."><meta property="og:title" content="Advarer om storm med orkan i kastene: – Uvanlig mye vind"><meta property="og:updated_time" content="2020-01-08T19:14:18+01:00"><meta property="twitter:title" content="Advarer om storm med orkan i kastene: – Uvanlig mye vind"><meta property="twitter:description" content="Mens Sør-Norge opplever uvanlig høye temperaturer, fortsetter den kraftige vinden i vest og nord med en liten pause inn mot helgen."><meta content="vær" property="article:tag"><meta content="været" property="article:tag"><meta content="orkan" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/original/6176463.jpg","dateCreated":{"raw":"2020-01-08T17:13:50+01:00","formatted":"8. jan. 2020 17:13","long":"8. januar 2020","short":"17:13","timePassed":0.19262125},"articleSection":"Nyheter","creator":"NTB","keywords":["vær","været","orkan"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind"},"headline":"Advarer om storm med orkan i kastene: – Uvanlig mye vind","description":"Mens Sør-Norge opplever uvanlig høye temperaturer, fortsetter den kraftige vinden i vest og nord med en liten pause inn mot helgen.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/original/6176463.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2020-01-08T17:13:50+01:00","formatted":"8. jan. 2020 17:13","long":"8. januar 2020","short":"17:13","timePassed":0.19262125},"dateModified":{"raw":"2020-01-08T19:14:18+01:00","formatted":"8. jan. 2020 19:14","long":"8. januar 2020","short":"19:14","timePassed":0.10896383101851852}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><noscript><img height="1" width="1" style="display:none" alt src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="sedenne" href="https://sedenne.no/">SeDenne</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link selected" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div class="u-mobile-nav-only c-mobile-menu--placeholder"><div class="u-mobile-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-label="logo"></a><div class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk" class="c-mobile-menu__search__form__input" required><button type="submit" class="c-mobile-menu__search__form__submit" value></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://sedenne.no/" data-ga-label="sedenne" data-ga-traffictype="navigation" style="flex:1 1 50%">SeDenne</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/nyheter/norge" class="c-article__category u-hidden-mobile" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/norge">Norge</a><div class="c-article__category-mobile u-mobile-only o-grid"><a href="/nyheter/norge">Norge</a><a href="/nyheter">Siste nytt</a></div></div><h3 class="c-article__title__kicker">Uværet fortsetter i Møre og Romsdal, Trøndelag og Nordland</h3><h1 class="c-article__title">Advarer om storm med orkan i kastene: – Uvanlig mye vind</h1><div id="livevideo-video" class="c-article__lead-asset"><div class="lazyload" data-script="/static/vipr-player/dist/vipr-434d6148fc612c75ff19.js" data-vipr="true"><div class="c-video"><div class="c-video__container"><div id="player6557391" class="c-video__container__player js-vipr-video" data-vipr-videoid="6557391" data-autoplay="1"></div></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Mens Sør-Norge opplever uvanlig høye temperaturer, fortsetter den kraftige vinden i vest og nord med en liten pause inn mot helgen.</h2><div class="c-article__byline o-grid" style="align-items:flex-end"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>8. jan. 2020 17:13</span><span> – </span><span>Oppdatert 8. jan. 2020 19:14</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195639933/" data-name="sharer" data-ga-label="facebook"><span>Del (13)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Advarer%20om%20storm%20med%20orkan%20i%20kastene:%20%E2%80%93%20Uvanlig%20mye%20vind&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-link="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>Plussgrader helt opp til Finnmark gir nok en mild dag i det nye &#xE5;ret. Natt til onsdag var det 14 varmegrader i &#xC5;ndalsnes. Flere steder har det v&#xE6;rt m&#xE5;lt temperaturer over 10 grader.</p><p><b>&#x2013; Det er uvanlig mildt, sier statsmeteorolog Kristen Gislefoss til NTB.</b></p><p>Med v&#xE5;rlige temperaturer i lavlandet og kraftig vind i vest og nord fortsetter uken med en k&#xF8; av lavtrykk og urolig v&#xE6;r.</p><p><a href="https://www.startsiden.no/v%C3%A6r/" data-ga-action="inarticle_link" data-ga-label="https://www.startsiden.no/v%C3%A6r/" data-ga-traffictype="outbound" target="_blank">Sjekk v&#xE6;ret der du bor</a></p><h2>Kraftig vind gir innstilte ferger</h2><p>Uvanlig sterk vind f&#xF8;rer til innstilte ferger og forsinkelser i b&#xE5;ttrafikken flere steder p&#xE5; kysten. Fergeselskapet FosenNamsosSj&#xF8; har satt inn buss for b&#xE5;t blant annet p&#xE5; strekningen Kristiansund til Trondheim, melder <a href="https://www.adressa.no/nyheter/trondelag/2020/01/08/Flere-b%C3%A5truter-innstilt-p%C3%A5-grunn-av-uv%C3%A6r-20775326.ece?utm_source=share_mailer&amp;utm_medium=email&amp;utm_campaign=share_post" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.adressa.no/nyheter/trondelag/2020/01/08/Flere-b%C3%A5truter-innstilt-p%C3%A5-grunn-av-uv%C3%A6r-20775326.ece?utm_source=share_mailer&amp;utm_medium=email&amp;utm_campaign=share_post" data-ga-traffictype="outbound" target="_blank">Adresseavisen</a>.</p><div class="c-ad c-ad--label u-desktop-only u-mbl c-ad-singlecolumn"><div id="ad_netboard_2" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="netboard_2" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad c-ad--flying-carpet u-mobile-only u-mbm"><div id="ad_flying_carpet" data-expand="100" data-scale="false" data-label="false" data-transform data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="flyingcarpet" class="lazyload c-ad__ad"></div></div><p>I Kristiansund m&#xE5;tte brannvesenet rykke ut for &#xE5; sikre takplater som begynte &#xE5; l&#xF8;sne fra et kj&#xF8;pesenter.</p><div id="asset-195639945" data-internal-id="195639945" data-external-id class="dp-script-asset dp-plugin-element dp-plugin-embedScriptPlugin" data-ah5-type="embedScriptPlugin"><blockquote class="twitter-tweet"><p lang="no" dir="ltr">Det forsetter med storm dag i #M&#xF8;reogRomsdal , #Tr&#xF8;ndelag og #Nordland . Vindkastene kan komme helt opp i 35-38 m/s. F&#xF8;rst ut p&#xE5; dagen i morgen vil vinden avta. pic.twitter.com/HO3CloWd3e</p>&#x2014; Meteorologene (@Meteorologene) <a href="https://twitter.com/Meteorologene/status/1214848198939951110?ref_src=twsrc%5Etfw" data-ga-action="inarticle_link" data-ga-label="https://twitter.com/Meteorologene/status/1214848198939951110?ref_src=twsrc%5Etfw" data-ga-traffictype="outbound" target="_blank">January 8, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p><b>Meteorologisk institutt advarer om fortsatt storm med en styrke i kastene p&#xE5; opp mot 35 til 38 meter i sekundet b&#xE5;de i M&#xF8;re og Romsdal, Tr&#xF8;ndelag og Nordland.</b> Den sterke vinden vil fortsette i omr&#xE5;dene nord mot Helgeland f&#xF8;r vinden roer seg utp&#xE5; dagen torsdag.</p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><a class="c-related-link__title" href="/nyheter/norge/2020/01/08/195639850/stormen-fortsetter-langs-kysten" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639850/stormen-fortsetter-langs-kysten" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Stormen fortsetter langs kysten</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><p><b>&#x2013; S&#xF8;r- og &#xD8;stlandet ser ut til &#xE5; ha sluppet unna det verste, men &#xD8;stfold har hatt uvanlig mye vind denne gangen, sier Gislefoss.</b></p><p>Flere av fjellovergangene i S&#xF8;r-Norge er stengt eller har kolonnekj&#xF8;ring p&#xE5; grunn av storm og sn&#xF8;fokk.</p><h2>Sn&#xF8;skredfare</h2><p>Vinden vil flere steder avta i l&#xF8;pet av torsdagen og ta en pause opp mot helgen f&#xF8;r det bl&#xE5;ser opp igjen l&#xF8;rdag.</p><div id="asset-195639944" data-internal-id="195639944" data-external-id class="dp-script-asset dp-plugin-element dp-plugin-embedScriptPlugin" data-ah5-type="embedScriptPlugin"><blockquote class="twitter-tweet"><p lang="no" dir="ltr">I #Troms og #Finnmark vil det bl&#xE5;se storm i morgen. Vi har derfor sendt ut gult farevarsel p&#xE5; vindkastene som kan komme opp i 30 m/s. Oversikt over alle farevarslene finner du her https://t.co/GGEaz9Slj7 pic.twitter.com/VUtNWkkXyw</p>&#x2014; Meteorologene (@Meteorologene) <a href="https://twitter.com/Meteorologene/status/1214907502833389570?ref_src=twsrc%5Etfw" data-ga-action="inarticle_link" data-ga-label="https://twitter.com/Meteorologene/status/1214907502833389570?ref_src=twsrc%5Etfw" data-ga-traffictype="outbound" target="_blank">January 8, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>Det er lurt &#xE5; v&#xE6;re forsiktig for folk som trosser vinden og v&#xE5;ger seg ut i terrenget. <a href="https://www.varsom.no/snoskredvarsling/" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.varsom.no/snoskredvarsling/" data-ga-traffictype="outbound" target="_blank">NVE</a> melder om betydelig fare for sn&#xF8;skred i S&#xF8;r-Norge og Nordland. P&#xE5; Svalbard er varselet oppjustert til stor sn&#xF8;skredfare.</p><p><b>Mens &#xD8;stlandet kan f&#xE5; perioder med sol i dagene som kommer, blir det gr&#xE5;tt og fuktig v&#xE6;r i det meste av landet for &#xF8;vrig. Lengst nord kan nedb&#xF8;ren komme som sn&#xF8;. Her vil ogs&#xE5; temperaturene synke.</b></p><p>P&#xE5; &#xD8;stlandet kan folk nyte oppholdsv&#xE6;r og kj&#xF8;ligere temperaturer fredag mens l&#xF8;rdag igjen vil by p&#xE5; gr&#xE5;v&#xE6;r.</p><p><i>Saken oppdateres</i></p><p></p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/nyheter/norge/2020/01/07/195639468/storm-og-orkan-pa-vei" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/07/195639468/storm-og-orkan-pa-vei" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639469/1/original/14266405.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/norge/2020/01/07/195639468/storm-og-orkan-pa-vei" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/07/195639468/storm-og-orkan-pa-vei" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Storm og orkan p&#xE5; vei</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195639933/" data-name="sharer" data-ga-label="facebook"><span>Del (13)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Advarer%20om%20storm%20med%20orkan%20i%20kastene:%20%E2%80%93%20Uvanlig%20mye%20vind&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-link="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><h1 class="c-newsletter__title">Nyhetsbrev</h1><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639975/1/original/14364770.jpg 2560w 1440h" data-sizes="auto" alt="Søskenflokk tilkjent millionerstatning – Oslo tingrett mener barnevernet sviktet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Søskenflokk tilkjent millionerstatning – Oslo tingrett mener barnevernet sviktet</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_1" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native" data-category="nyheter" data-category2="norge" data-strossle="1"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639971/en-person-til-sykehus-etter-boligbrann-i-askim" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639971/en-person-til-sykehus-etter-boligbrann-i-askim" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639977/1/original/14364812.jpg 2560w 1440h" data-sizes="auto" alt="En person til sykehus etter boligbrann i Askim" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639971/en-person-til-sykehus-etter-boligbrann-i-askim" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639971/en-person-til-sykehus-etter-boligbrann-i-askim" data-ga-contenttype="text" data-ga-traffictype="recirculation">En person til sykehus etter boligbrann i Askim</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/livet/2020/01/08/195639969/halvparten-av-oss-tror-ikke-pa-noe-liv-etter-doden" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/livet/2020/01/08/195639969/halvparten-av-oss-tror-ikke-pa-noe-liv-etter-doden" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639970/1/original/14364636.jpg 2560w 1440h" data-sizes="auto" alt="Halvparten av oss tror ikke på noe liv etter døden" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/livet/2020/01/08/195639969/halvparten-av-oss-tror-ikke-pa-noe-liv-etter-doden" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/livet/2020/01/08/195639969/halvparten-av-oss-tror-ikke-pa-noe-liv-etter-doden" data-ga-contenttype="text" data-ga-traffictype="recirculation">Halvparten av oss tror ikke på noe liv etter døden</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/original/14320007.jpg 2560w 1440h" data-sizes="auto" alt="P-hus-brannen ved Stavanger lufthavn startet i tilbakekalt dieselbil" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" data-ga-contenttype="text" data-ga-traffictype="recirculation">P-hus-brannen ved Stavanger lufthavn startet i tilbakekalt dieselbil</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_2" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="norge" data-strossle="2"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="norge" data-strossle="3"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/original/14288402.jpg 2560w 1440h" data-sizes="auto" alt="Permafrosten på Svalbard tiner – det er dårlig nytt" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sår i landskapet på Svalbard skremmer: – Et klart varsko</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/original/14312852.jpg 2560w 1440h" data-sizes="auto" alt="Iranske medier hevder 80 amerikanere ble drept i rakettangrep i Irak" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" data-ga-contenttype="text" data-ga-traffictype="recirculation">Iranske medier hevder 80 amerikanere ble drept i rakettangrep i Irak</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/verden/2020/01/08/195639980/reuters-vestlig-etterretning-ser-ingen-tegn-til-at-boeing-fly-ble-skutt-ned" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:44</span> Reuters: Vestlig etterretning ser ingen tegn til at Boeing-fly ble skutt ned</a><a href="/nyheter/sport/2020/01/08/195639978/kristoffersens-pa-annenplass-i-madonna" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:44</span> Kristoffersens på annenplass i Madonna</a><a href="/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:18</span> Søskenflokk tilkjent millionerstatning – Oslo tingrett mener barnevernet sviktet</a><a href="/nyheter/norge/2020/01/08/195639971/en-person-til-sykehus-etter-boligbrann-i-askim" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:57</span> En person til sykehus etter boligbrann i Askim</a><a href="/helse-og-livsstil/livet/2020/01/08/195639969/halvparten-av-oss-tror-ikke-pa-noe-liv-etter-doden" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:43</span> Halvparten av oss tror ikke på noe liv etter døden</a><a href="/nyheter/verden/2020/01/08/195639966/harry-og-meghan-trekker-seg-tilbake-fra-fremste-rekke-i-det-britiske-kongehuset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:45</span> Harry og Meghan trekker seg tilbake fra fremste rekke i det britiske kongehuset</a><a href="/nyheter/sport/2020/01/08/195639962/jakob-ingebrigtsen-dropper-innendorssesongen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:12</span> Jakob Ingebrigtsen dropper innendørssesongen</a><a href="/nyheter/verden/2020/01/08/195639961/fn-positiv-til-iran-nedtrapping" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:11</span> FN positiv til Iran-nedtrapping</a><a href="/nyheter/norge/2020/01/08/195639959/norge-frarader-reiser-til-iran" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:43</span> Norge fraråder reiser til Iran</a><a href="/nyheter/norge/2020/01/08/195639954/kong-harald-er-innlagt-pa-sykehus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:05</span> Kong Harald er innlagt på sykehus</a><a href="/nyheter/norge/2020/01/08/195639951/soreide-tror-ikke-iran-onsker-opptrapping" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:54</span> Søreide tror ikke Iran ønsker opptrapping</a><a href="/nyheter/sport/2020/01/08/195639949/skarverennet-innforer-fluorforbud-med-umiddelbar-virkning" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:50</span> Skarverennet innfører fluorforbud med umiddelbar virkning</a><a href="/nyheter/norge/2020/01/08/195639943/to-unge-jenter-pafort-kuttskader-i-arendal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:34</span> To unge jenter påført kuttskader i Arendal</a><a href="/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:13</span> Advarer om storm med orkan i kastene: – Uvanlig mye vind</a><a href="/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:06</span> Politiet intensiverer letingen etter Anne-Elisabeth Hagen</a><a href="/nyheter/verden/2020/01/08/195639931/maling-verden-stoler-ikke-pa-trump" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:45</span> Måling: Verden stoler ikke på Trump</a><a href="/nyheter/verden/2020/01/08/195639930/danmark-trekker-soldater-ut-av-irak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:45</span> Danmark trekker soldater ut av Irak</a><a href="/nyheter/sport/2020/01/08/195639927/klaebo-syk-dropper-rennene-i-dresden" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:27</span> Klæbo syk, dropper rennene i Dresden</a><a href="/nyheter/sport/2020/01/08/195639922/bjarne-riis-blir-sportssjef-i-boasson-hagens-lag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:14</span> Bjarne Riis blir sportssjef i Boasson Hagens lag</a><a href="/penger/bors-og-finans/2020/01/08/195639919/fall-i-boeing-aksjen-etter-flystyrt-i-iran" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:05</span> Fall i Boeing-aksjen etter flystyrt i Iran</a><a href="/nyheter/sport/2020/01/08/195639911/ullevalseter-rettet-opp-marerittstarten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:32</span> Ullevålseter rettet opp marerittstarten</a><a href="/nyheter/kultur/2020/01/08/195639909/atte-ansatte-slutter-i-nationen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:31</span> Åtte ansatte slutter i Nationen</a><a href="/nyheter/verden/2020/01/08/195639907/trump-vil-be-nato-om-oke-innsatsen-i-midtosten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:30</span> Trump vil be Nato om øke innsatsen i Midtøsten</a><a href="/nyheter/verden/2020/01/08/195639903/2019-det-nest-varmeste-aret-som-er-malt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:34</span> 2019 det nest varmeste året som er målt</a><a href="/nyheter/verden/2020/01/08/195639901/iran-boeing-far-ikke-tilgang-til-flyets-ferdskriver-og-taleregistrator" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:32</span> Iran: Boeing får ikke tilgang til flyets ferdskriver og taleregistrator</a><a href="/nyheter/sport/2020/01/08/195639893/carlsens-sjakklubb-inngar-millionavtale-med-spillselskap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:39</span> Carlsens sjakklubb inngår millionavtale med spillselskap</a><a href="/nyheter/norge/2020/01/08/195639888/kvinne-omkom-i-pakjorsel-i-drammen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:23</span> Kvinne omkom i påkjørsel i Drammen</a><a href="/helse-og-livsstil/helse/2020/01/08/195639566/aldri-for-har-flere-sagt-ja-til-organdonasjon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:18</span> Aldri før har flere sagt ja til organdonasjon</a><a href="/nyheter/verden/2020/01/08/195639884/kilder-tiarig-blindpassasjer-funnet-dod-i-flyunderstell" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:54</span> Kilder: Tiårig blindpassasjer funnet død i flyunderstell</a><a href="/nyheter/norge/2020/01/08/195639871/lekkasjen-ved-svelvik-er-ikke-sa-alvorlig-som-fryktet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:25</span> Lekkasjen ved Svelvik er ikke så alvorlig som fryktet</a><a href="/nyheter/sport/2020/01/08/195639869/stoeckl-gir-umerittert-hopper-sjansen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:23</span> Stöckl gir umerittert hopper sjansen</a><a href="/nyheter/verden/2020/01/08/195639864/iran-er-i-ferd-med-a-oppna-sitt-mal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:22</span> Iran er i ferd med å oppnå sitt mål</a><a href="/nyheter/norge/2020/01/08/195639863/politiet-vil-etterforske-garasjebrann-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:11</span> Politiet vil etterforske garasjebrann i Oslo</a><a href="/nyheter/norge/2020/01/08/195639850/stormen-fortsetter-langs-kysten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:41</span> Stormen fortsetter langs kysten</a><a href="/nyheter/sport/2020/01/08/195639847/haaland-tilbake-pa-treningsfeltet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:40</span> Haaland tilbake på treningsfeltet</a><a href="/nyheter/verden/2020/01/08/195639843/khamenei-vi-slo-usa-i-ansiktet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:37</span> Khamenei: – Vi slo USA i ansiktet</a><a href="/nyheter/sport/2020/01/08/195639838/liverpool-stjerne-hylles-av-regjeringen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:10</span> Liverpool-stjerne hylles av regjeringen</a><a href="/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:42</span> P-hus-brannen ved Stavanger lufthavn startet i tilbakekalt dieselbil</a><a href="/nyheter/norge/2020/01/08/195639830/mann-funnet-livlos-i-askim-bekreftet-dod-pa-sykehus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:41</span> Mann funnet livløs i Askim – bekreftet død på sykehus</a><a href="/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:38</span> Sår i landskapet på Svalbard skremmer: – Et klart varsko</a><a href="/nyheter/sport/2020/01/08/195639818/rival-om-umenneskelig-carlsen-mest-motivert-av-alle" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:10</span> Rival om umenneskelig Carlsen: – Mest motivert av alle</a><a href="/nyheter/norge/2020/01/08/195639807/bergensbanen-er-stengt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:46</span> Bergensbanen er stengt</a><a href="/nyheter/politikk/2020/01/08/195639795/olaug-bollestad-motte-i-arets-forste-sporretime" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:42</span> Olaug Bollestad møtte i årets første spørretime</a><a href="/nyheter/verden/2020/01/08/195639805/176-mistet-livet-da-ukrainsk-boeing-fly-styrtet-i-iran" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:40</span> 176 mistet livet da ukrainsk Boeing-fly styrtet i Iran</a><a href="/motor/bil/2020/01/08/195639571/rekordmange-tatt-for-ruskjoring-pa-norske-veier" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:05</span> Rekordmange tatt for ruskjøring på norske veier</a><a href="/nyheter/politikk/2020/01/08/195639802/soreide-vil-orientere-stortinget-om-midtosten-krise" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:01</span> Søreide vil orientere Stortinget om Midtøsten-krise</a><a href="/nyheter/norge/2020/01/08/195639800/etterslokking-pa-sola-lufthavn-vil-ta-flere-dager" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:47</span> Etterslokking på Sola lufthavn vil ta flere dager</a><a href="/nyheter/politikk/2020/01/08/195639793/ap-og-hoyre-fram-sp-og-frp-tilbake-i-ny-maling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:30</span> Ap og Høyre fram, Sp og Frp tilbake i ny måling</a><a href="/nyheter/norge/2020/01/08/195639792/vanskelige-kjoreforhold-i-sor-norge" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:19</span> Vanskelige kjøreforhold i Sør-Norge</a><a href="/nyheter/verden/2020/01/08/195639791/rystelser-naer-atomkraftverk-i-iran" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:19</span> Rystelser nær atomkraftverk i Iran</a><a href="/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:51</span> Iranske medier hevder 80 amerikanere ble drept i rakettangrep i Irak</a><a href="/nyheter/sport/2020/01/08/195639783/en-periode-pa-20-minutter-odela-for-united-i-ligacupkampen-mot-city-verste-vi-har-spilt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:35</span> En periode på 20 minutter ødela for United i ligacupkampen mot City: – Verste vi har spilt</a><a href="/reise/reisenyheter/2020/01/08/195639781/flytrafikken-i-gang-igjen-pa-sola-men-regn-med-forsinkelser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:34</span> Flytrafikken i gang igjen på Sola – men regn med forsinkelser</a><a href="/nyheter/norge/2020/01/08/195639365/vogntog-involvert-i-34-dodsulykker-i-fjor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:07</span> 34 dødsulykker med vogntog: – Som regel ikke tunge kjøretøy som har skylden</a><a href="/nyheter/norge/2020/01/08/195639778/naturskader-for-over-en-halv-milliard-kroner-i-2019" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:00</span> Naturskader for over en halv milliard kroner i 2019</a><a href="/nyheter/verden/2020/01/08/195639767/fly-med-170-om-bord-styrtet-i-iran" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:12</span> Fly med 170 om bord styrtet i Iran</a><a href="/nyheter/norge/2020/01/08/195639774/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:12</span> Dette skjer i dag</a><a href="/nyheter/norge/2020/01/08/195639772/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:52</span> Dette skjedde i natt</a><a href="/nyheter/politikk/2020/01/08/195639771/vedum-varsel-vil-demontere-viken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Vedum-varsel: Vil demontere Viken</a><a href="/nyheter/norge/2020/01/08/195639770/offer-i-slasskamp-i-oslo-avviser-rasisme" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:17</span> Offer i slåsskamp i Oslo avviser rasisme</a><a href="/nyheter/politikk/2020/01/08/195639768/lederkampen-formelt-i-gang-i-labour" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:00</span> Lederkampen formelt i gang i Labour</a><a href="/nyheter/verden/2020/01/08/195639766/irans-utenriksminister-kaller-angrepet-selvforsvar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:35</span> Irans utenriksminister kaller angrepet selvforsvar</a><a href="/motor/bil/2020/01/08/195639764/prishopp-snart-dobles-bompengene-for-elbiler-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:15</span> Prishopp: Snart dobles bompengene for elbiler i Oslo</a><a href="/nyheter/verden/2020/01/08/195639763/soleimani-gravlagt-like-etter-hevnangrep-mot-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:15</span> Soleimani gravlagt like etter hevnangrep mot USA</a><a href="/nyheter/verden/2020/01/08/195639761/trump-etter-angrepet-alt-star-bra-tid" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:57</span> Trump etter angrepet: – Alt står bra tid</a><a href="/nyheter/norge/2020/01/08/195639759/securitas-fjerner-ordning-om-at-vektere-ma-bekrefte-at-de-er-vakne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:41</span> Securitas fjerner ordning om at vektere må bekrefte at de er våkne</a><a href="/nyheter/verden/2020/01/08/195639758/faa-stanser-sivile-flyginger-over-deler-av-midtosten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:34</span> FAA stanser sivile flyginger over deler av Midtøsten</a><a href="/nyheter/norge/2020/01/08/195639756/brannvesenet-har-kontroll-pa-brannen-pa-sola" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:48</span> Brannvesenet har kontroll på brannen på Sola</a><a href="/penger/bors-og-finans/2020/01/08/195639755/oljeprisen-opp-og-aksjene-ned-etter-iran-angrep-i-irak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:44</span> Oljeprisen opp og aksjene ned etter Iran-angrep i Irak</a><a href="/nyheter/verden/2020/01/08/195639753/irakisk-base-med-amerikanske-og-norske-styrker-truffet-av-raketter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:13</span> Irakisk base med amerikanske og norske styrker truffet av raketter</a><a href="/nyheter/verden/2020/01/08/195639754/forsvaret-ingen-norske-soldater-skal-vaere-skadd-etter-rakettangrep-mot-base-i-irak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:06</span> Forsvaret: Ingen norske soldater skal være skadd etter rakettangrep mot base i Irak</a><a href="/nyheter/norge/2020/01/08/195639751/nho-mener-nordmenn-ma-tale-noen-naturinngrep-for-a-lose-klimakrisen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:06</span> NHO mener nordmenn må tåle noen naturinngrep for å løse klimakrisen</a><a href="/nyheter/kultur/2020/01/08/195639750/sprakradet-positiv-til-bruk-av-gamle-fylkesnavn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:03</span> Språkrådet positiv til bruk av gamle fylkesnavn</a><a href="/nyheter/verden/2020/01/08/195639746/mahdi-ber-usa-forlate-landet-usa-blir-vaerende" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:01</span> Mahdi ber USA forlate landet – USA blir værende</a><a href="/reise/reisenyheter/2020/01/08/195639748/norwegian-innforer-nye-handbagasjeregler" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:01</span> Norwegian innfører nye håndbagasjeregler</a><a href="/nyheter/sport/2020/01/07/195639741/city-lekte-med-united-og-slo-byrivalen-i-ligacupsemifinalen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:52</span> City lekte med United og slo byrivalen i ligacupsemifinalen</a><a href="/nyheter/verden/2020/01/07/195639729/trump-demper-trussel-om-a-angripe-iranske-kultursteder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:56</span> Trump demper trussel om å angripe iranske kultursteder</a><a href="/nyheter/verden/2020/01/07/195639727/esper-usas-politikk-er-uendret-vi-forlater-ikke-irak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:16</span> Esper: USAs politikk er uendret – vi forlater ikke Irak</a><a href="/nyheter/norge/2020/01/07/195639724/ukjent-sjafor-kjorte-over-begge-beina-til-markus-17" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:14</span> Ukjent sjåfør kjørte over begge beina til Markus (17)</a><a href="/nyheter/verden/2020/01/07/195639722/mahdi-usa-ma-trekke-seg-ut-fra-irak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:46</span> Mahdi: USA må trekke seg ut fra Irak</a><a href="/nyheter/norge/2020/01/07/195639720/nattoget-fra-stavanger-til-oslo-er-fullt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:45</span> Nattoget fra Stavanger til Oslo er fullt</a><a href="/nyheter/norge/2020/01/07/195639718/sola-kommune-har-satt-krisestab" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:39</span> Sola kommune har satt krisestab</a><a href="/nyheter/sport/2020/01/07/195639716/favre-usikker-pa-nar-braut-haaland-er-tilbake" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:28</span> Favre usikker på når Braut Haaland er tilbake</a><a href="/nyheter/sport/2020/01/07/195639713/marca-leserne-hyller-messi-og-odegaard-etter-halvspilt-sesong" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:26</span> Marca-leserne hyller Messi og Ødegaard etter halvspilt sesong</a><a href="/nyheter/norge/2020/01/07/195639711/dod-person-hentet-opp-av-sjoen-i-arendal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:17</span> Død person hentet opp av sjøen i Arendal</a><a href="/penger/privatokonomi/2020/01/07/195639709/kystoppror-mot-hoye-fergepriser" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:13</span> Kystopprør mot høye fergepriser</a><a href="/nyheter/sport/2020/01/07/195639632/ulvang-bekymret-for-rekrutteringen-det-er-ekstremt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:06</span> Ulvang bekymret for rekrutteringen: – Det er ekstremt</a><a href="/nyheter/norge/2020/01/07/195639706/feilaktige-nav-dommer-for-nesten-25-millioner-kroner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:59</span> Feilaktige Nav-dommer for nesten 25 millioner kroner</a><a href="/nyheter/norge/2020/01/07/195639704/if-de-fleste-bileiere-rammet-av-bilbrann-er-dekket-av-forsikringen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:58</span> If: De fleste bileiere rammet av bilbrann, er dekket av forsikringen</a><a href="/nyheter/verden/2020/01/07/195639599/australia-skal-skyte-10-000-dromedarer-de-drikker-for-mye-vann" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:57</span> Australia skyter 10.000 dromedarer – de drikker for mye vann</a><a href="/nyheter/verden/2020/01/07/195639557/et-ondskapsfullt-seksuelt-rovdyr" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:18</span> Rikmannssønn dømt til livstid etter overgrep</a><a href="/nyheter/norge/2020/01/07/195639699/norsk-borger-domt-til-seks-ars-fengsel-i-danmark-for-kokainsmugling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:13</span> Norsk borger dømt til seks års fengsel i Danmark for kokainsmugling</a><a href="/nyheter/verden/2020/01/07/195639618/93-aring-var-lei-av-vannskader-skjot-ansatt-i-leilighetskomplekset" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:49</span> 93-åring var lei av vannskader – skjøt ansatt</a><a href="/nyheter/verden/2020/01/07/195639692/eu-fordommer-tyrkisk-innblanding-i-libya" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:41</span> EU fordømmer tyrkisk innblanding i Libya</a><a href="/nyheter/sport/2020/01/07/195639690/pogba-ute-i-minst-fire-uker-etter-ankeloperasjon" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:35</span> Pogba ute i minst fire uker etter ankeloperasjon</a><a href="/nyheter/norge/2020/01/07/195639688/erna-solberg-brannfast-i-stavanger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:31</span> Erna Solberg brannfast i Stavanger</a><a href="/nyheter/norge/2020/01/07/195639679/mor-og-tre-dotre-omkom-i-brann-i-bergen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:58</span> Mor og tre døtre omkom i brann i Bergen</a><a href="/nyheter/politikk/2020/01/07/195639673/storbritannia-innforer-brexit-tabu" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:49</span> Storbritannia innfører brexit-tabu</a><a href="/nyheter/verden/2020/01/07/195639672/nato-trekker-en-del-av-styrken-ut-av-irak-pa-ubestemt-tid" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:41</span> Nato trekker en del av styrken ut av Irak på ubestemt tid</a><a href="/nyheter/norge/2020/01/07/195639669/mann-dode-etter-trafikkulykke-pa-e6-ved-son" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:39</span> Mann døde etter trafikkulykke på E6 ved Son</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="o-grid__col u-base-full" data-ga-action="breaking"><article class="c-teaser c-teaser--skin-sort"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639971/en-person-til-sykehus-etter-boligbrann-i-askim"><span style="color:red" class="df-forecolor">N&#xE5;:</span> &#x2013; Alvorlig boligbrann: &#xC9;n til sykehus</a></h3></div></div></article></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/9475630.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e36c8d320f31e668a94bbb7be007ecc868c2e7502a5cfa08cff23cd774febee4 2560w 1440h" data-sizes="auto" alt="Politiet intensiverer letingen etter Anne-Elisabeth Hagen" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen"><span style="color:red" class="df-forecolor"></span>Intensiverer letingen: &#x2013; Setter i gang nye s&#xF8;k i skog og vann</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/01/08/195639966/harry-og-meghan-trekker-seg-tilbake-fra-fremste-rekke-i-det-britiske-kongehuset" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/01/08/195639966/harry-og-meghan-trekker-seg-tilbake-fra-fremste-rekke-i-det-britiske-kongehuset" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/10670053.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=512eaf4ea7007079bcb0c210f804d6174fe0619742797f647a7588cac131cc3a 2560w 1440h" data-sizes="auto" alt="Harry og Meghan trekker seg tilbake fra fremste rekke i det britiske kongehuset" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/01/08/195639966/harry-og-meghan-trekker-seg-tilbake-fra-fremste-rekke-i-det-britiske-kongehuset"><span style="color:red" class="df-forecolor">Siste:</span> Harry og Meghan trekker seg tilbake</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639954/kong-harald-innlagt-pa-sykehus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639954/kong-harald-innlagt-pa-sykehus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360581.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=5e9ef534dd78b6636cff544b5c170093e22daa18fc7c31665b9e88fb9641c244 2560w 1440h" data-sizes="auto" alt="Kong Harald er innlagt på sykehus" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639954/kong-harald-innlagt-pa-sykehus"><span style="color:red" class="df-forecolor"></span>Kong Harald innlagt p&#xE5; sykehus &#x2013; m&#xE5; avlyse oppdrag</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/01/08/195639907/trump-varsler-iran-uttalelse" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/01/08/195639907/trump-varsler-iran-uttalelse" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14361522.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e0e4b8f4588a769927e93d8e8f6b2eead6a8296be015796053771a554a1e86ba 2560w 1440h" data-sizes="auto" alt="Trump vil be Nato om øke innsatsen i Midtøsten" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/01/08/195639907/trump-varsler-iran-uttalelse"><span style="color:red" class="df-forecolor"></span>Slik vil USA svare p&#xE5; Irans rakettangrep: &#x2013; Vi har sendt et viktig budskap</a></h3><p><a href="/nyheter/verden/2020/01/08/195639864/iran-er-i-ferd-med-a-oppna-sitt-mal"><span style="color:#000" class="df-forecolor"><strong>Forsker:</strong> </span>Iran er i ferd med &#xE5; oppn&#xE5; sitt m&#xE5;l</a></p></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/01/08/195639964/slik-loser-norsk-selskap-et-stort-tesla-problem" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/01/08/195639964/slik-loser-norsk-selskap-et-stort-tesla-problem" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364047.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=a3dbeef411cec39304d60f36391f455c9e2008733fafa12aa4519960409b8c02 2560w 1440h" data-sizes="auto" alt="Slik løser norsk selskap et stort Tesla-problem" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/01/08/195639964/slik-loser-norsk-selskap-et-stort-tesla-problem">Slik l&#xF8;ser norsk selskap et stort Tesla-problem</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2020/01/08/195639949/skarverennet-innforer-fluorforbud-med-umiddelbar-virkning" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2020/01/08/195639949/skarverennet-innforer-fluorforbud-med-umiddelbar-virkning" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14360217.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1f186d605bb160dc87dce874df162389a3c6d0e317f296341ff12c0eb199152a 2560w 1440h" data-sizes="auto" alt="Skarverennet innfører fluorforbud med umiddelbar virkning" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2020/01/08/195639949/skarverennet-innforer-fluorforbud-med-umiddelbar-virkning">Popul&#xE6;rt skirenn setter ned foten: Innf&#xF8;rer totalforbud</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/14364780.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0c96726c5d923e6680a272e45d7d478341791f705713ff17ffb711ea431b1cf9 2560w 1440h" data-sizes="auto" alt="Søskenflokk tilkjent millionerstatning – Oslo tingrett mener barnevernet sviktet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet">S&#xF8;skenflokk f&#xE5;r millionerstatning: &#x2013; Barnevernet sviktet</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/verden/2020/01/08/195639980/reuters-vestlig-etterretning-ser-ingen-tegn-til-at-boeing-fly-ble-skutt-ned" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639980/reuters-vestlig-etterretning-ser-ingen-tegn-til-at-boeing-fly-ble-skutt-ned" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:44</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Reuters: Vestlig etterretning ser ingen tegn til at Boeing-fly ble skutt ned</span></a><a href="/nyheter/sport/2020/01/08/195639978/kristoffersens-pa-annenplass-i-madonna" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639978/kristoffersens-pa-annenplass-i-madonna" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:44</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Kristoffersens på annenplass i Madonna</span></a><a href="/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639974/soskenflokk-tilkjent-millionerstatning-oslo-tingrett-mener-barnevernet-sviktet" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:18</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Søskenflokk tilkjent millionerstatning – Oslo tingrett mener barnevernet sviktet</span></a><a href="/nyheter/norge/2020/01/08/195639971/en-person-til-sykehus-etter-boligbrann-i-askim" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639971/en-person-til-sykehus-etter-boligbrann-i-askim" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">En person til sykehus etter boligbrann i Askim</span></a><a href="/helse-og-livsstil/livet/2020/01/08/195639969/halvparten-av-oss-tror-ikke-pa-noe-liv-etter-doden" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/livet/2020/01/08/195639969/halvparten-av-oss-tror-ikke-pa-noe-liv-etter-doden" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:43</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Halvparten av oss tror ikke på noe liv etter døden</span></a><a href="/nyheter/verden/2020/01/08/195639966/harry-og-meghan-trekker-seg-tilbake-fra-fremste-rekke-i-det-britiske-kongehuset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639966/harry-og-meghan-trekker-seg-tilbake-fra-fremste-rekke-i-det-britiske-kongehuset" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Harry og Meghan trekker seg tilbake fra fremste rekke i det britiske kongehuset</span></a><a href="/nyheter/sport/2020/01/08/195639962/jakob-ingebrigtsen-dropper-innendorssesongen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639962/jakob-ingebrigtsen-dropper-innendorssesongen" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:12</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Jakob Ingebrigtsen dropper innendørssesongen</span></a><a href="/nyheter/verden/2020/01/08/195639961/fn-positiv-til-iran-nedtrapping" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639961/fn-positiv-til-iran-nedtrapping" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:11</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">FN positiv til Iran-nedtrapping</span></a><a href="/nyheter/norge/2020/01/08/195639959/norge-frarader-reiser-til-iran" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639959/norge-frarader-reiser-til-iran" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:43</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Norge fraråder reiser til Iran</span></a><a href="/nyheter/norge/2020/01/08/195639954/kong-harald-er-innlagt-pa-sykehus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639954/kong-harald-er-innlagt-pa-sykehus" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:05</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kong Harald er innlagt på sykehus</span></a><a href="/nyheter/norge/2020/01/08/195639951/soreide-tror-ikke-iran-onsker-opptrapping" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639951/soreide-tror-ikke-iran-onsker-opptrapping" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:54</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Søreide tror ikke Iran ønsker opptrapping</span></a><a href="/nyheter/sport/2020/01/08/195639949/skarverennet-innforer-fluorforbud-med-umiddelbar-virkning" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639949/skarverennet-innforer-fluorforbud-med-umiddelbar-virkning" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:50</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Skarverennet innfører fluorforbud med umiddelbar virkning</span></a><a href="/nyheter/norge/2020/01/08/195639943/to-unge-jenter-pafort-kuttskader-i-arendal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639943/to-unge-jenter-pafort-kuttskader-i-arendal" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:34</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">To unge jenter påført kuttskader i Arendal</span></a><a href="/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:13</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Advarer om storm med orkan i kastene: – Uvanlig mye vind</span></a><a href="/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:06</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet intensiverer letingen etter Anne-Elisabeth Hagen</span></a><a href="/nyheter/verden/2020/01/08/195639931/maling-verden-stoler-ikke-pa-trump" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639931/maling-verden-stoler-ikke-pa-trump" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Måling: Verden stoler ikke på Trump</span></a><a href="/nyheter/verden/2020/01/08/195639930/danmark-trekker-soldater-ut-av-irak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639930/danmark-trekker-soldater-ut-av-irak" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Danmark trekker soldater ut av Irak</span></a><a href="/nyheter/sport/2020/01/08/195639927/klaebo-syk-dropper-rennene-i-dresden" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639927/klaebo-syk-dropper-rennene-i-dresden" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:27</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Klæbo syk, dropper rennene i Dresden</span></a><a href="/nyheter/sport/2020/01/08/195639922/bjarne-riis-blir-sportssjef-i-boasson-hagens-lag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639922/bjarne-riis-blir-sportssjef-i-boasson-hagens-lag" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:14</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Bjarne Riis blir sportssjef i Boasson Hagens lag</span></a><a href="/penger/bors-og-finans/2020/01/08/195639919/fall-i-boeing-aksjen-etter-flystyrt-i-iran" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/bors-og-finans/2020/01/08/195639919/fall-i-boeing-aksjen-etter-flystyrt-i-iran" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:05</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Fall i Boeing-aksjen etter flystyrt i Iran</span></a><a href="/nyheter/sport/2020/01/08/195639911/ullevalseter-rettet-opp-marerittstarten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639911/ullevalseter-rettet-opp-marerittstarten" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:32</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ullevålseter rettet opp marerittstarten</span></a><a href="/nyheter/kultur/2020/01/08/195639909/atte-ansatte-slutter-i-nationen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2020/01/08/195639909/atte-ansatte-slutter-i-nationen" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:31</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Åtte ansatte slutter i Nationen</span></a><a href="/nyheter/verden/2020/01/08/195639907/trump-vil-be-nato-om-oke-innsatsen-i-midtosten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639907/trump-vil-be-nato-om-oke-innsatsen-i-midtosten" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump vil be Nato om øke innsatsen i Midtøsten</span></a><a href="/nyheter/verden/2020/01/08/195639903/2019-det-nest-varmeste-aret-som-er-malt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639903/2019-det-nest-varmeste-aret-som-er-malt" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:34</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">2019 det nest varmeste året som er målt</span></a><a href="/nyheter/verden/2020/01/08/195639901/iran-boeing-far-ikke-tilgang-til-flyets-ferdskriver-og-taleregistrator" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639901/iran-boeing-far-ikke-tilgang-til-flyets-ferdskriver-og-taleregistrator" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:32</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Iran: Boeing får ikke tilgang til flyets ferdskriver og taleregistrator</span></a><a href="/nyheter/sport/2020/01/08/195639893/carlsens-sjakklubb-inngar-millionavtale-med-spillselskap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639893/carlsens-sjakklubb-inngar-millionavtale-med-spillselskap" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:39</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Carlsens sjakklubb inngår millionavtale med spillselskap</span></a><a href="/nyheter/norge/2020/01/08/195639888/kvinne-omkom-i-pakjorsel-i-drammen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639888/kvinne-omkom-i-pakjorsel-i-drammen" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:23</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kvinne omkom i påkjørsel i Drammen</span></a><a href="/helse-og-livsstil/helse/2020/01/08/195639566/aldri-for-har-flere-sagt-ja-til-organdonasjon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2020/01/08/195639566/aldri-for-har-flere-sagt-ja-til-organdonasjon" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:18</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Aldri før har flere sagt ja til organdonasjon</span></a><a href="/nyheter/verden/2020/01/08/195639884/kilder-tiarig-blindpassasjer-funnet-dod-i-flyunderstell" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639884/kilder-tiarig-blindpassasjer-funnet-dod-i-flyunderstell" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:54</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kilder: Tiårig blindpassasjer funnet død i flyunderstell</span></a><a href="/nyheter/norge/2020/01/08/195639871/lekkasjen-ved-svelvik-er-ikke-sa-alvorlig-som-fryktet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639871/lekkasjen-ved-svelvik-er-ikke-sa-alvorlig-som-fryktet" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:25</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Lekkasjen ved Svelvik er ikke så alvorlig som fryktet</span></a><a href="/nyheter/sport/2020/01/08/195639869/stoeckl-gir-umerittert-hopper-sjansen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639869/stoeckl-gir-umerittert-hopper-sjansen" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:23</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Stöckl gir umerittert hopper sjansen</span></a><a href="/nyheter/verden/2020/01/08/195639864/iran-er-i-ferd-med-a-oppna-sitt-mal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639864/iran-er-i-ferd-med-a-oppna-sitt-mal" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Iran er i ferd med å oppnå sitt mål</span></a><a href="/nyheter/norge/2020/01/08/195639863/politiet-vil-etterforske-garasjebrann-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639863/politiet-vil-etterforske-garasjebrann-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:11</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet vil etterforske garasjebrann i Oslo</span></a><a href="/nyheter/norge/2020/01/08/195639850/stormen-fortsetter-langs-kysten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639850/stormen-fortsetter-langs-kysten" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Stormen fortsetter langs kysten</span></a><a href="/nyheter/sport/2020/01/08/195639847/haaland-tilbake-pa-treningsfeltet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639847/haaland-tilbake-pa-treningsfeltet" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:40</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Haaland tilbake på treningsfeltet</span></a><a href="/nyheter/verden/2020/01/08/195639843/khamenei-vi-slo-usa-i-ansiktet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639843/khamenei-vi-slo-usa-i-ansiktet" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:37</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Khamenei: – Vi slo USA i ansiktet</span></a><a href="/nyheter/sport/2020/01/08/195639838/liverpool-stjerne-hylles-av-regjeringen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639838/liverpool-stjerne-hylles-av-regjeringen" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:10</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Liverpool-stjerne hylles av regjeringen</span></a><a href="/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:42</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">P-hus-brannen ved Stavanger lufthavn startet i tilbakekalt dieselbil</span></a><a href="/nyheter/norge/2020/01/08/195639830/mann-funnet-livlos-i-askim-bekreftet-dod-pa-sykehus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639830/mann-funnet-livlos-i-askim-bekreftet-dod-pa-sykehus" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann funnet livløs i Askim – bekreftet død på sykehus</span></a><a href="/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:38</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Sår i landskapet på Svalbard skremmer: – Et klart varsko</span></a><a href="/nyheter/sport/2020/01/08/195639818/rival-om-umenneskelig-carlsen-mest-motivert-av-alle" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639818/rival-om-umenneskelig-carlsen-mest-motivert-av-alle" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:10</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Rival om umenneskelig Carlsen: – Mest motivert av alle</span></a><a href="/nyheter/norge/2020/01/08/195639807/bergensbanen-er-stengt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639807/bergensbanen-er-stengt" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Bergensbanen er stengt</span></a><a href="/nyheter/politikk/2020/01/08/195639795/olaug-bollestad-motte-i-arets-forste-sporretime" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/01/08/195639795/olaug-bollestad-motte-i-arets-forste-sporretime" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:42</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Olaug Bollestad møtte i årets første spørretime</span></a><a href="/nyheter/verden/2020/01/08/195639805/176-mistet-livet-da-ukrainsk-boeing-fly-styrtet-i-iran" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639805/176-mistet-livet-da-ukrainsk-boeing-fly-styrtet-i-iran" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:40</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">176 mistet livet da ukrainsk Boeing-fly styrtet i Iran</span></a><a href="/motor/bil/2020/01/08/195639571/rekordmange-tatt-for-ruskjoring-pa-norske-veier" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2020/01/08/195639571/rekordmange-tatt-for-ruskjoring-pa-norske-veier" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:05</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">Rekordmange tatt for ruskjøring på norske veier</span></a><a href="/nyheter/politikk/2020/01/08/195639802/soreide-vil-orientere-stortinget-om-midtosten-krise" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/01/08/195639802/soreide-vil-orientere-stortinget-om-midtosten-krise" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:01</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Søreide vil orientere Stortinget om Midtøsten-krise</span></a><a href="/nyheter/norge/2020/01/08/195639800/etterslokking-pa-sola-lufthavn-vil-ta-flere-dager" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639800/etterslokking-pa-sola-lufthavn-vil-ta-flere-dager" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:47</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Etterslokking på Sola lufthavn vil ta flere dager</span></a><a href="/nyheter/politikk/2020/01/08/195639793/ap-og-hoyre-fram-sp-og-frp-tilbake-i-ny-maling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/01/08/195639793/ap-og-hoyre-fram-sp-og-frp-tilbake-i-ny-maling" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:30</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Ap og Høyre fram, Sp og Frp tilbake i ny måling</span></a><a href="/nyheter/norge/2020/01/08/195639792/vanskelige-kjoreforhold-i-sor-norge" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639792/vanskelige-kjoreforhold-i-sor-norge" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:19</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Vanskelige kjøreforhold i Sør-Norge</span></a><a href="/nyheter/verden/2020/01/08/195639791/rystelser-naer-atomkraftverk-i-iran" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639791/rystelser-naer-atomkraftverk-i-iran" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:19</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Rystelser nær atomkraftverk i Iran</span></a><a href="/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:51</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Iranske medier hevder 80 amerikanere ble drept i rakettangrep i Irak</span></a><a href="/nyheter/sport/2020/01/08/195639783/en-periode-pa-20-minutter-odela-for-united-i-ligacupkampen-mot-city-verste-vi-har-spilt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/08/195639783/en-periode-pa-20-minutter-odela-for-united-i-ligacupkampen-mot-city-verste-vi-har-spilt" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:35</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">En periode på 20 minutter ødela for United i ligacupkampen mot City: – Verste vi har spilt</span></a><a href="/reise/reisenyheter/2020/01/08/195639781/flytrafikken-i-gang-igjen-pa-sola-men-regn-med-forsinkelser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2020/01/08/195639781/flytrafikken-i-gang-igjen-pa-sola-men-regn-med-forsinkelser" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:34</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Flytrafikken i gang igjen på Sola – men regn med forsinkelser</span></a><a href="/nyheter/norge/2020/01/08/195639365/vogntog-involvert-i-34-dodsulykker-i-fjor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639365/vogntog-involvert-i-34-dodsulykker-i-fjor" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:07</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">34 dødsulykker med vogntog: – Som regel ikke tunge kjøretøy som har skylden</span></a><a href="/nyheter/norge/2020/01/08/195639778/naturskader-for-over-en-halv-milliard-kroner-i-2019" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639778/naturskader-for-over-en-halv-milliard-kroner-i-2019" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Naturskader for over en halv milliard kroner i 2019</span></a><a href="/nyheter/verden/2020/01/08/195639767/fly-med-170-om-bord-styrtet-i-iran" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639767/fly-med-170-om-bord-styrtet-i-iran" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:12</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Fly med 170 om bord styrtet i Iran</span></a><a href="/nyheter/norge/2020/01/08/195639774/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639774/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:12</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/norge/2020/01/08/195639772/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639772/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:52</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/nyheter/politikk/2020/01/08/195639771/vedum-varsel-vil-demontere-viken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/01/08/195639771/vedum-varsel-vil-demontere-viken" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Vedum-varsel: Vil demontere Viken</span></a><a href="/nyheter/norge/2020/01/08/195639770/offer-i-slasskamp-i-oslo-avviser-rasisme" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639770/offer-i-slasskamp-i-oslo-avviser-rasisme" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:17</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Offer i slåsskamp i Oslo avviser rasisme</span></a><a href="/nyheter/politikk/2020/01/08/195639768/lederkampen-formelt-i-gang-i-labour" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/01/08/195639768/lederkampen-formelt-i-gang-i-labour" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:00</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Lederkampen formelt i gang i Labour</span></a><a href="/nyheter/verden/2020/01/08/195639766/irans-utenriksminister-kaller-angrepet-selvforsvar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639766/irans-utenriksminister-kaller-angrepet-selvforsvar" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:35</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Irans utenriksminister kaller angrepet selvforsvar</span></a><a href="/motor/bil/2020/01/08/195639764/prishopp-snart-dobles-bompengene-for-elbiler-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2020/01/08/195639764/prishopp-snart-dobles-bompengene-for-elbiler-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:15</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">Prishopp: Snart dobles bompengene for elbiler i Oslo</span></a><a href="/nyheter/verden/2020/01/08/195639763/soleimani-gravlagt-like-etter-hevnangrep-mot-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639763/soleimani-gravlagt-like-etter-hevnangrep-mot-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:15</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Soleimani gravlagt like etter hevnangrep mot USA</span></a><a href="/nyheter/verden/2020/01/08/195639761/trump-etter-angrepet-alt-star-bra-tid" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639761/trump-etter-angrepet-alt-star-bra-tid" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:57</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump etter angrepet: – Alt står bra tid</span></a><a href="/nyheter/norge/2020/01/08/195639759/securitas-fjerner-ordning-om-at-vektere-ma-bekrefte-at-de-er-vakne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639759/securitas-fjerner-ordning-om-at-vektere-ma-bekrefte-at-de-er-vakne" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:41</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Securitas fjerner ordning om at vektere må bekrefte at de er våkne</span></a><a href="/nyheter/verden/2020/01/08/195639758/faa-stanser-sivile-flyginger-over-deler-av-midtosten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639758/faa-stanser-sivile-flyginger-over-deler-av-midtosten" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:34</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">FAA stanser sivile flyginger over deler av Midtøsten</span></a><a href="/nyheter/norge/2020/01/08/195639756/brannvesenet-har-kontroll-pa-brannen-pa-sola" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639756/brannvesenet-har-kontroll-pa-brannen-pa-sola" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:48</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Brannvesenet har kontroll på brannen på Sola</span></a><a href="/penger/bors-og-finans/2020/01/08/195639755/oljeprisen-opp-og-aksjene-ned-etter-iran-angrep-i-irak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/bors-og-finans/2020/01/08/195639755/oljeprisen-opp-og-aksjene-ned-etter-iran-angrep-i-irak" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:44</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Oljeprisen opp og aksjene ned etter Iran-angrep i Irak</span></a><a href="/nyheter/verden/2020/01/08/195639753/irakisk-base-med-amerikanske-og-norske-styrker-truffet-av-raketter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639753/irakisk-base-med-amerikanske-og-norske-styrker-truffet-av-raketter" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:13</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Irakisk base med amerikanske og norske styrker truffet av raketter</span></a><a href="/nyheter/verden/2020/01/08/195639754/forsvaret-ingen-norske-soldater-skal-vaere-skadd-etter-rakettangrep-mot-base-i-irak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639754/forsvaret-ingen-norske-soldater-skal-vaere-skadd-etter-rakettangrep-mot-base-i-irak" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:06</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Forsvaret: Ingen norske soldater skal være skadd etter rakettangrep mot base i Irak</span></a><a href="/nyheter/norge/2020/01/08/195639751/nho-mener-nordmenn-ma-tale-noen-naturinngrep-for-a-lose-klimakrisen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/08/195639751/nho-mener-nordmenn-ma-tale-noen-naturinngrep-for-a-lose-klimakrisen" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:06</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">NHO mener nordmenn må tåle noen naturinngrep for å løse klimakrisen</span></a><a href="/nyheter/kultur/2020/01/08/195639750/sprakradet-positiv-til-bruk-av-gamle-fylkesnavn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2020/01/08/195639750/sprakradet-positiv-til-bruk-av-gamle-fylkesnavn" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:03</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Språkrådet positiv til bruk av gamle fylkesnavn</span></a><a href="/nyheter/verden/2020/01/08/195639746/mahdi-ber-usa-forlate-landet-usa-blir-vaerende" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/08/195639746/mahdi-ber-usa-forlate-landet-usa-blir-vaerende" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:01</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Mahdi ber USA forlate landet – USA blir værende</span></a><a href="/reise/reisenyheter/2020/01/08/195639748/norwegian-innforer-nye-handbagasjeregler" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2020/01/08/195639748/norwegian-innforer-nye-handbagasjeregler" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:01</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Norwegian innfører nye håndbagasjeregler</span></a><a href="/nyheter/sport/2020/01/07/195639741/city-lekte-med-united-og-slo-byrivalen-i-ligacupsemifinalen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/07/195639741/city-lekte-med-united-og-slo-byrivalen-i-ligacupsemifinalen" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:52</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">City lekte med United og slo byrivalen i ligacupsemifinalen</span></a><a href="/nyheter/verden/2020/01/07/195639729/trump-demper-trussel-om-a-angripe-iranske-kultursteder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/07/195639729/trump-demper-trussel-om-a-angripe-iranske-kultursteder" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:56</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump demper trussel om å angripe iranske kultursteder</span></a><a href="/nyheter/verden/2020/01/07/195639727/esper-usas-politikk-er-uendret-vi-forlater-ikke-irak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/07/195639727/esper-usas-politikk-er-uendret-vi-forlater-ikke-irak" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:16</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Esper: USAs politikk er uendret – vi forlater ikke Irak</span></a><a href="/nyheter/norge/2020/01/07/195639724/ukjent-sjafor-kjorte-over-begge-beina-til-markus-17" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639724/ukjent-sjafor-kjorte-over-begge-beina-til-markus-17" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:14</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ukjent sjåfør kjørte over begge beina til Markus (17)</span></a><a href="/nyheter/verden/2020/01/07/195639722/mahdi-usa-ma-trekke-seg-ut-fra-irak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/07/195639722/mahdi-usa-ma-trekke-seg-ut-fra-irak" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:46</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Mahdi: USA må trekke seg ut fra Irak</span></a><a href="/nyheter/norge/2020/01/07/195639720/nattoget-fra-stavanger-til-oslo-er-fullt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639720/nattoget-fra-stavanger-til-oslo-er-fullt" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:45</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Nattoget fra Stavanger til Oslo er fullt</span></a><a href="/nyheter/norge/2020/01/07/195639718/sola-kommune-har-satt-krisestab" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639718/sola-kommune-har-satt-krisestab" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:39</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Sola kommune har satt krisestab</span></a><a href="/nyheter/sport/2020/01/07/195639716/favre-usikker-pa-nar-braut-haaland-er-tilbake" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/07/195639716/favre-usikker-pa-nar-braut-haaland-er-tilbake" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:28</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Favre usikker på når Braut Haaland er tilbake</span></a><a href="/nyheter/sport/2020/01/07/195639713/marca-leserne-hyller-messi-og-odegaard-etter-halvspilt-sesong" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/07/195639713/marca-leserne-hyller-messi-og-odegaard-etter-halvspilt-sesong" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:26</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Marca-leserne hyller Messi og Ødegaard etter halvspilt sesong</span></a><a href="/nyheter/norge/2020/01/07/195639711/dod-person-hentet-opp-av-sjoen-i-arendal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639711/dod-person-hentet-opp-av-sjoen-i-arendal" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:17</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Død person hentet opp av sjøen i Arendal</span></a><a href="/penger/privatokonomi/2020/01/07/195639709/kystoppror-mot-hoye-fergepriser" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2020/01/07/195639709/kystoppror-mot-hoye-fergepriser" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:13</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Kystopprør mot høye fergepriser</span></a><a href="/nyheter/sport/2020/01/07/195639632/ulvang-bekymret-for-rekrutteringen-det-er-ekstremt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/07/195639632/ulvang-bekymret-for-rekrutteringen-det-er-ekstremt" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:06</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ulvang bekymret for rekrutteringen: – Det er ekstremt</span></a><a href="/nyheter/norge/2020/01/07/195639706/feilaktige-nav-dommer-for-nesten-25-millioner-kroner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639706/feilaktige-nav-dommer-for-nesten-25-millioner-kroner" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:59</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Feilaktige Nav-dommer for nesten 25 millioner kroner</span></a><a href="/nyheter/norge/2020/01/07/195639704/if-de-fleste-bileiere-rammet-av-bilbrann-er-dekket-av-forsikringen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639704/if-de-fleste-bileiere-rammet-av-bilbrann-er-dekket-av-forsikringen" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:58</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">If: De fleste bileiere rammet av bilbrann, er dekket av forsikringen</span></a><a href="/nyheter/verden/2020/01/07/195639599/australia-skal-skyte-10-000-dromedarer-de-drikker-for-mye-vann" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/07/195639599/australia-skal-skyte-10-000-dromedarer-de-drikker-for-mye-vann" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:57</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Australia skyter 10.000 dromedarer – de drikker for mye vann</span></a><a href="/nyheter/verden/2020/01/07/195639557/et-ondskapsfullt-seksuelt-rovdyr" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/07/195639557/et-ondskapsfullt-seksuelt-rovdyr" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:18</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Rikmannssønn dømt til livstid etter overgrep</span></a><a href="/nyheter/norge/2020/01/07/195639699/norsk-borger-domt-til-seks-ars-fengsel-i-danmark-for-kokainsmugling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639699/norsk-borger-domt-til-seks-ars-fengsel-i-danmark-for-kokainsmugling" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:13</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norsk borger dømt til seks års fengsel i Danmark for kokainsmugling</span></a><a href="/nyheter/verden/2020/01/07/195639618/93-aring-var-lei-av-vannskader-skjot-ansatt-i-leilighetskomplekset" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/07/195639618/93-aring-var-lei-av-vannskader-skjot-ansatt-i-leilighetskomplekset" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:49</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">93-åring var lei av vannskader – skjøt ansatt</span></a><a href="/nyheter/verden/2020/01/07/195639692/eu-fordommer-tyrkisk-innblanding-i-libya" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/07/195639692/eu-fordommer-tyrkisk-innblanding-i-libya" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:41</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">EU fordømmer tyrkisk innblanding i Libya</span></a><a href="/nyheter/sport/2020/01/07/195639690/pogba-ute-i-minst-fire-uker-etter-ankeloperasjon" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2020/01/07/195639690/pogba-ute-i-minst-fire-uker-etter-ankeloperasjon" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:35</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Pogba ute i minst fire uker etter ankeloperasjon</span></a><a href="/nyheter/norge/2020/01/07/195639688/erna-solberg-brannfast-i-stavanger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639688/erna-solberg-brannfast-i-stavanger" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:31</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Erna Solberg brannfast i Stavanger</span></a><a href="/nyheter/norge/2020/01/07/195639679/mor-og-tre-dotre-omkom-i-brann-i-bergen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639679/mor-og-tre-dotre-omkom-i-brann-i-bergen" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:58</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mor og tre døtre omkom i brann i Bergen</span></a><a href="/nyheter/politikk/2020/01/07/195639673/storbritannia-innforer-brexit-tabu" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2020/01/07/195639673/storbritannia-innforer-brexit-tabu" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:49</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Storbritannia innfører brexit-tabu</span></a><a href="/nyheter/verden/2020/01/07/195639672/nato-trekker-en-del-av-styrken-ut-av-irak-pa-ubestemt-tid" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2020/01/07/195639672/nato-trekker-en-del-av-styrken-ut-av-irak-pa-ubestemt-tid" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:41</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Nato trekker en del av styrken ut av Irak på ubestemt tid</span></a><a href="/nyheter/norge/2020/01/07/195639669/mann-dode-etter-trafikkulykke-pa-e6-ved-son" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2020/01/07/195639669/mann-dode-etter-trafikkulykke-pa-e6-ved-son" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:39</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann døde etter trafikkulykke på E6 ved Son</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native" data-category="nyheter" data-category2="norge" data-strossle></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/01/08/195639832/sa-fort-kan-elbilen-ta-fyr" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/01/08/195639832/sa-fort-kan-elbilen-ta-fyr" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 2560w 1440h" data-sizes="auto" alt="Så fort kan elbilen ta fyr" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/01/08/195639832/sa-fort-kan-elbilen-ta-fyr" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/01/08/195639832/sa-fort-kan-elbilen-ta-fyr" data-ga-contenttype="text" data-ga-traffictype="recirculation">Så fort kan elbilen ta fyr</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/01/08/195639964/slik-loser-norsk-selskap-et-stort-tesla-problem" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/01/08/195639964/slik-loser-norsk-selskap-et-stort-tesla-problem" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639965/1/hovedbilde/14362064.jpg 2560w 1440h" data-sizes="auto" alt="Slik løser norsk selskap et stort Tesla-problem" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/01/08/195639964/slik-loser-norsk-selskap-et-stort-tesla-problem" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/01/08/195639964/slik-loser-norsk-selskap-et-stort-tesla-problem" data-ga-contenttype="text" data-ga-traffictype="recirculation">Slik løser norsk selskap et stort Tesla-problem</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/01/07/195639731/her-er-arets-forste-elbilnyhet-vi-har-testet-den" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/01/07/195639731/her-er-arets-forste-elbilnyhet-vi-har-testet-den" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639732/1/hovedbilde/14310886.jpg 2560w 1440h" data-sizes="auto" alt="Her er årets første elbilnyhet – vi har testet den" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/01/07/195639731/her-er-arets-forste-elbilnyhet-vi-har-testet-den" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/01/07/195639731/her-er-arets-forste-elbilnyhet-vi-har-testet-den" data-ga-contenttype="text" data-ga-traffictype="recirculation">Her er årets første elbilnyhet – vi har testet den</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639837/1/artikkel_100_prosent/14320007.jpg 2560w 1440h" data-sizes="auto" alt="P-hus-brannen ved Stavanger lufthavn startet i tilbakekalt dieselbil" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639831/p-hus-brannen-ved-stavanger-lufthavn-startet-i-tilbakekalt-dieselbil" data-ga-contenttype="text" data-ga-traffictype="recirculation">P-hus-brannen ved Stavanger lufthavn startet i tilbakekalt dieselbil</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639634/1/hovedbilde/14288402.jpg 2560w 1440h" data-sizes="auto" alt="Permafrosten på Svalbard tiner – det er dårlig nytt" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639590/permafrosten-pa-svalbard-tiner-det-er-darlig-nytt" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sår i landskapet på Svalbard skremmer: – Et klart varsko</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2020/01/08/195639832/sa-fort-kan-elbilen-ta-fyr" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/01/08/195639832/sa-fort-kan-elbilen-ta-fyr" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639834/1/hovedbilde/14319709.jpg 2560w 1440h" data-sizes="auto" alt="Så fort kan elbilen ta fyr" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2020/01/08/195639832/sa-fort-kan-elbilen-ta-fyr" data-ga-label="https://www.abcnyheter.no/motor/bil/2020/01/08/195639832/sa-fort-kan-elbilen-ta-fyr" data-ga-contenttype="text" data-ga-traffictype="recirculation">Så fort kan elbilen ta fyr</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639786/1/hovedbilde/14312852.jpg 2560w 1440h" data-sizes="auto" alt="Iranske medier hevder 80 amerikanere ble drept i rakettangrep i Irak" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/01/08/195639785/iranske-medier-hevder-80-amerikanere-ble-drept-i-rakettangrep-i-irak" data-ga-contenttype="text" data-ga-traffictype="recirculation">Iranske medier hevder 80 amerikanere ble drept i rakettangrep i Irak</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2020/01/08/195639864/iran-er-i-ferd-med-a-oppna-sitt-mal" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/01/08/195639864/iran-er-i-ferd-med-a-oppna-sitt-mal" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639866/1/hovedbilde/14326578.jpg 2560w 1440h" data-sizes="auto" alt="Iran er i ferd med å oppnå sitt mål" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2020/01/08/195639864/iran-er-i-ferd-med-a-oppna-sitt-mal" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2020/01/08/195639864/iran-er-i-ferd-med-a-oppna-sitt-mal" data-ga-contenttype="text" data-ga-traffictype="recirculation">Iran er i ferd med å oppnå sitt mål</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639888/kvinne-omkom-i-pakjorsel-i-drammen" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639888/kvinne-omkom-i-pakjorsel-i-drammen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kvinne omkom i påkjørsel i Drammen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639937/1/hovedbilde/7548309.jpg 2560w 1440h" data-sizes="auto" alt="Politiet intensiverer letingen etter Anne-Elisabeth Hagen" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639934/politiet-intensiverer-letingen-etter-anne-elisabeth-hagen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Politiet intensiverer letingen etter Anne-Elisabeth Hagen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639954/kong-harald-er-innlagt-pa-sykehus" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639954/kong-harald-er-innlagt-pa-sykehus" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639958/1/hovedbilde/14002822.jpg 2560w 1440h" data-sizes="auto" alt="Kong Harald er innlagt på sykehus" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639954/kong-harald-er-innlagt-pa-sykehus" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639954/kong-harald-er-innlagt-pa-sykehus" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kong Harald er innlagt på sykehus</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/08/195639938/1/hovedbilde/6176463.jpg 2560w 1440h" data-sizes="auto" alt="Advarer om storm med orkan i kastene: – Uvanlig mye vind" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2020/01/08/195639933/advarer-om-storm-med-orkan-i-kastene-uvanlig-mye-vind" data-ga-contenttype="text" data-ga-traffictype="recirculation">Advarer om storm med orkan i kastene: – Uvanlig mye vind</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2020/01/08/195639566/aldri-for-har-flere-sagt-ja-til-organdonasjon" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/01/08/195639566/aldri-for-har-flere-sagt-ja-til-organdonasjon" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2020/01/07/195639572/1/hovedbilde/14272974.jpg 2560w 1440h" data-sizes="auto" alt="Aldri før har flere sagt ja til organdonasjon" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2020/01/08/195639566/aldri-for-har-flere-sagt-ja-til-organdonasjon" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2020/01/08/195639566/aldri-for-har-flere-sagt-ja-til-organdonasjon" data-ga-contenttype="text" data-ga-traffictype="recirculation">Aldri før har flere sagt ja til organdonasjon</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text c-footer__with-trust"><p class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</p><a href="https://www.nored.no/Redaktoeransvar/Redaktoerplakaten" class="c-footer__with-trust-icon" target="_blank">Redaktørplakaten</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://sedenne.no/" data-ga-label="sedenne">SeDenne</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Nyheter,Norge",t.authors="NTB",t.useCanonical=!0,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script></footer></body></html>