<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Ikke lenger dyrere å ringe spesialnumre | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script>window.fbAsyncInit=function(){FB.init({appId:0x54c4157adfc1e,autoLogAppEvents:!0,xfbml:!0,version:"v2.7"})},function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||((o=e.createElement(n)).id=t,o.src="https://connect.facebook.net/en_US/sdk.js",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk")</script><script async src="/static/prebid-f5fb316fc99a5adef6f2.js"></script><script async src="https://macro.adnami.io/macro/spec/adsm.macro.ae7b79bc-5028-4440-b777-913e372d7342.js"></script><script>!function(e,a){(g=function(e){g._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var a=0,t=g._subs.length;a<t;a++)g._subs[a]()})._cmds=[],g._subs=[],a.apr=a.__APRSAK=g;var g=a.__APRSAK,r=null,d=!1,s=function(){var e,a,t=[],o=null;for(clearTimeout(r),e=g._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(a=g._cmds[e]).k){var n=a.t+1e3;!0===d||n<=Date.now()?(t.unshift(a.a[0]),g._cmds.splice(e,1)):(a=n-Date.now(),(null===o||a<o)&&(o=a))}for(e=0,a=t.length;e<a;e++)try{t[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(r=setTimeout(s,o))};s._id="dfp-targeting-nomock-fallback";try{var t=JSON.parse(a.localStorage.apr_tdc||"0");t&&t.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var e in t.d)t.d.hasOwnProperty(e)&&a.googletag.pubads().setTargeting(e,t.d[e])}),d=!0)}catch(t){}finally{g._subs.push(s),s()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adsmtag=adsmtag||{};adsmtag.cmd=adsmtag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"nyheter",category2:"norge",page:"article",targeting:{tags:["Forbrukerspørsmål","fritid","IT/Telekom","Økonomi","video","nyheter","norge"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var a=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(a)&&abcn.adloader.targeting.test.push(a)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){a=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var t=e.substring(5,e.length).split("="),o=t[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[t[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,a=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),a)a[key].length&&googletag.pubads().setTargeting(key,a[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre"><link rel="stylesheet" href="/static/abcn-80f936f946e36f5d2745.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="//www.googletagservices.com/tag/js/gpt.js"></script><script async src="/static/abcn-faa552e1dae66f964b9b.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="Det vil ikke lenger være dyrere å ringe til spesialnumre enn vanlige numre når regelverket endres 1. september, melder Nasjonal kommunikasjonsmyndighet (Nkom)."><meta name="keywords" content="Forbrukerspørsmål,fritid,IT/Telekom,Økonomi"><meta name="news_keywords" content="Forbrukerspørsmål,fritid,IT/Telekom,Økonomi"><meta property="og:url" content="https://www.abcnyheter.no/a/195592650/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2019-07-08T23:14:44+02:00"><meta property="article:published_time" content="2019-07-08T23:13:47+02:00"><meta property="article:section" content=""><meta property="og:description" content="Det vil ikke lenger være dyrere å ringe til spesialnumre enn vanlige numre når regelverket endres 1. september, melder Nasjonal kommunikasjonsmyndighet (Nkom)."><meta property="og:title" content="Ikke lenger dyrere å ringe spesialnumre"><meta property="og:updated_time" content="2019-07-08T23:14:44+02:00"><meta property="twitter:title" content="Ikke lenger dyrere å ringe spesialnumre"><meta property="twitter:description" content="Det vil ikke lenger være dyrere å ringe til spesialnumre enn vanlige numre når regelverket endres 1. september, melder Nasjonal kommunikasjonsmyndighet (Nkom)."><meta content="Forbrukerspørsmål" property="article:tag"><meta content="fritid" property="article:tag"><meta content="IT/Telekom" property="article:tag"><meta content="Økonomi" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg","dateCreated":{"raw":"2019-07-08T23:13:47+02:00","formatted":"8. juli 2019 23:13","long":"8. juli 2019","short":"8. juli 2019","timePassed":3.8563980439814816},"articleSection":"Norge","creator":"NTB","keywords":["Forbrukerspørsmål","fritid","IT/Telekom","Økonomi"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre"},"headline":"Ikke lenger dyrere å ringe spesialnumre","description":"Det vil ikke lenger være dyrere å ringe til spesialnumre enn vanlige numre når regelverket endres 1. september, melder Nasjonal kommunikasjonsmyndighet (Nkom).","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2019-07-08T23:13:47+02:00","formatted":"8. juli 2019 23:13","long":"8. juli 2019","short":"8. juli 2019","timePassed":3.8563980439814816},"dateModified":{"raw":"2019-07-08T23:14:44+02:00","formatted":"8. juli 2019 23:14","long":"8. juli 2019","short":"8. juli 2019","timePassed":3.8557383217592593}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><noscript><img height="1" width="1" style="display:none" alt src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="sedenne" href="https://sedenne.no/">SeDenne</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="/forbrukslån">Forbrukslån</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link selected" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link selected" data-ga-label="norge" data-ga-traffictype="navigation" href="/nyheter/norge">Norge</a><a class="c-abc-navigation__link" data-ga-label="verden" data-ga-traffictype="navigation" href="/nyheter/verden">Verden</a><a class="c-abc-navigation__link" data-ga-label="politikk" data-ga-traffictype="navigation" href="/nyheter/politikk">Politikk</a><a class="c-abc-navigation__link" data-ga-label="sport" data-ga-traffictype="navigation" href="/nyheter/sport">Sport</a><a class="c-abc-navigation__link" data-ga-label="kultur" data-ga-traffictype="navigation" href="/nyheter/kultur">Kultur</a></div></nav></div><div id="js-responsive-header" class="o-grid c-responsive-header" data-ga-action="main_menu"><div class="o-grid o-grid--nowrap c-responsive-header__header"><a href="/" class="c-responsive-header__header__logo" data-ga-label="logo"></a><div class="c-responsive-header__header__hamburger js-responsive-button">Meny<div class="c-responsive-header__header__hamburger__icon"><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__upper"></div><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__middle"></div><div class="c-responsive-header__header__hamburger__icon__line c-responsive-header__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-responsive-header__overlay js-responsive-menu" style="display:none"><form action="/sok" class="c-responsive-header__overlay__search" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk..." class="c-responsive-header__overlay__search__input" required><button type="submit" class="c-responsive-header__overlay__search__submit" value></button></form><nav class="c-responsive-header__overlay__abc"><a href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Nyheter</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation">Norge</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation">Verden</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation">Politikk</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation">Sport</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation">Kultur</a></div><a href="/penger" data-ga-label="penger" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Penger</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation">Privatøkonomi</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation">Forbruker</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation">Makroøkonomi</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation">Børs og finans</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation">Næringsliv</a></div><a href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Helse og livsstil</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation">Helse</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation">Trening og kosthold</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation">Livet</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation">Mat og drikke</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation">Bolig og interiør</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation">Teknologi</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation">Tester</a></div><a href="/motor" data-ga-label="motor" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Motor</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation">Bil</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation">Båt</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation">MC</a></div><a href="/reise" data-ga-label="reise" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Reise</div></a><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation">Inspirasjon</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation">Reisenyheter</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/reise/to-pa-strommen" data-ga-label="to-pa-strommen" data-ga-traffictype="navigation">To på strømmen</a></div><a href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Stemmer</div></a><a href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation"><div class="c-section-title c-responsive-header__overlay__abc__item__category">Været</div></a><div class="c-section-title c-responsive-header__overlay__abc__item__category">Tjenester</div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation">Startsiden</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://sedenne.no/" data-ga-label="sedenne" data-ga-traffictype="navigation">SeDenne</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation">Kreative Idéer</a></div><div class="c-responsive-header__overlay__abc__item__col"><a class="c-responsive-header__overlay__abc__item__subcategory" href="/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation">Forbrukslån</a><a class="c-responsive-header__overlay__abc__item__subcategory" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation">Kredittkort</a></div></nav><div class="c-responsive-header__overlay__close js-responsive-button"><div class="c-responsive-header__overlay__close__button">Lukk</div></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><a href="/nyheter/norge" class="c-article__category" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/nyheter/norge">Norge</a><h1 class="c-article__title">Ikke lenger dyrere å ringe spesialnumre</h1><div id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/08/195592651/1/original/7955420.jpg 2560w 1440h" data-sizes="auto" alt="Norsk kommunikasjonsmyndighet endrer regelverket for telefoni, noe som betyr at det fra 1. september ikke lenger blir dyrere å ringe til spesialnumre enn vanlige telefonnumre. Illustrasjonsfoto: Vidar Ruud / NTB scanpix" data-parent-fit="cover"></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption">Norsk kommunikasjonsmyndighet endrer regelverket for telefoni, noe som betyr at det fra 1. september ikke lenger blir dyrere &#xE5; ringe til spesialnumre enn vanlige telefonnumre. Illustrasjonsfoto: Vidar Ruud / NTB scanpix <strong>Foto: NTB scanpix</strong></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Det vil ikke lenger være dyrere å ringe til spesialnumre enn vanlige numre når regelverket endres 1. september, melder Nasjonal kommunikasjonsmyndighet (Nkom).</h2><div class="c-article__byline o-grid" style="align-items:flex-end"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>8. juli 2019 23:13</span><span> – </span><span>Oppdatert 8. juli 2019 23:14</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195592650/" data-name="sharer" data-ga-label="facebook"><span>Del (3)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Ikke%20lenger%20dyrere%20%C3%A5%20ringe%20spesialnumre&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre" data-link="https://www.abcnyheter.no/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>Endringen gjelder spesialnumre med tre og fem sifre og numre som begynner p&#xE5; 85, 810 og 815. Det vil si at anrop til disse numrene ikke lenger kan belastes kundenes telefonregning med h&#xF8;yere priser enn vanlige numre, opplyser <a href="https://www.nkom.no/aktuelt/nyheter/ikke-lenger-dyrere-%C3%A5-ringe-til-spesialnummer" rel="noopener noreferrer" data-ga-action="inarticle_link" data-ga-label="https://www.nkom.no/aktuelt/nyheter/ikke-lenger-dyrere-%C3%A5-ringe-til-spesialnummer" data-ga-traffictype="outbound" target="_blank">Nkom.</a> Endringen gjelder b&#xE5;de for fasttelefon og mobiltelefon.</p><p>&#x2013; Norge er i verdenstoppen i digitalisering. Felles taksering av nummer er derfor en viktig opprydding p&#xE5; veien mot enda enklere og mer intuitive tjenester, sier direkt&#xF8;r Elisabeth Aars&#xE6;ther i Nkom.</p><p>I dag er det vanlig &#xE5; betale en fast pris p&#xE5; et abonnement, mens et anrop til et spesialnummer vil kunne legges p&#xE5; toppen av regningen. Dette vil falle bort n&#xE5;r endringen trer i kraft 1. september.</p><p>Anrop til numre som begynner med 820 og 829 er imidlertid ikke omfattet av endringen. Dette er gjerne numre som benyttes til r&#xE5;dgivningstjenester, sp&#xE5;tjenester og pratelinjer.</p><p>Numre i 800-serien, som gjerne benyttes til bedrifters kundeservice, vil bli gratis. Dette inneb&#xE6;rer at Norge vil komme p&#xE5; linje med andre deler av Europa, som har gratis anrop til denne nummerserien.</p><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195592650/" data-name="sharer" data-ga-label="facebook"><span>Del (3)</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Ikke%20lenger%20dyrere%20%C3%A5%20ringe%20spesialnumre&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre" data-link="https://www.abcnyheter.no/nyheter/norge/2019/07/08/195592650/ikke-lenger-dyrere-a-ringe-spesialnumre" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><h1 class="c-newsletter__title">Nyhetsbrev</h1><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/07/12/195593788/kloakkutslipp-i-sjoen-ved-grimstad-bading-frarades" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/07/12/195593788/kloakkutslipp-i-sjoen-ved-grimstad-bading-frarades" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593789/1/original/8069474.jpg 2560w 1440h" data-sizes="auto" alt="Kloakkutslipp i sjøen ved Grimstad – bading frarådes" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/07/12/195593788/kloakkutslipp-i-sjoen-ved-grimstad-bading-frarades" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/07/12/195593788/kloakkutslipp-i-sjoen-ved-grimstad-bading-frarades" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kloakkutslipp i sjøen ved Grimstad – bading frarådes</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article id="ad_native_1" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native" data-category="nyheter" data-category2="norge" data-strossle="1"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/naeringsliv/2019/07/12/195593738/full-stopp-i-norsk-eksport-av-levende-fisk-og-rogn" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2019/07/12/195593738/full-stopp-i-norsk-eksport-av-levende-fisk-og-rogn" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593741/1/original/8060132.jpg 2560w 1440h" data-sizes="auto" alt="Full stopp i norsk eksport av levende fisk og rogn" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/naeringsliv/2019/07/12/195593738/full-stopp-i-norsk-eksport-av-levende-fisk-og-rogn" data-ga-label="https://www.abcnyheter.no/penger/naeringsliv/2019/07/12/195593738/full-stopp-i-norsk-eksport-av-levende-fisk-og-rogn" data-ga-contenttype="text" data-ga-traffictype="recirculation">Forbyr eksport av norsk fisk og rogn</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/reise/reisenyheter/2019/07/12/195593769/fire-av-ti-vil-ha-cruiseskip-vekk-fra-tromso" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/reise/reisenyheter/2019/07/12/195593769/fire-av-ti-vil-ha-cruiseskip-vekk-fra-tromso" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593771/1/original/6619953.jpg 2560w 1440h" data-sizes="auto" alt="Fire av ti vil ha cruiseskip vekk fra Tromsø" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/reise/reisenyheter/2019/07/12/195593769/fire-av-ti-vil-ha-cruiseskip-vekk-fra-tromso" data-ga-label="https://www.abcnyheter.no/reise/reisenyheter/2019/07/12/195593769/fire-av-ti-vil-ha-cruiseskip-vekk-fra-tromso" data-ga-contenttype="text" data-ga-traffictype="recirculation">Fire av ti vil ha cruiseskip vekk fra Tromsø</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/original/8054301.jpg 2560w 1440h" data-sizes="auto" alt="Per Sandberg hinter om overgang til et nytt parti" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" data-ga-contenttype="text" data-ga-traffictype="recirculation">Per Sandberg hinter om overgang til et nytt parti</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article id="ad_native_2" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_2" data-category="nyheter" data-category2="norge" data-strossle="2"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="nyheter" data-category2="norge" data-strossle="3"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/07/12/195593610/vi-kan-ikke-tro-at-dette-skjer-i-morgen-og-vil-revolusjonere-vart-liv-pa-jorden" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/07/12/195593610/vi-kan-ikke-tro-at-dette-skjer-i-morgen-og-vil-revolusjonere-vart-liv-pa-jorden" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593701/1/original/8044841.jpg 2560w 1440h" data-sizes="auto" alt="– Vi kan ikke tro at dette skjer i morgen og vil revolusjonere vårt liv på Jorden" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/07/12/195593610/vi-kan-ikke-tro-at-dette-skjer-i-morgen-og-vil-revolusjonere-vart-liv-pa-jorden" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/07/12/195593610/vi-kan-ikke-tro-at-dette-skjer-i-morgen-og-vil-revolusjonere-vart-liv-pa-jorden" data-ga-contenttype="text" data-ga-traffictype="recirculation">50 år siden månelandingen: – Jeg var ikke i tvil om de skulle få det til</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/07/12/195593605/mann-siktet-for-drapsforsok-etter-skyting-i-oslo" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/07/12/195593605/mann-siktet-for-drapsforsok-etter-skyting-i-oslo" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593631/1/original/8045419.jpg 2560w 1440h" data-sizes="auto" alt="Mann siktet for drapsforsøk etter skyting i Oslo" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/07/12/195593605/mann-siktet-for-drapsforsok-etter-skyting-i-oslo" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/07/12/195593605/mann-siktet-for-drapsforsok-etter-skyting-i-oslo" data-ga-contenttype="text" data-ga-traffictype="recirculation">Mann siktet for drapsforsøk etter skyting i Oslo</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="nyheter" data-category2="norge" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/sport/2019/07/12/195593816/adegbenro-star-over-mot-viking" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:37</span> Adegbenro står over mot Viking</a><a href="/nyheter/verden/2019/07/12/195593815/rettssaken-etter-brussel-terror-skal-ga-neste-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:36</span> Rettssaken etter Brussel-terror skal gå neste år</a><a href="/nyheter/norge/2019/07/12/195593804/verrett-jeg-og-maertha-louise-splitter-ingen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:21</span> Verrett: – Jeg og Märtha Louise splitter ingen</a><a href="/nyheter/verden/2019/07/12/195593809/reuters-bilbombe-gikk-av-ved-hotell-i-somalia-angrep-pagar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:02</span> Reuters: Bilbombe gikk av ved hotell i Somalia – angrep pågår</a><a href="/nyheter/norge/2019/07/12/195593807/brannvesenet-pumper-opp-svovelsyre-etter-lekkasje-i-rogaland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:55</span> Brannvesenet pumper opp svovelsyre etter lekkasje i Rogaland</a><a href="/nyheter/norge/2019/07/12/195593808/to-kritisk-skadd-i-trafikkulykke-i-more-og-romsdal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:54</span> To kritisk skadd i trafikkulykke i Møre og Romsdal</a><a href="/nyheter/verden/2019/07/12/195593799/google-skal-granske-lekkasje-fra-smarthoyttalere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:02</span> Google skal granske lekkasje fra smarthøyttalere</a><a href="/nyheter/sport/2019/07/12/195593796/kristoff-hektet-av-like-for-mal-groenewegen-vant-7.-etappe" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:00</span> Kristoff hektet av like før mål – Groenewegen vant 7. etappe</a><a href="/nyheter/verden/2019/07/12/195593636/kim-jong-uns-tittel-endret-i-nord-koreas-grunnlov-lofter-frem-bildet-av-landet-som-en-normal-stat" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:33</span> Kim Jong-uns tittel endret i Nord-Koreas grunnlov: – Løfter frem bildet av landet som en normal stat</a><a href="/nyheter/norge/2019/07/12/195593795/advarer-mot-a-bade-ved-bathavn-i-nesodden" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:58</span> Advarer mot å bade ved båthavn i Nesodden</a><a href="/nyheter/politikk/2019/07/12/195593791/trumps-arbeidsminister-gar-av" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:31</span> Trumps arbeidsminister går av</a><a href="/nyheter/verden/2019/07/12/195593790/aktivister-protesterte-mot-hundekjott-tradisjon-i-sor-korea" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:30</span> Aktivister protesterte mot hundekjøtt-tradisjon i Sør-Korea</a><a href="/nyheter/verden/2019/07/12/195593785/kystvakt-i-risikabel-narkotikaaksjon-hopper-over-pa-ubat-i-sjoen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:29</span> Kystvakt i risikabel narkotikaaksjon - hopper over på ubåt i sjøen</a><a href="/nyheter/norge/2019/07/12/195593788/kloakkutslipp-i-sjoen-ved-grimstad-bading-frarades" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:26</span> Kloakkutslipp i sjøen ved Grimstad – bading frarådes</a><a href="/nyheter/norge/2019/07/12/195593776/nordmann-omkom-i-skiulykke-i-alpene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:51</span> Nordmann omkom i skiulykke i alpene</a><a href="/penger/naeringsliv/2019/07/12/195593738/full-stopp-i-norsk-eksport-av-levende-fisk-og-rogn" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:47</span> Forbyr eksport av norsk fisk og rogn</a><a href="/reise/reisenyheter/2019/07/12/195593769/fire-av-ti-vil-ha-cruiseskip-vekk-fra-tromso" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:40</span> Fire av ti vil ha cruiseskip vekk fra Tromsø</a><a href="/nyheter/sport/2019/07/12/195593767/griezmann-klar-for-barcelona" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:38</span> Griezmann klar for Barcelona</a><a href="/nyheter/verden/2019/07/12/195593752/storbritannia-sender-nok-et-krigsskip-til-gulf-regionen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:51</span> Storbritannia sender nok et krigsskip til Gulf-regionen</a><a href="/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:40</span> Feriesvindel: – Det er tre gjengangere</a><a href="/motor/bil/2019/07/12/195593746/sommeren-er-hoysesong-for-up" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:40</span> – Tørre og fine veier inviterer til høy fart</a><a href="/nyheter/politikk/2019/07/12/195593744/may-beklager-brexit-polarisering" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:33</span> May beklager brexit-polarisering</a><a href="/nyheter/sport/2019/07/12/195593732/ghayas-zahid-naer-utlan-til-panathinaikos" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:36</span> Ghayas Zahid nær utlån til Panathinaikos</a><a href="/nyheter/sport/2019/07/12/195593729/barcelona-henter-japansk-stortalent" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:35</span> Barcelona henter japansk stortalent</a><a href="/nyheter/norge/2019/07/12/195593719/person-funnet-dod-utenfor-sykehus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:56</span> Person funnet død utenfor sykehus</a><a href="/nyheter/norge/2019/07/12/195593717/ingen-anke-i-norges-storste-overgrepssak" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:44</span> Ingen anke i Norges største overgrepssak</a><a href="/nyheter/sport/2019/07/12/195593715/peter-crouch-legger-opp" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:38</span> Peter Crouch legger opp</a><a href="/helse-og-livsstil/mat-og-drikke/2019/07/12/195593712/mattilsynet-advarer-mot-a-spise-blaskjell-flere-steder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:28</span> Advarer mot å spise blåskjell flere steder</a><a href="/nyheter/norge/2019/07/12/195593704/mann-pa-elsparkesykkel-tatt-i-operatunnelen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:12</span> Mann på elsparkesykkel tatt i Operatunnelen</a><a href="/penger/privatokonomi/2019/07/12/195593698/hoyere-boligpriser-i-flere-deler-av-landet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:31</span> Høyere boligpriser i flere deler av landet</a><a href="/nyheter/norge/2019/07/12/195593699/barn-alvorlig-skadd-i-pakjorsel-i-dyreparken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:14</span> Barn alvorlig skadd i påkjørsel i Dyreparken</a><a href="/nyheter/verden/2019/07/12/195593695/naken-mann-skremte-busspassasjerer-i-goeteborg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:52</span> Naken mann skremte busspassasjerer i Göteborg</a><a href="/nyheter/norge/2019/07/12/195593694/stadig-flere-i-baerum-soker-om-a-fa-bygge-eget-basseng" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:52</span> Stadig flere i Bærum søker om å få bygge eget basseng</a><a href="/nyheter/verden/2019/07/12/195593692/aktivister-protesterte-mot-hundekjott-tradisjon-i-sor-korea" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:52</span> Aktivister protesterte mot hundekjøtt-tradisjon i Sør-Korea</a><a href="/nyheter/norge/2019/07/12/195593688/tilstanden-uavklart-for-jente-12-etter-drukningsulykke" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:39</span> Tilstanden uavklart for jente (12) etter drukningsulykke</a><a href="/nyheter/sport/2019/07/12/195593686/faxe-blir-sjefspeider-i-arsenal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:34</span> «Faxe» blir sjefspeider i Arsenal</a><a href="/nyheter/verden/2019/07/12/195593683/tyrkia-har-fatt-forste-s-400-leveranse-fra-russland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:29</span> Tyrkia har fått første S-400-leveranse fra Russland</a><a href="/nyheter/politikk/2019/07/12/195593676/fagbevegelsen-raus-med-pengegaver-til-partiene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:18</span> Fagbevegelsen raus med pengegaver til partiene</a><a href="/nyheter/sport/2019/07/12/195593663/tennislegende-solgte-trofeer-for-over-7-millioner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:59</span> Tennislegende solgte trofeer for over 7 millioner</a><a href="/nyheter/sport/2019/07/12/195593661/klopp-avskriver-storhandel-for-liverpool-i-sommer" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:58</span> Klopp avskriver storhandel for Liverpool i sommer</a><a href="/nyheter/verden/2019/07/12/195593660/selvmordsbomber-13-sprengte-seg-selv-i-afghansk-bryllup" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:49</span> Selvmordsbomber (13) sprengte seg selv i afghansk bryllup</a><a href="/helse-og-livsstil/helse/2019/07/12/195593655/jenter-sier-ja-til-hpv-vaksinen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:19</span> Jenter sier ja til HPV-vaksinen</a><a href="/nyheter/verden/2019/07/12/195593338/hundrevis-av-haier-og-rokker-vikles-inn-i-plast-og-fiskeutstyr-ifolge-ny-kartlegging" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:14</span> Hundrevis av haier vikles inn i plast</a><a href="/nyheter/kultur/2019/07/12/195593641/langvarig-rettskamp-forte-til-milliontap-for-caprino-filmcenter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:13</span> Milliontap for Caprino Filmcenter</a><a href="/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:11</span> Norge sier nei til båtmigranter – har avvist gjentatte forespørsler fra EU</a><a href="/nyheter/verden/2019/07/12/195593634/ekstremvaeret-barry-har-truffet-land-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:27</span> Ekstremværet Barry har truffet land i USA</a><a href="/nyheter/verden/2019/07/12/195593633/thailender-domt-til-doden-for-turistdrap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:25</span> Thailender dømt til døden for turistdrap</a><a href="/nyheter/norge/2019/07/12/195593623/en-funnet-dod-etter-brann-i-arendal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:29</span> En funnet død etter brann i Arendal</a><a href="/nyheter/sport/2019/07/12/195593621/chelsea-stjerne-mener-lampard-tilforer-noe-spesielt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:01</span> Chelsea-stjerne mener Lampard tilfører «noe spesielt»</a><a href="/nyheter/sport/2019/07/12/195593615/ostberg-jeg-skal-torre-a-gjore-det-som-er-best-for-meg-selv" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:36</span> Østberg: – Jeg skal tørre å gjøre det som er best for meg selv</a><a href="/nyheter/norge/2019/07/12/195593605/mann-siktet-for-drapsforsok-etter-skyting-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:35</span> Mann siktet for drapsforsøk etter skyting i Oslo</a><a href="/nyheter/politikk/2019/07/12/195593617/kommunevalget-kvinneandelen-pa-stedet-hvil" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:30</span> Kommunevalget: Kvinneandelen på stedet hvil</a><a href="/nyheter/verden/2019/07/12/195593614/fire-briter-pagrepet-i-kina" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:21</span> Fire briter pågrepet i Kina</a><a href="/nyheter/verden/2019/07/12/195593612/sohr-over-100-drept-i-kamper-nordvest-i-syria" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:05</span> SOHR: Over 100 drept i kamper nordvest i Syria</a><a href="/nyheter/norge/2019/07/12/195593599/brann-i-bolig-i-arendal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:01</span> Brann i bolig i Arendal</a><a href="/nyheter/norge/2019/07/12/195593610/vi-kan-ikke-tro-at-dette-skjer-i-morgen-og-vil-revolusjonere-vart-liv-pa-jorden" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> 50 år siden månelandingen: – Jeg var ikke i tvil om de skulle få det til</a><a href="/nyheter/kultur/2019/07/12/195593608/nbc-r.-kelly-pagrepet-for-menneskehandel" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:56</span> NBC: R. Kelly pågrepet for menneskehandel</a><a href="/nyheter/norge/2019/07/12/195593606/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:50</span> Dette skjer i dag</a><a href="/nyheter/norge/2019/07/12/195593592/fotgjenger-pakjort-pa-riksvei-2-sor-for-kongsvinger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:43</span> Fotgjenger påkjørt på riksvei 2 sør for Kongsvinger</a><a href="/nyheter/norge/2019/07/12/195593603/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Dette skjedde i natt</a><a href="/penger/naeringsliv/2019/07/12/195593602/ark-med-millionoverskudd-norli-libris-i-minus" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:27</span> Ark med millionoverskudd – Norli Libris i minus</a><a href="/nyheter/politikk/2019/07/12/195593600/bolsonaro-nominerer-sonnen-til-ambassador-i-usa" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:22</span> Bolsonaro nominerer sønnen til ambassadør i USA</a><a href="/nyheter/verden/2019/07/12/195593598/russland-klandrer-usa-etter-hendelsen-i-hormuzstredet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:51</span> Russland klandrer USA etter hendelsen i Hormuzstredet</a><a href="/nyheter/norge/2019/07/12/195593597/barents-observer-moter-russisk-medietilsyn-i-retten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:18</span> Barents Observer møter russisk medietilsyn i retten</a><a href="/nyheter/politikk/2019/07/12/195593595/trump-hyllet-internettaktivister-pa-ytre-hoyre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:02</span> Trump hyllet internettaktivister på ytre høyre</a><a href="/nyheter/norge/2019/07/12/195593593/uonsket-pukkellaks-er-tilbake-i-troms" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:57</span> Uønsket pukkellaks er tilbake i Troms</a><a href="/nyheter/verden/2019/07/12/195593590/sjefen-for-boeings-737-max-program-skiftes-ut" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:50</span> Sjefen for Boeings 737 MAX-program skiftes ut</a><a href="/nyheter/sport/2019/07/12/195593588/hovland-gikk-apningsrunden-to-under-par" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:36</span> Hovland gikk åpningsrunden to under par</a><a href="/nyheter/norge/2019/07/12/195593587/klimakrisen-forer-til-angst-hos-enkelte-unge" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:35</span> Klimakrisen fører til angst hos enkelte unge</a><a href="/nyheter/verden/2019/07/12/195593585/fn-og-iom-krever-ny-tilnaerming-til-migranter-i-libya" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:10</span> FN og IOM krever ny tilnærming til migranter i Libya</a><a href="/helse-og-livsstil/helse/2019/07/12/195593581/stavanger-har-verdens-raskeste-slagbehandling" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:31</span> Stavanger har verdens raskeste slagbehandling</a><a href="/nyheter/verden/2019/07/12/195593579/trump-med-presidentordre-for-a-fa-kartlagt-ikke-statsborgere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:26</span> Trump med presidentordre for å få kartlagt ikke-statsborgere</a><a href="/nyheter/norge/2019/07/12/195593577/isoporkuler-fra-fregattforlis-samles-inn-med-stovsuger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:47</span> Isoporkuler fra fregattforlis samles inn med støvsuger</a><a href="/nyheter/verden/2019/07/12/195593568/militaerjunta-16-pagrepet-etter-mislykket-kuppforsok-i-sudan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:46</span> Militærjunta: 16 pågrepet etter mislykket kuppforsøk i Sudan</a><a href="/nyheter/verden/2019/07/12/195593575/over-50-migranter-funnet-dode-etter-batforlis-utenfor-tunisia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:08</span> Over 50 migranter funnet døde etter båtforlis utenfor Tunisia</a><a href="/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:04</span> Per Sandberg hinter om overgang til et nytt parti</a><a href="/penger/privatokonomi/2019/07/12/195593569/kygo-hadde-nesten-en-kvart-milliard-i-inntekter-i-fjor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:02</span> Kygo hadde nesten en kvart milliard i inntekter i fjor</a><a href="/nyheter/sport/2019/07/11/195593566/amerikansk-motstand-for-mol-sorum-i-gstaad" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:14</span> Amerikansk motstand for Mol/Sørum i Gstaad</a><a href="/nyheter/norge/2019/07/11/195593564/36-aring-domt-for-grove-banktyverier" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:52</span> 36-åring dømt for grove banktyverier</a><a href="/nyheter/politikk/2019/07/11/195593563/toppradgiver-suksessfulle-venezuela-samtaler-pa-barbados" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:45</span> Topprådgiver: Suksessfulle Venezuela-samtaler på Barbados</a><a href="/nyheter/sport/2019/07/11/195593560/grindheim-matchvinner-da-haugesund-slo-cliftonville-borte" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:39</span> Grindheim matchvinner da Haugesund slo Cliftonville borte</a><a href="/nyheter/norge/2019/07/11/195593558/takelys-til-40-millioner-pa-plass-pa-flesland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:25</span> Tåkelys til 40 millioner på plass på Flesland</a><a href="/nyheter/verden/2019/07/11/195593556/35-passasjerer-skadd-under-flyturbulens-flyet-matte-nodlande" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:04</span> 35 passasjerer skadd under flyturbulens – flyet måtte nødlande</a><a href="/nyheter/norge/2019/07/11/195593553/stor-okning-i-bruk-av-reseptbelagt-skabbmedisin" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:50</span> Stor økning i bruk av reseptbelagt skabbmedisin</a><a href="/nyheter/kultur/2019/07/11/195593551/naer-halvparten-mener-maertha-louise-og-durek-verrets-forhold-svekker-monarkiet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:44</span> Forholdet som splitter Norge</a><a href="/nyheter/sport/2019/07/11/195593549/overtidsscoring-hindret-brann-seier-i-europaligaapningen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:31</span> Overtidsscoring hindret Brann-seier i europaligaåpningen</a><a href="/nyheter/sport/2019/07/11/195593546/brennhete-james-med-hattrick-da-molde-herjet-i-europaligakvalifiseringen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:57</span> Brennhete James med hattrick da Molde herjet i europaligakvalifiseringen</a><a href="/nyheter/norge/2019/07/11/195593544/rode-kors-redd-for-at-fulle-festivaldeltakere-skal-drukne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:53</span> Røde Kors redd for at fulle festivaldeltakere skal drukne</a><a href="/nyheter/sport/2019/07/11/195593542/ruud-tapte-for-monteiro-i-kvartfinalen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:22</span> Ruud tapte for Monteiro i kvartfinalen</a><a href="/nyheter/verden/2019/07/11/195593539/sjeldent-funn-oglefossil-inni-dinosaurskjelett" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:19</span> Sjeldent funn: Øglefossil inni dinosaurskjelett</a><a href="/nyheter/norge/2019/07/11/195593540/mopedist-alvorlig-skadd-i-trafikkulykke-i-baerum" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:57</span> Mopedist alvorlig skadd i trafikkulykke i Bærum</a><a href="/nyheter/verden/2019/07/11/195593535/usa-vurderer-militaereskorte-for-oljeskip-i-gulf-regionen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:32</span> USA vurderer militæreskorte for oljeskip i Gulf-regionen</a><a href="/nyheter/verden/2019/07/11/195593534/kapteinen-pa-iransk-oljetanker-ved-gibraltar-er-pagrepet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:31</span> Kapteinen på iransk oljetanker ved Gibraltar er pågrepet</a><a href="/helse-og-livsstil/mat-og-drikke/2019/07/11/195593420/over-100-land-i-wto-krever-at-vi-skal-godta-mer-sproytemidler-i-maten-var" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:29</span> Vil presse oss til mer sprøytemidler i maten</a><a href="/nyheter/norge/2019/07/11/195593533/barn-floyet-til-st.-olavs-hospital-etter-badeulykke-i-molde" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:16</span> Barn fløyet til St. Olavs Hospital etter badeulykke i Molde</a><a href="/nyheter/norge/2019/07/11/195593531/savnet-kvinne-ble-funnet-i-god-behold" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:40</span> Savnet kvinne ble funnet i god behold</a><a href="/nyheter/norge/2019/07/11/195593529/28-aring-tiltalt-for-drapsforsok-mot-tre-etter-knivstikking-i-oslo-i-februar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:38</span> 28-åring tiltalt for drapsforsøk mot tre etter knivstikking i Oslo i februar</a><a href="/nyheter/norge/2019/07/11/195593527/forlenger-kriseplanen-for-ambulansefly-i-nord" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:36</span> Forlenger kriseplanen for ambulansefly i nord</a><a href="/nyheter/politikk/2019/07/11/195593526/justiskomiteen-stemmer-over-stevninger-til-vitneavhor-om-mueller-rapporten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:14</span> Justiskomiteen stemmer over stevninger til vitneavhør om Mueller-rapporten</a><a href="/penger/bors-og-finans/2019/07/11/195593524/kraftig-norwegian-fall-pa-borsdag-pa-det-jevne" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:06</span> Kraftig Norwegian-fall på børsdag på det jevne</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="o-grid__col u-base-full" data-ga-action="breaking"><article class="c-teaser c-teaser--skin-sort"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/07/12/195593808/to-personer-fastklemt-i-bilulykke-i-more-og-romsdal"><span style="color:red" class="df-forecolor">SISTE:</span> <span class="documentTitle">To kritisk skadd i trafikkulykke</span></a></h3></div></div></article></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/07/12/195593636/kim-jong-uns-tittel-endret-i-nord-koreas-grunnlov-lofter-frem-bildet-av-landet-som-en-normal-stat" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/07/12/195593636/kim-jong-uns-tittel-endret-i-nord-koreas-grunnlov-lofter-frem-bildet-av-landet-som-en-normal-stat" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071750.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e568f028fcec440a5199fcc0b779ef5a104531bc88215ec29ef85c89792b2318 2560w 1440h" data-sizes="auto" alt="Kim Jong-uns tittel endret i Nord-Koreas grunnlov: – Løfter frem bildet av landet som en normal stat" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/07/12/195593636/kim-jong-uns-tittel-endret-i-nord-koreas-grunnlov-lofter-frem-bildet-av-landet-som-en-normal-stat">Nord-Korea endrer grunnloven:&#xA0;&#x2013; Kim pr&#xF8;ver &#xE5; fremst&#xE5; mer normal</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8062163.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=f1b94378ea94f79c2d2f10b922511733edddd6bb7ccbb0f29b170b9b78133728 2560w 1440h" data-sizes="auto" alt="Feriesvindel: – Eldre på Gran Canaria virker mest utsatt" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt">Feriesvindel: &#x2013; Det er tre gjengangere</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/penger/makrookonomi/2019/07/12/195593759/sjefokonom-andreassen-jeg-skammer-meg" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/makrookonomi/2019/07/12/195593759/sjefokonom-andreassen-jeg-skammer-meg" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8071551.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=0e5161dae1a93b6f61a43ebea9d91f2bc4c38d7b9d7d5808bfa3d8300329a425 2560w 1440h" data-sizes="auto" alt="Sjeføkonom Andreassen: – Jeg skammer meg" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/makrookonomi/2019/07/12/195593759/sjefokonom-andreassen-jeg-skammer-meg">&#x2013; Jeg skammer meg</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/07/12/195593650/b-mennesker-hadde-storre-risiko-for-brystkreft-ifolge-ny-studie" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/07/12/195593650/b-mennesker-hadde-storre-risiko-for-brystkreft-ifolge-ny-studie" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8072728.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=3aefed43bc12c5fe8a0ee3b7b78b654cc7b87c11cb35cebaf6042bd0dc549a70 2560w 1440h" data-sizes="auto" alt="B-mennesker hadde større risiko for brystkreft, ifølge ny studie" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/07/12/195593650/b-mennesker-hadde-storre-risiko-for-brystkreft-ifolge-ny-studie"><span class="note-content">Din indre klokke p&#xE5;virker sykdomsrisikoen</span></a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8069136.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=585a044aa4209e05b13340e54924cd929c7c6757bbf5ac331ea2388079229a09 2560w 1440h" data-sizes="auto" alt="Bilgigantene skal samarbeide – vil kuppe elbil-markedet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet">Bilgigantene skal samarbeide &#x2013; vil kuppe elbil-markedet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/07/12/195593804/verrett-jeg-og-maertha-louise-splitter-ingen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/07/12/195593804/verrett-jeg-og-maertha-louise-splitter-ingen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8074138.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=34a456b847d50c7416ef30f7710b356fbb7982e7f05638a5b47ce7b43990557f 2560w 1440h" data-sizes="auto" alt="Verrett: – Jeg og Märtha Louise splitter ingen" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/07/12/195593804/verrett-jeg-og-maertha-louise-splitter-ingen">&#x2013; Jeg og M&#xE4;rtha Louise splitter ingen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/8046161.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=dd8e79be9624ec0fd56a5afd73f8048f4387e661dc231120a2413aa59f181c5d 2560w 1440h" data-sizes="auto" alt="Norge sier nei til båtmigranter – har avvist gjentatte forespørsler fra EU" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu">&#x2013; Norge overlater alt ansvar til andre land som har d&#xE5;rligere forutsetninger</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div><div class="c-newsfeed__clock" style="visibility:hidden"><span>undefined:undefined:</span><span></span></div><div class="pulse-box"><div class="pulse-css"></div></div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/sport/2019/07/12/195593816/adegbenro-star-over-mot-viking" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593816/adegbenro-star-over-mot-viking" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:37</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Adegbenro står over mot Viking</span></a><a href="/nyheter/verden/2019/07/12/195593815/rettssaken-etter-brussel-terror-skal-ga-neste-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593815/rettssaken-etter-brussel-terror-skal-ga-neste-ar" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:36</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Rettssaken etter Brussel-terror skal gå neste år</span></a><a href="/nyheter/norge/2019/07/12/195593804/verrett-jeg-og-maertha-louise-splitter-ingen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593804/verrett-jeg-og-maertha-louise-splitter-ingen" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:21</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Verrett: – Jeg og Märtha Louise splitter ingen</span></a><a href="/nyheter/verden/2019/07/12/195593809/reuters-bilbombe-gikk-av-ved-hotell-i-somalia-angrep-pagar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593809/reuters-bilbombe-gikk-av-ved-hotell-i-somalia-angrep-pagar" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:02</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Reuters: Bilbombe gikk av ved hotell i Somalia – angrep pågår</span></a><a href="/nyheter/norge/2019/07/12/195593807/brannvesenet-pumper-opp-svovelsyre-etter-lekkasje-i-rogaland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593807/brannvesenet-pumper-opp-svovelsyre-etter-lekkasje-i-rogaland" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:55</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Brannvesenet pumper opp svovelsyre etter lekkasje i Rogaland</span></a><a href="/nyheter/norge/2019/07/12/195593808/to-kritisk-skadd-i-trafikkulykke-i-more-og-romsdal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593808/to-kritisk-skadd-i-trafikkulykke-i-more-og-romsdal" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:54</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">To kritisk skadd i trafikkulykke i Møre og Romsdal</span></a><a href="/nyheter/verden/2019/07/12/195593799/google-skal-granske-lekkasje-fra-smarthoyttalere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593799/google-skal-granske-lekkasje-fra-smarthoyttalere" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:02</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Google skal granske lekkasje fra smarthøyttalere</span></a><a href="/nyheter/sport/2019/07/12/195593796/kristoff-hektet-av-like-for-mal-groenewegen-vant-7.-etappe" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593796/kristoff-hektet-av-like-for-mal-groenewegen-vant-7.-etappe" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:00</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Kristoff hektet av like før mål – Groenewegen vant 7. etappe</span></a><a href="/nyheter/verden/2019/07/12/195593636/kim-jong-uns-tittel-endret-i-nord-koreas-grunnlov-lofter-frem-bildet-av-landet-som-en-normal-stat" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593636/kim-jong-uns-tittel-endret-i-nord-koreas-grunnlov-lofter-frem-bildet-av-landet-som-en-normal-stat" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:33</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kim Jong-uns tittel endret i Nord-Koreas grunnlov: – Løfter frem bildet av landet som en normal stat</span></a><a href="/nyheter/norge/2019/07/12/195593795/advarer-mot-a-bade-ved-bathavn-i-nesodden" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593795/advarer-mot-a-bade-ved-bathavn-i-nesodden" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:58</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Advarer mot å bade ved båthavn i Nesodden</span></a><a href="/nyheter/politikk/2019/07/12/195593791/trumps-arbeidsminister-gar-av" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/07/12/195593791/trumps-arbeidsminister-gar-av" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:31</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Trumps arbeidsminister går av</span></a><a href="/nyheter/verden/2019/07/12/195593790/aktivister-protesterte-mot-hundekjott-tradisjon-i-sor-korea" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593790/aktivister-protesterte-mot-hundekjott-tradisjon-i-sor-korea" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:30</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Aktivister protesterte mot hundekjøtt-tradisjon i Sør-Korea</span></a><a href="/nyheter/verden/2019/07/12/195593785/kystvakt-i-risikabel-narkotikaaksjon-hopper-over-pa-ubat-i-sjoen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593785/kystvakt-i-risikabel-narkotikaaksjon-hopper-over-pa-ubat-i-sjoen" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:29</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kystvakt i risikabel narkotikaaksjon - hopper over på ubåt i sjøen</span></a><a href="/nyheter/norge/2019/07/12/195593788/kloakkutslipp-i-sjoen-ved-grimstad-bading-frarades" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593788/kloakkutslipp-i-sjoen-ved-grimstad-bading-frarades" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:26</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kloakkutslipp i sjøen ved Grimstad – bading frarådes</span></a><a href="/nyheter/norge/2019/07/12/195593776/nordmann-omkom-i-skiulykke-i-alpene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593776/nordmann-omkom-i-skiulykke-i-alpene" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:51</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Nordmann omkom i skiulykke i alpene</span></a><a href="/penger/naeringsliv/2019/07/12/195593738/full-stopp-i-norsk-eksport-av-levende-fisk-og-rogn" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/07/12/195593738/full-stopp-i-norsk-eksport-av-levende-fisk-og-rogn" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:47</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Forbyr eksport av norsk fisk og rogn</span></a><a href="/reise/reisenyheter/2019/07/12/195593769/fire-av-ti-vil-ha-cruiseskip-vekk-fra-tromso" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2019/07/12/195593769/fire-av-ti-vil-ha-cruiseskip-vekk-fra-tromso" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:40</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Fire av ti vil ha cruiseskip vekk fra Tromsø</span></a><a href="/nyheter/sport/2019/07/12/195593767/griezmann-klar-for-barcelona" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593767/griezmann-klar-for-barcelona" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:38</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Griezmann klar for Barcelona</span></a><a href="/nyheter/verden/2019/07/12/195593752/storbritannia-sender-nok-et-krigsskip-til-gulf-regionen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593752/storbritannia-sender-nok-et-krigsskip-til-gulf-regionen" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:51</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Storbritannia sender nok et krigsskip til Gulf-regionen</span></a><a href="/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:40</span><span class="c-newsfeed__feed__link__category">Reise</span><span class="c-newsfeed__feed__link__title">Feriesvindel: – Det er tre gjengangere</span></a><a href="/motor/bil/2019/07/12/195593746/sommeren-er-hoysesong-for-up" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2019/07/12/195593746/sommeren-er-hoysesong-for-up" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:40</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">– Tørre og fine veier inviterer til høy fart</span></a><a href="/nyheter/politikk/2019/07/12/195593744/may-beklager-brexit-polarisering" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/07/12/195593744/may-beklager-brexit-polarisering" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:33</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">May beklager brexit-polarisering</span></a><a href="/nyheter/sport/2019/07/12/195593732/ghayas-zahid-naer-utlan-til-panathinaikos" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593732/ghayas-zahid-naer-utlan-til-panathinaikos" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:36</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ghayas Zahid nær utlån til Panathinaikos</span></a><a href="/nyheter/sport/2019/07/12/195593729/barcelona-henter-japansk-stortalent" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593729/barcelona-henter-japansk-stortalent" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:35</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Barcelona henter japansk stortalent</span></a><a href="/nyheter/norge/2019/07/12/195593719/person-funnet-dod-utenfor-sykehus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593719/person-funnet-dod-utenfor-sykehus" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:56</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Person funnet død utenfor sykehus</span></a><a href="/nyheter/norge/2019/07/12/195593717/ingen-anke-i-norges-storste-overgrepssak" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593717/ingen-anke-i-norges-storste-overgrepssak" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:44</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ingen anke i Norges største overgrepssak</span></a><a href="/nyheter/sport/2019/07/12/195593715/peter-crouch-legger-opp" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593715/peter-crouch-legger-opp" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:38</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Peter Crouch legger opp</span></a><a href="/helse-og-livsstil/mat-og-drikke/2019/07/12/195593712/mattilsynet-advarer-mot-a-spise-blaskjell-flere-steder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/mat-og-drikke/2019/07/12/195593712/mattilsynet-advarer-mot-a-spise-blaskjell-flere-steder" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:28</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Advarer mot å spise blåskjell flere steder</span></a><a href="/nyheter/norge/2019/07/12/195593704/mann-pa-elsparkesykkel-tatt-i-operatunnelen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593704/mann-pa-elsparkesykkel-tatt-i-operatunnelen" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:12</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann på elsparkesykkel tatt i Operatunnelen</span></a><a href="/penger/privatokonomi/2019/07/12/195593698/hoyere-boligpriser-i-flere-deler-av-landet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/07/12/195593698/hoyere-boligpriser-i-flere-deler-av-landet" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:31</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Høyere boligpriser i flere deler av landet</span></a><a href="/nyheter/norge/2019/07/12/195593699/barn-alvorlig-skadd-i-pakjorsel-i-dyreparken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593699/barn-alvorlig-skadd-i-pakjorsel-i-dyreparken" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:14</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Barn alvorlig skadd i påkjørsel i Dyreparken</span></a><a href="/nyheter/verden/2019/07/12/195593695/naken-mann-skremte-busspassasjerer-i-goeteborg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593695/naken-mann-skremte-busspassasjerer-i-goeteborg" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:52</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Naken mann skremte busspassasjerer i Göteborg</span></a><a href="/nyheter/norge/2019/07/12/195593694/stadig-flere-i-baerum-soker-om-a-fa-bygge-eget-basseng" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593694/stadig-flere-i-baerum-soker-om-a-fa-bygge-eget-basseng" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:52</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Stadig flere i Bærum søker om å få bygge eget basseng</span></a><a href="/nyheter/verden/2019/07/12/195593692/aktivister-protesterte-mot-hundekjott-tradisjon-i-sor-korea" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593692/aktivister-protesterte-mot-hundekjott-tradisjon-i-sor-korea" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:52</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Aktivister protesterte mot hundekjøtt-tradisjon i Sør-Korea</span></a><a href="/nyheter/norge/2019/07/12/195593688/tilstanden-uavklart-for-jente-12-etter-drukningsulykke" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593688/tilstanden-uavklart-for-jente-12-etter-drukningsulykke" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:39</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Tilstanden uavklart for jente (12) etter drukningsulykke</span></a><a href="/nyheter/sport/2019/07/12/195593686/faxe-blir-sjefspeider-i-arsenal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593686/faxe-blir-sjefspeider-i-arsenal" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:34</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">«Faxe» blir sjefspeider i Arsenal</span></a><a href="/nyheter/verden/2019/07/12/195593683/tyrkia-har-fatt-forste-s-400-leveranse-fra-russland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593683/tyrkia-har-fatt-forste-s-400-leveranse-fra-russland" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:29</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Tyrkia har fått første S-400-leveranse fra Russland</span></a><a href="/nyheter/politikk/2019/07/12/195593676/fagbevegelsen-raus-med-pengegaver-til-partiene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/07/12/195593676/fagbevegelsen-raus-med-pengegaver-til-partiene" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:18</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Fagbevegelsen raus med pengegaver til partiene</span></a><a href="/nyheter/sport/2019/07/12/195593663/tennislegende-solgte-trofeer-for-over-7-millioner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593663/tennislegende-solgte-trofeer-for-over-7-millioner" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:59</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Tennislegende solgte trofeer for over 7 millioner</span></a><a href="/nyheter/sport/2019/07/12/195593661/klopp-avskriver-storhandel-for-liverpool-i-sommer" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593661/klopp-avskriver-storhandel-for-liverpool-i-sommer" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:58</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Klopp avskriver storhandel for Liverpool i sommer</span></a><a href="/nyheter/verden/2019/07/12/195593660/selvmordsbomber-13-sprengte-seg-selv-i-afghansk-bryllup" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593660/selvmordsbomber-13-sprengte-seg-selv-i-afghansk-bryllup" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:49</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Selvmordsbomber (13) sprengte seg selv i afghansk bryllup</span></a><a href="/helse-og-livsstil/helse/2019/07/12/195593655/jenter-sier-ja-til-hpv-vaksinen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2019/07/12/195593655/jenter-sier-ja-til-hpv-vaksinen" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:19</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Jenter sier ja til HPV-vaksinen</span></a><a href="/nyheter/verden/2019/07/12/195593338/hundrevis-av-haier-og-rokker-vikles-inn-i-plast-og-fiskeutstyr-ifolge-ny-kartlegging" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593338/hundrevis-av-haier-og-rokker-vikles-inn-i-plast-og-fiskeutstyr-ifolge-ny-kartlegging" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:14</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Hundrevis av haier vikles inn i plast</span></a><a href="/nyheter/kultur/2019/07/12/195593641/langvarig-rettskamp-forte-til-milliontap-for-caprino-filmcenter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/07/12/195593641/langvarig-rettskamp-forte-til-milliontap-for-caprino-filmcenter" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:13</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Milliontap for Caprino Filmcenter</span></a><a href="/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:11</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Norge sier nei til båtmigranter – har avvist gjentatte forespørsler fra EU</span></a><a href="/nyheter/verden/2019/07/12/195593634/ekstremvaeret-barry-har-truffet-land-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593634/ekstremvaeret-barry-har-truffet-land-i-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:27</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ekstremværet Barry har truffet land i USA</span></a><a href="/nyheter/verden/2019/07/12/195593633/thailender-domt-til-doden-for-turistdrap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593633/thailender-domt-til-doden-for-turistdrap" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:25</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Thailender dømt til døden for turistdrap</span></a><a href="/nyheter/norge/2019/07/12/195593623/en-funnet-dod-etter-brann-i-arendal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593623/en-funnet-dod-etter-brann-i-arendal" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:29</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">En funnet død etter brann i Arendal</span></a><a href="/nyheter/sport/2019/07/12/195593621/chelsea-stjerne-mener-lampard-tilforer-noe-spesielt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593621/chelsea-stjerne-mener-lampard-tilforer-noe-spesielt" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:01</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Chelsea-stjerne mener Lampard tilfører «noe spesielt»</span></a><a href="/nyheter/sport/2019/07/12/195593615/ostberg-jeg-skal-torre-a-gjore-det-som-er-best-for-meg-selv" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593615/ostberg-jeg-skal-torre-a-gjore-det-som-er-best-for-meg-selv" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:36</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Østberg: – Jeg skal tørre å gjøre det som er best for meg selv</span></a><a href="/nyheter/norge/2019/07/12/195593605/mann-siktet-for-drapsforsok-etter-skyting-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593605/mann-siktet-for-drapsforsok-etter-skyting-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mann siktet for drapsforsøk etter skyting i Oslo</span></a><a href="/nyheter/politikk/2019/07/12/195593617/kommunevalget-kvinneandelen-pa-stedet-hvil" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/07/12/195593617/kommunevalget-kvinneandelen-pa-stedet-hvil" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:30</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Kommunevalget: Kvinneandelen på stedet hvil</span></a><a href="/nyheter/verden/2019/07/12/195593614/fire-briter-pagrepet-i-kina" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593614/fire-briter-pagrepet-i-kina" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:21</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Fire briter pågrepet i Kina</span></a><a href="/nyheter/verden/2019/07/12/195593612/sohr-over-100-drept-i-kamper-nordvest-i-syria" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593612/sohr-over-100-drept-i-kamper-nordvest-i-syria" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:05</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">SOHR: Over 100 drept i kamper nordvest i Syria</span></a><a href="/nyheter/norge/2019/07/12/195593599/brann-i-bolig-i-arendal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593599/brann-i-bolig-i-arendal" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:01</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Brann i bolig i Arendal</span></a><a href="/nyheter/norge/2019/07/12/195593610/vi-kan-ikke-tro-at-dette-skjer-i-morgen-og-vil-revolusjonere-vart-liv-pa-jorden" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593610/vi-kan-ikke-tro-at-dette-skjer-i-morgen-og-vil-revolusjonere-vart-liv-pa-jorden" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">50 år siden månelandingen: – Jeg var ikke i tvil om de skulle få det til</span></a><a href="/nyheter/kultur/2019/07/12/195593608/nbc-r.-kelly-pagrepet-for-menneskehandel" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/07/12/195593608/nbc-r.-kelly-pagrepet-for-menneskehandel" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:56</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">NBC: R. Kelly pågrepet for menneskehandel</span></a><a href="/nyheter/norge/2019/07/12/195593606/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593606/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/norge/2019/07/12/195593592/fotgjenger-pakjort-pa-riksvei-2-sor-for-kongsvinger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593592/fotgjenger-pakjort-pa-riksvei-2-sor-for-kongsvinger" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:43</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Fotgjenger påkjørt på riksvei 2 sør for Kongsvinger</span></a><a href="/nyheter/norge/2019/07/12/195593603/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593603/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/penger/naeringsliv/2019/07/12/195593602/ark-med-millionoverskudd-norli-libris-i-minus" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/07/12/195593602/ark-med-millionoverskudd-norli-libris-i-minus" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:27</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Ark med millionoverskudd – Norli Libris i minus</span></a><a href="/nyheter/politikk/2019/07/12/195593600/bolsonaro-nominerer-sonnen-til-ambassador-i-usa" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/07/12/195593600/bolsonaro-nominerer-sonnen-til-ambassador-i-usa" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:22</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Bolsonaro nominerer sønnen til ambassadør i USA</span></a><a href="/nyheter/verden/2019/07/12/195593598/russland-klandrer-usa-etter-hendelsen-i-hormuzstredet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593598/russland-klandrer-usa-etter-hendelsen-i-hormuzstredet" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:51</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Russland klandrer USA etter hendelsen i Hormuzstredet</span></a><a href="/nyheter/norge/2019/07/12/195593597/barents-observer-moter-russisk-medietilsyn-i-retten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593597/barents-observer-moter-russisk-medietilsyn-i-retten" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:18</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Barents Observer møter russisk medietilsyn i retten</span></a><a href="/nyheter/politikk/2019/07/12/195593595/trump-hyllet-internettaktivister-pa-ytre-hoyre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/07/12/195593595/trump-hyllet-internettaktivister-pa-ytre-hoyre" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:02</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Trump hyllet internettaktivister på ytre høyre</span></a><a href="/nyheter/norge/2019/07/12/195593593/uonsket-pukkellaks-er-tilbake-i-troms" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593593/uonsket-pukkellaks-er-tilbake-i-troms" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Uønsket pukkellaks er tilbake i Troms</span></a><a href="/nyheter/verden/2019/07/12/195593590/sjefen-for-boeings-737-max-program-skiftes-ut" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593590/sjefen-for-boeings-737-max-program-skiftes-ut" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:50</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Sjefen for Boeings 737 MAX-program skiftes ut</span></a><a href="/nyheter/sport/2019/07/12/195593588/hovland-gikk-apningsrunden-to-under-par" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/12/195593588/hovland-gikk-apningsrunden-to-under-par" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:36</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Hovland gikk åpningsrunden to under par</span></a><a href="/nyheter/norge/2019/07/12/195593587/klimakrisen-forer-til-angst-hos-enkelte-unge" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593587/klimakrisen-forer-til-angst-hos-enkelte-unge" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Klimakrisen fører til angst hos enkelte unge</span></a><a href="/nyheter/verden/2019/07/12/195593585/fn-og-iom-krever-ny-tilnaerming-til-migranter-i-libya" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593585/fn-og-iom-krever-ny-tilnaerming-til-migranter-i-libya" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:10</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">FN og IOM krever ny tilnærming til migranter i Libya</span></a><a href="/helse-og-livsstil/helse/2019/07/12/195593581/stavanger-har-verdens-raskeste-slagbehandling" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2019/07/12/195593581/stavanger-har-verdens-raskeste-slagbehandling" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:31</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Stavanger har verdens raskeste slagbehandling</span></a><a href="/nyheter/verden/2019/07/12/195593579/trump-med-presidentordre-for-a-fa-kartlagt-ikke-statsborgere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593579/trump-med-presidentordre-for-a-fa-kartlagt-ikke-statsborgere" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:26</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump med presidentordre for å få kartlagt ikke-statsborgere</span></a><a href="/nyheter/norge/2019/07/12/195593577/isoporkuler-fra-fregattforlis-samles-inn-med-stovsuger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/12/195593577/isoporkuler-fra-fregattforlis-samles-inn-med-stovsuger" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:47</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Isoporkuler fra fregattforlis samles inn med støvsuger</span></a><a href="/nyheter/verden/2019/07/12/195593568/militaerjunta-16-pagrepet-etter-mislykket-kuppforsok-i-sudan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593568/militaerjunta-16-pagrepet-etter-mislykket-kuppforsok-i-sudan" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:46</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Militærjunta: 16 pågrepet etter mislykket kuppforsøk i Sudan</span></a><a href="/nyheter/verden/2019/07/12/195593575/over-50-migranter-funnet-dode-etter-batforlis-utenfor-tunisia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/12/195593575/over-50-migranter-funnet-dode-etter-batforlis-utenfor-tunisia" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:08</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Over 50 migranter funnet døde etter båtforlis utenfor Tunisia</span></a><a href="/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:04</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Per Sandberg hinter om overgang til et nytt parti</span></a><a href="/penger/privatokonomi/2019/07/12/195593569/kygo-hadde-nesten-en-kvart-milliard-i-inntekter-i-fjor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/07/12/195593569/kygo-hadde-nesten-en-kvart-milliard-i-inntekter-i-fjor" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:02</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Kygo hadde nesten en kvart milliard i inntekter i fjor</span></a><a href="/nyheter/sport/2019/07/11/195593566/amerikansk-motstand-for-mol-sorum-i-gstaad" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/11/195593566/amerikansk-motstand-for-mol-sorum-i-gstaad" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:14</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Amerikansk motstand for Mol/Sørum i Gstaad</span></a><a href="/nyheter/norge/2019/07/11/195593564/36-aring-domt-for-grove-banktyverier" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/11/195593564/36-aring-domt-for-grove-banktyverier" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:52</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">36-åring dømt for grove banktyverier</span></a><a href="/nyheter/politikk/2019/07/11/195593563/toppradgiver-suksessfulle-venezuela-samtaler-pa-barbados" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/07/11/195593563/toppradgiver-suksessfulle-venezuela-samtaler-pa-barbados" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:45</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Topprådgiver: Suksessfulle Venezuela-samtaler på Barbados</span></a><a href="/nyheter/sport/2019/07/11/195593560/grindheim-matchvinner-da-haugesund-slo-cliftonville-borte" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/11/195593560/grindheim-matchvinner-da-haugesund-slo-cliftonville-borte" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:39</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Grindheim matchvinner da Haugesund slo Cliftonville borte</span></a><a href="/nyheter/norge/2019/07/11/195593558/takelys-til-40-millioner-pa-plass-pa-flesland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/11/195593558/takelys-til-40-millioner-pa-plass-pa-flesland" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:25</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Tåkelys til 40 millioner på plass på Flesland</span></a><a href="/nyheter/verden/2019/07/11/195593556/35-passasjerer-skadd-under-flyturbulens-flyet-matte-nodlande" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/11/195593556/35-passasjerer-skadd-under-flyturbulens-flyet-matte-nodlande" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:04</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">35 passasjerer skadd under flyturbulens – flyet måtte nødlande</span></a><a href="/nyheter/norge/2019/07/11/195593553/stor-okning-i-bruk-av-reseptbelagt-skabbmedisin" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/11/195593553/stor-okning-i-bruk-av-reseptbelagt-skabbmedisin" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Stor økning i bruk av reseptbelagt skabbmedisin</span></a><a href="/nyheter/kultur/2019/07/11/195593551/naer-halvparten-mener-maertha-louise-og-durek-verrets-forhold-svekker-monarkiet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/07/11/195593551/naer-halvparten-mener-maertha-louise-og-durek-verrets-forhold-svekker-monarkiet" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:44</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Forholdet som splitter Norge</span></a><a href="/nyheter/sport/2019/07/11/195593549/overtidsscoring-hindret-brann-seier-i-europaligaapningen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/11/195593549/overtidsscoring-hindret-brann-seier-i-europaligaapningen" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:31</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Overtidsscoring hindret Brann-seier i europaligaåpningen</span></a><a href="/nyheter/sport/2019/07/11/195593546/brennhete-james-med-hattrick-da-molde-herjet-i-europaligakvalifiseringen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/11/195593546/brennhete-james-med-hattrick-da-molde-herjet-i-europaligakvalifiseringen" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:57</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Brennhete James med hattrick da Molde herjet i europaligakvalifiseringen</span></a><a href="/nyheter/norge/2019/07/11/195593544/rode-kors-redd-for-at-fulle-festivaldeltakere-skal-drukne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/11/195593544/rode-kors-redd-for-at-fulle-festivaldeltakere-skal-drukne" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:53</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Røde Kors redd for at fulle festivaldeltakere skal drukne</span></a><a href="/nyheter/sport/2019/07/11/195593542/ruud-tapte-for-monteiro-i-kvartfinalen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/07/11/195593542/ruud-tapte-for-monteiro-i-kvartfinalen" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:22</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ruud tapte for Monteiro i kvartfinalen</span></a><a href="/nyheter/verden/2019/07/11/195593539/sjeldent-funn-oglefossil-inni-dinosaurskjelett" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/11/195593539/sjeldent-funn-oglefossil-inni-dinosaurskjelett" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:19</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Sjeldent funn: Øglefossil inni dinosaurskjelett</span></a><a href="/nyheter/norge/2019/07/11/195593540/mopedist-alvorlig-skadd-i-trafikkulykke-i-baerum" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/11/195593540/mopedist-alvorlig-skadd-i-trafikkulykke-i-baerum" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Mopedist alvorlig skadd i trafikkulykke i Bærum</span></a><a href="/nyheter/verden/2019/07/11/195593535/usa-vurderer-militaereskorte-for-oljeskip-i-gulf-regionen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/11/195593535/usa-vurderer-militaereskorte-for-oljeskip-i-gulf-regionen" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:32</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">USA vurderer militæreskorte for oljeskip i Gulf-regionen</span></a><a href="/nyheter/verden/2019/07/11/195593534/kapteinen-pa-iransk-oljetanker-ved-gibraltar-er-pagrepet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/07/11/195593534/kapteinen-pa-iransk-oljetanker-ved-gibraltar-er-pagrepet" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:31</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Kapteinen på iransk oljetanker ved Gibraltar er pågrepet</span></a><a href="/helse-og-livsstil/mat-og-drikke/2019/07/11/195593420/over-100-land-i-wto-krever-at-vi-skal-godta-mer-sproytemidler-i-maten-var" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/mat-og-drikke/2019/07/11/195593420/over-100-land-i-wto-krever-at-vi-skal-godta-mer-sproytemidler-i-maten-var" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:29</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Vil presse oss til mer sprøytemidler i maten</span></a><a href="/nyheter/norge/2019/07/11/195593533/barn-floyet-til-st.-olavs-hospital-etter-badeulykke-i-molde" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/11/195593533/barn-floyet-til-st.-olavs-hospital-etter-badeulykke-i-molde" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:16</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Barn fløyet til St. Olavs Hospital etter badeulykke i Molde</span></a><a href="/nyheter/norge/2019/07/11/195593531/savnet-kvinne-ble-funnet-i-god-behold" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/11/195593531/savnet-kvinne-ble-funnet-i-god-behold" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:40</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Savnet kvinne ble funnet i god behold</span></a><a href="/nyheter/norge/2019/07/11/195593529/28-aring-tiltalt-for-drapsforsok-mot-tre-etter-knivstikking-i-oslo-i-februar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/11/195593529/28-aring-tiltalt-for-drapsforsok-mot-tre-etter-knivstikking-i-oslo-i-februar" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:38</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">28-åring tiltalt for drapsforsøk mot tre etter knivstikking i Oslo i februar</span></a><a href="/nyheter/norge/2019/07/11/195593527/forlenger-kriseplanen-for-ambulansefly-i-nord" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/07/11/195593527/forlenger-kriseplanen-for-ambulansefly-i-nord" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:36</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Forlenger kriseplanen for ambulansefly i nord</span></a><a href="/nyheter/politikk/2019/07/11/195593526/justiskomiteen-stemmer-over-stevninger-til-vitneavhor-om-mueller-rapporten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/07/11/195593526/justiskomiteen-stemmer-over-stevninger-til-vitneavhor-om-mueller-rapporten" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:14</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Justiskomiteen stemmer over stevninger til vitneavhør om Mueller-rapporten</span></a><a href="/penger/bors-og-finans/2019/07/11/195593524/kraftig-norwegian-fall-pa-borsdag-pa-det-jevne" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/bors-og-finans/2019/07/11/195593524/kraftig-norwegian-fall-pa-borsdag-pa-det-jevne" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:06</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Kraftig Norwegian-fall på børsdag på det jevne</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native" data-category="nyheter" data-category2="norge" data-strossle></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/privatokonomi/2019/07/11/195593429/dette-har-du-lov-til-nar-du-sitter-i-uskiftet-bo" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2019/07/11/195593429/dette-har-du-lov-til-nar-du-sitter-i-uskiftet-bo" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 2560w 1440h" data-sizes="auto" alt="Dette har du lov til når du sitter i uskiftet bo" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/privatokonomi/2019/07/11/195593429/dette-har-du-lov-til-nar-du-sitter-i-uskiftet-bo" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2019/07/11/195593429/dette-har-du-lov-til-nar-du-sitter-i-uskiftet-bo" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dette har du lov til når du sitter i uskiftet bo</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/reise/inspirasjon/2019/07/11/195583731/historiske-reisemal-i-romsdalen-det-er-bare-vi-hardbarka-som-reiser-ut-dit" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/reise/inspirasjon/2019/07/11/195583731/historiske-reisemal-i-romsdalen-det-er-bare-vi-hardbarka-som-reiser-ut-dit" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 2560w 1440h" data-sizes="auto" alt="Historiske reisemål i Romsdalen: – Det er bare vi hardbarka som reiser ut dit" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/reise/inspirasjon/2019/07/11/195583731/historiske-reisemal-i-romsdalen-det-er-bare-vi-hardbarka-som-reiser-ut-dit" data-ga-label="https://www.abcnyheter.no/reise/inspirasjon/2019/07/11/195583731/historiske-reisemal-i-romsdalen-det-er-bare-vi-hardbarka-som-reiser-ut-dit" data-ga-contenttype="text" data-ga-traffictype="recirculation">– Det er bare vi hardbarka som reiser ut dit</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 2560w 1440h" data-sizes="auto" alt="Bilgigantene skal samarbeide – vil kuppe elbil-markedet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bilgigantene skal samarbeide – vil kuppe elbil-markedet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/07/12/195593649/se-hva-anders-kom-over-pa-turen-til-sverige" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/07/12/195593649/se-hva-anders-kom-over-pa-turen-til-sverige" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593651/1/hovedbilde/8046089.jpg 2560w 1440h" data-sizes="auto" alt="Se hva Anders kom over på turen til Sverige" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/07/12/195593649/se-hva-anders-kom-over-pa-turen-til-sverige" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/07/12/195593649/se-hva-anders-kom-over-pa-turen-til-sverige" data-ga-contenttype="text" data-ga-traffictype="recirculation">Se hva Anders kom over på turen til Sverige</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/makrookonomi/2019/07/12/195593759/sjefokonom-andreassen-jeg-skammer-meg" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/makrookonomi/2019/07/12/195593759/sjefokonom-andreassen-jeg-skammer-meg" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593787/1/hovedbilde/8066136.jpg 2560w 1440h" data-sizes="auto" alt="Sjeføkonom Andreassen: – Jeg skammer meg" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/makrookonomi/2019/07/12/195593759/sjefokonom-andreassen-jeg-skammer-meg" data-ga-label="https://www.abcnyheter.no/penger/makrookonomi/2019/07/12/195593759/sjefokonom-andreassen-jeg-skammer-meg" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sjeføkonom Andreassen: – Jeg skammer meg</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/07/10/195593213/bilsport-legenden-om-dieselkritikken-bare-tull" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/07/10/195593213/bilsport-legenden-om-dieselkritikken-bare-tull" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/10/195593217/1/hovedbilde/8010843.jpg 2560w 1440h" data-sizes="auto" alt="Bilsport-legenden om dieselkritikken: – Bare tull!" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/07/10/195593213/bilsport-legenden-om-dieselkritikken-bare-tull" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/07/10/195593213/bilsport-legenden-om-dieselkritikken-bare-tull" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bilsport-legenden om dieselkritikken: – Bare tull!</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/07/12/195593332/nattarbeid-i-ti-ar-okte-ikke-risikoen-for-brystkreft" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/07/12/195593332/nattarbeid-i-ti-ar-okte-ikke-risikoen-for-brystkreft" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593333/1/hovedbilde/8012736.jpg 2560w 1440h" data-sizes="auto" alt="Nattarbeid i ti år økte ikke risikoen for brystkreft" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/07/12/195593332/nattarbeid-i-ti-ar-okte-ikke-risikoen-for-brystkreft" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/07/12/195593332/nattarbeid-i-ti-ar-okte-ikke-risikoen-for-brystkreft" data-ga-contenttype="text" data-ga-traffictype="recirculation">Studie om økt kreftrisiko trukket tilbake</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/07/11/195593358/savnet-15-aring-funnet-dod" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/07/11/195593358/savnet-15-aring-funnet-dod" data-ga-contenttype="text" data-ga-traffictype="recirculation">Savnet 15-åring funnet død</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593703/1/hovedbilde/8054301.jpg 2560w 1440h" data-sizes="auto" alt="Per Sandberg hinter om overgang til et nytt parti" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/07/12/195593573/per-sandberg-hinter-om-overgang-til-et-nytt-parti" data-ga-contenttype="text" data-ga-traffictype="recirculation">Per Sandberg hinter om overgang til et nytt parti</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593682/1/hovedbilde/8047878.jpg 2560w 1440h" data-sizes="auto" alt="Feriesvindel: – Eldre på Gran Canaria virker mest utsatt" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt" data-ga-label="https://www.abcnyheter.no/reise/reisenyheter/2019/07/12/195593672/feriesvindel-eldre-pa-gran-canaria-virker-mest-utsatt" data-ga-contenttype="text" data-ga-traffictype="recirculation">Feriesvindel: – Det er tre gjengangere</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/07/12/195593719/person-funnet-dod-utenfor-sykehus" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/07/12/195593719/person-funnet-dod-utenfor-sykehus" data-ga-contenttype="text" data-ga-traffictype="recirculation">Person funnet død utenfor sykehus</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593640/1/hovedbilde/8045867.jpg 2560w 1440h" data-sizes="auto" alt="Norge sier nei til båtmigranter – har avvist gjentatte forespørsler fra EU" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/07/12/195593639/norge-sier-nei-til-batmigranter-har-avvist-gjentatte-foresporsler-fra-eu" data-ga-contenttype="text" data-ga-traffictype="recirculation">Norge sier nei til båtmigranter – har avvist gjentatte forespørsler fra EU</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/privatokonomi/2019/07/11/195593429/dette-har-du-lov-til-nar-du-sitter-i-uskiftet-bo" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2019/07/11/195593429/dette-har-du-lov-til-nar-du-sitter-i-uskiftet-bo" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593445/1/hovedbilde/8023838.jpg 2560w 1440h" data-sizes="auto" alt="Dette har du lov til når du sitter i uskiftet bo" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/privatokonomi/2019/07/11/195593429/dette-har-du-lov-til-nar-du-sitter-i-uskiftet-bo" data-ga-label="https://www.abcnyheter.no/penger/privatokonomi/2019/07/11/195593429/dette-har-du-lov-til-nar-du-sitter-i-uskiftet-bo" data-ga-contenttype="text" data-ga-traffictype="recirculation">Dette har du lov til når du sitter i uskiftet bo</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/07/12/195593634/ekstremvaeret-barry-har-truffet-land-i-usa" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/07/12/195593634/ekstremvaeret-barry-har-truffet-land-i-usa" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593637/1/artikkel_100_prosent/8045795.jpg 2560w 1440h" data-sizes="auto" alt="Ekstremværet Barry har truffet land i USA" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/07/12/195593634/ekstremvaeret-barry-har-truffet-land-i-usa" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/07/12/195593634/ekstremvaeret-barry-har-truffet-land-i-usa" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ekstremværet Barry har truffet land i USA</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/reise/inspirasjon/2019/07/11/195583731/historiske-reisemal-i-romsdalen-det-er-bare-vi-hardbarka-som-reiser-ut-dit" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/reise/inspirasjon/2019/07/11/195583731/historiske-reisemal-i-romsdalen-det-er-bare-vi-hardbarka-som-reiser-ut-dit" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/06/07/195584114/1/hovedbilde/7018115.jpg 2560w 1440h" data-sizes="auto" alt="Historiske reisemål i Romsdalen: – Det er bare vi hardbarka som reiser ut dit" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/reise/inspirasjon/2019/07/11/195583731/historiske-reisemal-i-romsdalen-det-er-bare-vi-hardbarka-som-reiser-ut-dit" data-ga-label="https://www.abcnyheter.no/reise/inspirasjon/2019/07/11/195583731/historiske-reisemal-i-romsdalen-det-er-bare-vi-hardbarka-som-reiser-ut-dit" data-ga-contenttype="text" data-ga-traffictype="recirculation">– Det er bare vi hardbarka som reiser ut dit</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/07/11/195593556/35-passasjerer-skadd-under-flyturbulens-flyet-matte-nodlande" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/07/11/195593556/35-passasjerer-skadd-under-flyturbulens-flyet-matte-nodlande" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect null lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/11/195593557/1/hovedbilde/8044505.jpg 2560w 1440h" data-sizes="auto" alt="35 passasjerer skadd under flyturbulens – flyet måtte nødlande" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/07/11/195593556/35-passasjerer-skadd-under-flyturbulens-flyet-matte-nodlande" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/07/11/195593556/35-passasjerer-skadd-under-flyturbulens-flyet-matte-nodlande" data-ga-contenttype="text" data-ga-traffictype="recirculation">35 passasjerer skadd under flyturbulens – flyet måtte nødlande</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq60%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/07/12/195593781/1/hovedbilde/8068515.jpg 2560w 1440h" data-sizes="auto" alt="Bilgigantene skal samarbeide – vil kuppe elbil-markedet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/07/12/195593777/bilgigantene-skal-samarbeide-vil-kuppe-elbil-markedet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bilgigantene skal samarbeide – vil kuppe elbil-markedet</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="nyheter" data-category2="norge" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://sedenne.no/" data-ga-label="sedenne">SeDenne</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Norge,Nyheter",t.authors="NTB",t.useCanonical=!0,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script></footer></body></html>