<!DOCTYPE html><html lang="no"><head><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,user-scalable=yes"><meta charset="utf-8"><meta name="apple-itunes-app" content="app-id=903343924"><title>Bensin- og dieselsalget stuper – staten taper halv milliard i år | ABC Nyheter</title><!--[if lt IE 10]>
<script>window.isIe9 = true;</script>
<![endif]--><!--[if IE 10]>
<script>window.isIe10 = true;</script>
<![endif]--><script>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</script><script async src="/static/prebid-882fad68d7d609ba91b8.js"></script><script async src="https://macro.adnami.io/macro/spec/adsm.macro.c64b2007-0df3-4312-ad48-6bbd8bdee8d9.js"></script><script>!function(e,a){(g=function(e){g._cmds.push({k:String(e),a:Array.prototype.slice.call(arguments,1),t:Date.now()});for(var a=0,t=g._subs.length;a<t;a++)g._subs[a]()})._cmds=[],g._subs=[],a.apr=a.__APRSAK=g;var g=a.__APRSAK,r=null,d=!1,s=function(){var e,a,t=[],o=null;for(clearTimeout(r),e=g._cmds.length-1;0<=e;e--)if("dfp-targeting-done"===(a=g._cmds[e]).k){var n=a.t+1e3;!0===d||n<=Date.now()?(t.unshift(a.a[0]),g._cmds.splice(e,1)):(a=n-Date.now(),(null===o||a<o)&&(o=a))}for(e=0,a=t.length;e<a;e++)try{t[e]()}catch(e){console&&console.error&&console.error(e)}null!==o&&(r=setTimeout(s,o))};s._id="dfp-targeting-nomock-fallback";try{var t=JSON.parse(a.localStorage.apr_tdc||"0");t&&t.exp>Date.now()&&(a.googletag=a.googletag||{},a.googletag.cmd=a.googletag.cmd||[],a.googletag.cmd.push(function(){for(var e in t.d)t.d.hasOwnProperty(e)&&a.googletag.pubads().setTargeting(e,t.d[e])}),d=!0)}catch(t){}finally{g._subs.push(s),s()}}(0,window);var googletag=googletag||{};googletag.cmd=googletag.cmd||[];var adsmtag=adsmtag||{};adsmtag.cmd=adsmtag.cmd||[];var pbjs=pbjs||{};pbjs.que=pbjs.que||[],pbjs.retries=0,window.abcn.adloader={adUnit:"/36021320/abcnyheter.no",category:"motor",category2:"bil",page:"article",targeting:{tags:["dieselbil","bensin","diesel","video","motor","bil"],test:"production"!==window.env?["true"]:[]},labelHeight:11,targetingDone:!1,onTargetingDone:[],roadblock:{ids:["ad_banner_top","ad_wallpaper","ad_skyscraper_right"],slots:[],displayed:!1},slots:{},ads:{},enablePrebid:!0,pbjsAdUnits:{}},location.search.substr(1).split("&").forEach(function(e){if(-1!==e.indexOf("adtest=")){var a=e.substr(7);-1===abcn.adloader.targeting.test.indexOf(a)&&abcn.adloader.targeting.test.push(a)}if(-1!==e.indexOf("adtest2=")&&"production"!==env){a=e.substr(8);abcn.adloader.adUnit="/36021320/ztest_autotest"}if("adkv_"===e.substring(0,5)){var t=e.substring(5,e.length).split("="),o=t[1].split(",");1===o.length&&(o=o[0]),window.abcn.adloader.targeting[t[0]]=o}}),googletag.cmd.push(function(){var e=window.abcn.adloader,a=(e.slots,e.adUnit,e.targeting);e.roadblock;for(key in window.innerWidth<1025&&(window.abcn.adloader.roadblock.ids=[]),a)a[key].length&&googletag.pubads().setTargeting(key,a[key]);googletag.pubads().setCentering(!0),googletag.pubads().enableSingleRequest(),googletag.pubads().disableInitialLoad(),console.time&&console.time("Audiencereport"),window.apr("dfp-targeting-done",function(){console.time&&console.timeEnd("Audiencereport"),googletag.cmd.push(function(){googletag.enableServices()}),window.abcn.adloader.targetingDone=!0,window.abcn.adloader.onTargetingDone.forEach(function(e){e()})})})</script><link href="https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" rel="canonical"><link rel="amphtml" href="https://www.abcnyheter.no/amp/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar"><link rel="stylesheet" href="/static/abcn-e81dd780838127d1b042.css"><script async src="//sak.userreport.com/startsiden/launcher.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="/static/abcn-1cf09e6d9b39c742fc22.js"></script><noscript><meta content="600" http-equiv="refresh"></noscript><meta name="format-detection" content="telephone=no"><meta name="description" content="Så langt i år er det solgt over 130 millioner liter mindre bensin og diesel enn i fjor. Det påfører staten et inntektstap på rundt 500 millioner kroner."><meta name="keywords" content="dieselbil,bensin,diesel"><meta name="news_keywords" content="dieselbil,bensin,diesel"><meta property="og:url" content="https://www.abcnyheter.no/a/195630591/"><meta property="fb:pages" content="109156550978"><meta property="og:type" content="article"><meta property="og:locality" content="no_NB"><meta property="og:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@ABCNyheter"><meta property="twitter:app:id:iphone" content="903343924"><meta property="twitter:app:name:iphone" content="ABC Nyheter"><meta property="twitter:app:id:googleplay" content="no.startsiden.abcnyheter"><meta property="twitter:app:name:googleplay" content="ABC Nyheter"><meta property="twitter:image" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg"><meta property="twitter:image:src" content="https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg"><meta property="B-verify" content="42ef3f0f2682d8e76b4a87e5fc401bdf85b9f3bc"><meta property="article:updated_time" content="2019-11-29T18:54:38+01:00"><meta property="article:published_time" content="2019-11-29T18:54:26+01:00"><meta property="article:section" content=""><meta property="og:description" content="Så langt i år er det solgt over 130 millioner liter mindre bensin og diesel enn i fjor. Det påfører staten et inntektstap på rundt 500 millioner kroner."><meta property="og:title" content="Bensin- og dieselsalget stuper – staten taper halv milliard i år"><meta property="og:updated_time" content="2019-11-29T18:54:38+01:00"><meta property="twitter:title" content="Bensin- og dieselsalget stuper – staten taper halv milliard i år"><meta property="twitter:description" content="Så langt i år er det solgt over 130 millioner liter mindre bensin og diesel enn i fjor. Det påfører staten et inntektstap på rundt 500 millioner kroner."><meta content="dieselbil" property="article:tag"><meta content="bensin" property="article:tag"><meta content="diesel" property="article:tag"><link href="/static/favicons/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png"><link href="/static/favicons/favicon-230x230.png" rel="icon" sizes="230x230" type="image/png"><link href="/static/favicons/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png"><link href="/static/favicons/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png"><link href="/static/favicons/favicon.ico" rel="shortcut icon"><link href="/static/favicons/android-chrome-192x192.png" rel="icon" sizes="192x192" type="image/png"><link href="/static/manifest.json" rel="manifest"><link href="/static/favicons/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114"><link href="/static/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120"><link href="/static/favicons/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144"><link href="/static/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152"><link href="/static/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180"><link href="/static/favicons/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57"><link href="/static/favicons/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60"><link href="/static/favicons/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72"><link href="/static/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76"><script>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=19674,_sf_async_config.domain="",_sf_async_config.flickerControl=!1,_sf_async_config.useCanonical=!0;var _sf_startpt=(new Date).getTime()</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script id="parsely_json" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar","thumbnailUrl":"https://presizely.abcmedia.no/500x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg","dateCreated":{"raw":"2019-11-29T18:54:26+01:00","formatted":"29. nov. 2019 18:54","long":"29. november 2019","short":"18:54","timePassed":0.11023064814814815},"articleSection":"Motor","creator":"NTB","keywords":["dieselbil","bensin","diesel"],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar"},"headline":"Bensin- og dieselsalget stuper – staten taper halv milliard i år","description":"Så langt i år er det solgt over 130 millioner liter mindre bensin og diesel enn i fjor. Det påfører staten et inntektstap på rundt 500 millioner kroner.","image":"https://presizely.abcmedia.no/980x,q75,prog,sh:1.2:1.2:1.2/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg","publisher":{"@type":"Organization","name":"ABC Nyheter","logo":{"@type":"ImageObject","url":"https://www.abcnyheter.no/static/img/abcn_open-graph.png"}},"author":{"@type":"Person","name":"NTB"},"datePublished":{"raw":"2019-11-29T18:54:26+01:00","formatted":"29. nov. 2019 18:54","long":"29. november 2019","short":"18:54","timePassed":0.11023064814814815},"dateModified":{"raw":"2019-11-29T18:54:38+01:00","formatted":"29. nov. 2019 18:54","long":"29. november 2019","short":"18:54","timePassed":0.11009174768518519}}</script><script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[]</script><script>!function(e,t,a,n){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var g=t.getElementsByTagName(a)[0],m=t.createElement(a);m.async=!0,m.src="https://www.googletagmanager.com/gtm.js?id=GTM-PFQFDS2",g.parentNode.insertBefore(m,g)}(window,document,"script","dataLayer")</script><script>!function(e,t,n,c,o,a,f){e.fbq||(o=e.fbq=function(){o.callMethod?o.callMethod.apply(o,arguments):o.queue.push(arguments)},e._fbq||(e._fbq=o),(o.push=o).loaded=!0,o.version="2.0",o.queue=[],(a=t.createElement(n)).async=!0,a.src="https://connect.facebook.net/en_US/fbevents.js",(f=t.getElementsByTagName(n)[0]).parentNode.insertBefore(a,f))}(window,document,"script"),fbq("init","781194615262531"),fbq("track","PageView")</script></head><!--[if IE 10]><body class="ie10 colored"><![endif]--><!--[if IE 9]><body class="ie9 colored"><![endif]--><!--[if gt IE 9]><!--><body class="colored"><!--<![endif]--><noscript><img height="1" width="1" style="display:none" alt src="https://www.facebook.com/tr?id=781194615262531&ev=PageView&noscript=1"></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PFQFDS2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="c-ad c-ad--wallpaper u-desktop-only"><div id="ad_wallpaper" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="true" data-category="motor" data-category2="bil" data-format="wallpaper" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--banner980x300 u-desktop-only"><div id="ad_banner_top" data-expand="100" data-scale="true" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="motor" data-category2="bil" data-format="topbanner" class="lazyload c-ad__ad"></div></div><header class="c-header o-layout__module" data-ga-category="header" data-ga-pagetype="article"><div class="c-ad c-ad--pixel"><div id="ad_pixel" data-expand="100" data-scale="false" data-label="false" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="true" data-collapse="false" data-category="motor" data-category2="bil" data-format="pixel" class="lazyload c-ad__ad"></div></div><div class="c-ad c-ad--skyscraper-right u-desktop-only"><div id="ad_skyscraper_right" data-expand="100" data-scale="false" data-label="false" data-transform="skyscraperRight" data-setcontainerheight="false" data-setcontainerwidth="true" data-collapse="true" data-category="motor" data-category2="bil" data-format="skyscraper" class="lazyload c-ad__ad"></div></div><nav class="c-global-navigation" data-ga-action="meta_menu_top"><div class="c-global-navigation-content"><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="startsiden" href="https://www.startsiden.no/">Startsiden</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="sedenne" href="https://sedenne.no/">SeDenne</a><a class="c-global-navigation__link c-global-navigation__link--colored" data-ga-label="kreativeideer" href="https://kreativeideer.no/">Kreative Idéer</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/forbrukslån" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan">Forbrukslån</a><a class="c-global-navigation__link" data-ga-label="https://www.abcnyheter.no/kredittkort" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort">Kredittkort</a></div><div class="c-global-navigation-content--right"><span class="c-global-navigation__slogan">- Helt uten betalingsmur</span><a class="c-btn-socialmedia--label c-btn-socialmedia--label__facebook" data-ga-label="facebook" href="https://www.facebook.com/ABCNyheter">Facebook</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__twitter" data-ga-label="twitter" href="https://twitter.com/abcnyheter">Twitter</a><a class="c-btn-socialmedia--label c-btn-socialmedia--label__instagram" data-ga-label="instagram" href="https://www.instagram.com/abcnyheter">Instagram</a></div></nav><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link selected" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav><nav class="c-abc-navigation c-abc-navigation-submenu" data-ga-action="sub_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__link selected" data-ga-label="bil" data-ga-traffictype="navigation" href="/motor/bil">Bil</a><a class="c-abc-navigation__link" data-ga-label="bat" data-ga-traffictype="navigation" href="/motor/bat">Båt</a><a class="c-abc-navigation__link" data-ga-label="mc" data-ga-traffictype="navigation" href="/motor/mc">MC</a></div></nav></div><div class="u-mobile-nav-only c-mobile-menu--placeholder"><div class="u-mobile-nav-only c-mobile-menu js-mobile-menu"><div class="o-grid o-grid--nowrap c-mobile-menu__header"><a href="/" class="c-mobile-menu__header__logo" data-ga-label="logo"></a><div class="c-mobile-menu__header__hamburger js-mobile-menu__toggle"><div class="c-mobile-menu__header__hamburger__icon"><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__upper"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__middle"></div><div class="c-mobile-menu__header__hamburger__icon__line c-mobile-menu__header__hamburger__icon__line__lower"></div></div></div></div><div class="c-mobile-menu__search u-php"><form action="/sok" class="c-mobile-menu__search__form u-pvp" data-ga-action="search" data-ga-label="query"><input name="q" type="text" placeholder="Søk" class="c-mobile-menu__search__form__input" required><button type="submit" class="c-mobile-menu__search__form__submit" value></button></form></div><div class="c-mobile-menu__container u-phm"><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/nyheter">Nyheter</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/norge" data-ga-label="norge" data-ga-traffictype="navigation" style="flex:1 1 50%">Norge</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/sport" data-ga-label="sport" data-ga-traffictype="navigation" style="flex:1 1 50%">Sport</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/verden" data-ga-label="verden" data-ga-traffictype="navigation" style="flex:1 1 50%">Verden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/kultur" data-ga-label="kultur" data-ga-traffictype="navigation" style="flex:1 1 50%">Kultur</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/nyheter/politikk" data-ga-label="politikk" data-ga-traffictype="navigation" style="flex:1 1 50%">Politikk</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/penger">Penger</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/privatokonomi" data-ga-label="privatokonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Privatøkonomi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/bors-og-finans" data-ga-label="bors-og-finans" data-ga-traffictype="navigation" style="flex:1 1 50%">Børs og finans</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/forbruker" data-ga-label="forbruker" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbruker</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/naeringsliv" data-ga-label="naeringsliv" data-ga-traffictype="navigation" style="flex:1 1 50%">Næringsliv</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/penger/makrookonomi" data-ga-label="makrookonomi" data-ga-traffictype="navigation" style="flex:1 1 50%">Makroøkonomi</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil">Helse og livsstil</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/helse" data-ga-label="helse" data-ga-traffictype="navigation" style="flex:1 1 50%">Helse</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/bolig-og-interior" data-ga-label="bolig-og-interior" data-ga-traffictype="navigation" style="flex:1 1 50%">Bolig og interiør</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/trening-og-kosthold" data-ga-label="trening-og-kosthold" data-ga-traffictype="navigation" style="flex:1 1 50%">Trening og kosthold</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/teknologi" data-ga-label="teknologi" data-ga-traffictype="navigation" style="flex:1 1 50%">Teknologi</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/livet" data-ga-label="livet" data-ga-traffictype="navigation" style="flex:1 1 50%">Livet</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/tester" data-ga-label="tester" data-ga-traffictype="navigation" style="flex:1 1 50%">Tester</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/helse-og-livsstil/mat-og-drikke" data-ga-label="mat-og-drikke" data-ga-traffictype="navigation" style="flex:1 1 50%">Mat og drikke</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/motor">Motor</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bil" data-ga-label="bil" data-ga-traffictype="navigation" style="flex:1 1 50%">Bil</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/mc" data-ga-label="mc" data-ga-traffictype="navigation" style="flex:1 1 50%">MC</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/motor/bat" data-ga-label="bat" data-ga-traffictype="navigation" style="flex:1 1 50%">Båt</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/reise">Reise</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/inspirasjon" data-ga-label="reiseinspirasjon" data-ga-traffictype="navigation" style="flex:1 1 50%">Inspirasjon</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="/reise/reisenyheter" data-ga-label="reisenyheter" data-ga-traffictype="navigation" style="flex:1 1 50%">Reisenyheter</a></span></div></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/stemmer">Stemmer</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/v%C3%A6r/">Været</a></h2></section><section class="c-mobile-menu__container__section u-pvm"><h2 class="c-mobile-menu__container__section__title u-pvm"><a class="abcn-black-link" href="/undefined">Tjenester</a></h2><div class="c-mobile-menu__container__section__subsection"><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.startsiden.no/" data-ga-label="startsiden" data-ga-traffictype="navigation" style="flex:1 1 50%">Startsiden</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/forbrukslån?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_forbrukslaan" data-ga-label="https://www.abcnyheter.no/forbrukslån" data-ga-traffictype="navigation" style="flex:1 1 50%">Forbrukslån</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://sedenne.no/" data-ga-label="sedenne" data-ga-traffictype="navigation" style="flex:1 1 50%">SeDenne</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://www.abcnyheter.no/kredittkort?utm_source=abcnyheter&amp;utm_medium=link&amp;utm_campaign=abcnyheter_menu_kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort" data-ga-traffictype="navigation" style="flex:1 1 50%">Kredittkort</a></span><span class="c-mobile-menu__container__section__subsection__subtitle u-pvm"><a class="abcn-black-link" href="https://kreativeideer.no/" data-ga-label="kreativeideer" data-ga-traffictype="navigation" style="flex:1 1 50%">Kreative Idéer</a></span></div></section></div></div></div></header><div class="o-layout__module u-phn"><div id="sticky-message" class="c-message"></div><section class="o-section o-section--leftalign"><article class="u-size-pagewidth u-php c-article c-article-singlecolumn o-grid o-grid--column"><section class="o-grid o-grid--columns o-grid--nowrap"><div class="u-x1of1"><a href="/motor/bil" class="c-article__category u-hidden-mobile" data-ga-category="inarticle" data-ga-action="header-category" data-ga-label="/motor/bil">Bil</a><div class="c-article__category-mobile u-mobile-only o-grid"><a href="/motor/bil">Bil</a><a href="/nyheter">Siste nytt</a></div></div><h1 class="c-article__title">Bensin- og dieselsalget stuper – staten taper halv milliard i år</h1><div id="livevideo-video" class="c-article__lead-asset"><div class="c-image-abcn"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/original/11704920.jpg 2560w 1440h" data-sizes="auto" alt="&lt;p&gt;&lt;/p&gt;&lt;p&gt;Stadig flere skaffer seg el- og hybridbiler. Som en konsekvens stuper salget av bensin- og diesel, viser nye tall. Illustrasjonsfoto: Foto: Scanpix&lt;/p&gt;" data-parent-fit="cover"></div><div class="c-image-caption js-caption-toggle"><div class="c-image-caption__content js-caption"><span></span><span>Stadig flere skaffer seg el- og hybridbiler. Som en konsekvens stuper salget av bensin- og diesel, viser nye tall. Illustrasjonsfoto: Foto: Scanpix</span></div></div></div></div><div class="c-ad c-ad--netboard u-mobile-only u-mtm u-mbl o-grid__col--noshrink"><div id="ad_mobile_banner_top" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="motor" data-category2="bil" data-format="topbanner" class="lazyload c-ad__ad"></div></div><h2 class="c-article__body__preamble">Så langt i år er det solgt over 130 millioner liter mindre bensin og diesel enn i fjor. Det påfører staten et inntektstap på rundt 500 millioner kroner.</h2><div class="c-article__byline o-grid" style="align-items:flex-end"><div class="c-article__byline__authors o-grid__col o-grid__col--grow o-grid--columns u-mbs" data-ga-category="inarticle"><span class="c-article__byline__authors__span">NTB</span><div class="c-article__byline__timestamp"><span>29. nov. 2019 18:54</span><span> – </span><span>Oppdatert 29. nov. 2019 18:54</span></div></div><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_top" data-ga-traffictype="social"><a id="facebook-button-social_top" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195630591/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Bensin-%20og%20dieselsalget%20stuper%20%E2%80%93%20staten%20taper%20halv%20milliard%20i%20%C3%A5r&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-link="https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div></section><section class="o-grid" style="justify-content:space-between;position:relative"><div class="u-x1of1 u-size-singlecolumn"><div class="u-desktop-only"><div class="c-ad c-ad--label c-ad-singlecolumn"><div id="ad_netboard" data-expand="100" data-scale="true" data-label="false" data-transform="positionRelative" data-setcontainerheight="false" data-setcontainerwidth="false" data-collapse="true" data-category="motor" data-category2="bil" data-format="netboard" class="lazyload c-ad__ad"></div></div></div></div><div class="c-article-singlecolumn"><div class="c-drp js-drp" data-ga-category="inarticle"><p>Staten har i &#xE5;r f&#xE5;tt inn langt mindre i bensin- og dieselavgifter enn beregnet etter at bensin- og dieselsalget har stupt det siste &#xE5;ret.</p><p>Det kommer fram i nysalderingen av 2019-budsjettet som ble behandlet i statsr&#xE5;d fredag og som NTB har f&#xE5;tt tilgang til.</p><p>Finansdepartementet justerer n&#xE5; ned anslaget for avgiftene for 2019. Flere bilrelaterte avgifter blir langt lavere enn ansl&#xE5;tt: Veibruksavgiften for diesel justeres ned med om lag en halv milliard kroner, og anslaget for CO2-avgiften reduseres med 100 millioner kroner.</p><p><b>&#x2013; Dette skyldes b&#xE5;de flere elbiler, flere hybridbiler og at bilene blir mer drivstoffgjerrige, sier finansminister Siv Jensen (Frp) i en kommentar til NTB.</b></p><p>&#x2013; Det er et bevis p&#xE5; at politikken med lavere avgifter for b&#xE5;de elbiler, ladbare hybrider og biler med lavere utslipp virker. N&#xE5; er sju av ti nye biler lav- og nullutslippsbiler. Utslippene for nye personbiler var p&#xE5; niv&#xE5; med EU da vi kom til makten i 2013. N&#xE5; er vi 40 prosent under EU, sier finansministeren.</p><p><b>&#x2013; Dette viser at det er mulig &#xE5; drive god klimapolitikk med gulrot framfor pisk. Lavere bilavgifter gj&#xF8;r ogs&#xE5; at flere har r&#xE5;d til &#xE5; kj&#xF8;pe en trafikksikker, drivstoffgjerrig og moderne familiebil.</b> Kostnad per kj&#xF8;rte kilometer har g&#xE5;tt ned med 10 prosent, avgift p&#xE5; eie og bruk per kj&#xF8;ret&#xF8;y er i snitt om lag 3.000 kroner lavere, sier Jensen.</p><p></p><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/motor/bil/2019/05/14/195577757/flere-elbiler-ga-ytterligere-milliardtap-for-staten" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/05/14/195577757/flere-elbiler-ga-ytterligere-milliardtap-for-staten" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/05/14/195577758/1/original/6765303.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/motor/bil/2019/05/14/195577757/flere-elbiler-ga-ytterligere-milliardtap-for-staten" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/05/14/195577757/flere-elbiler-ga-ytterligere-milliardtap-for-staten" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">Flere elbiler ga ytterligere milliardtap for staten</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div class="dp-plugin-element dp-plugin-related"><article class="c-related-link"><div class="c-related-link__image"><div class="c-image-abcn"><a href="/nyheter/politikk/2018/11/26/195478249/krf-henter-milliarder-pa-frps-hjertesaker" class="c-image-abcn__link" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2018/11/26/195478249/krf-henter-milliarder-pa-frps-hjertesaker" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2018/11/26/195478250/1/original/5997597.jpg 2560w 1440h" data-sizes="auto" alt data-parent-fit="cover"></div></a></div></div><a class="c-related-link__title" href="/nyheter/politikk/2018/11/26/195478249/krf-henter-milliarder-pa-frps-hjertesaker" data-ga-action="inarticle_link_box_auto" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2018/11/26/195478249/krf-henter-milliarder-pa-frps-hjertesaker" data-ga-contenttype="text" data-ga-traffictype="recirculation"><div class="c-related-link__title__text">KrF henter milliarder p&#xE5; Frps hjertesaker</div><div class="c-related-link__title__readmore">LES SAKEN</div></a></article></div><div style="clear:both"></div></div><div class="u-size-singlecolumn u-pvx"><div class="c-article__byline-social o-grid__col o-grid__col--nowrap u-mvs" data-ga-category="inarticle" data-ga-action="social_bottom" data-ga-traffictype="social"><a id="facebook-button-social_bottom" target="_blank" class="c-btn-socialmedia c-btn-socialmedia__facebook js-popup" href="https://www.facebook.com/sharer/sharer.php?u=https://www.abcnyheter.no/a/195630591/" data-name="sharer" data-ga-label="facebook"><span>Del</span></a><a target="_blank" class="c-btn-socialmedia c-btn-socialmedia__twitter js-popup" href="https://www.twitter.com/share?url=https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-name="sharer" data-ga-label="twitter"><span>Tweet</span></a><a class="c-btn-socialmedia c-btn-socialmedia__mail" href="mailto:?subject=Bensin-%20og%20dieselsalget%20stuper%20%E2%80%93%20staten%20taper%20halv%20milliard%20i%20%C3%A5r&amp;body=Jeg%20anbefaler%20deg%20%C3%A5%20lese%20denne%20artikkelen%20fra%20ABC%20Nyheter:%20%250D%250A%250D%250A%20https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-ga-label="email"><span>Epost</span></a><a class="js-copy-link c-btn-socialmedia c-btn-socialmedia__copy-link" href="/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-link="https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-ga-label="copy_link"><span><span>Kopier lenke</span><span>Kopiert!</span></span></a></div></div><div class="u-size-singlecolumn" style="text-align:center"><div class="c-newsletter" id="id_newsletter"><h1 class="c-newsletter__title">Nyhetsbrev</h1><div><p class="c-newsletter__text">Få dagens håndplukkede nyheter rett i innboksen hver ettermiddag.</p><form id="newsletter-form" class="c-newsletter__form" action="https://startsiden.us9.list-manage.com/subscribe/post-json" method="POST" data-ga-category="inarticle" data-ga-action="newsletter-form" data-ga-label="submit"><input type="hidden" name="u" value="de87f21bda7c025efb3ad245c"><input type="hidden" name="id" value="fdcdf5c392"><input type="email" placeholder="Skriv inn din mail-adresse" class="c-newsletter__form__input" name="MERGE0" required><input type="submit" value="Send inn" class="c-newsletter__form__button"></form></div></div></div></div></section></article></section><section class="u-x1of1 u-mtl"><section class="o-grid u-base-full js-strossle-widget" data-ga-category="article_relatert" data-strossle-widget="widget-5ba252f567b86" data-strossle-limit="10"><div class="c-section-title u-mlp">Mer fra ABC Nyheter</div><div class="o-grid o-grid--gutter u-base-full"><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order1"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/11/29/195630412/vaer-forsiktig-i-dag-er-det-mange-som-bulker" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630412/vaer-forsiktig-i-dag-er-det-mange-som-bulker" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630414/1/original/12759065.jpg 2560w 1440h" data-sizes="auto" alt="Vær forsiktig: I dag er det mange som bulker" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/11/29/195630412/vaer-forsiktig-i-dag-er-det-mange-som-bulker" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630412/vaer-forsiktig-i-dag-er-det-mange-som-bulker" data-ga-contenttype="text" data-ga-traffictype="recirculation">Vær forsiktig: I dag er det mange som bulker</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order2"><article id="ad_native_1" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native" data-category="motor" data-category2="bil" data-strossle="1"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order3"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/original/12754466.jpg 2560w 1440h" data-sizes="auto" alt="Elbil? Kanskje er dette et smartere alternativ" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" data-ga-contenttype="text" data-ga-traffictype="recirculation">Elbil? Kanskje er dette et smartere alternativ</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order4"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/11/28/195630285/snart-kommer-prisbombe-elbilen-til-norge" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/28/195630285/snart-kommer-prisbombe-elbilen-til-norge" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/original/12752233.jpg 2560w 1440h" data-sizes="auto" alt="Snart kommer prisbombe-elbilen til Norge" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/11/28/195630285/snart-kommer-prisbombe-elbilen-til-norge" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/28/195630285/snart-kommer-prisbombe-elbilen-til-norge" data-ga-contenttype="text" data-ga-traffictype="recirculation">Snart kommer prisbombe-elbilen til Norge</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order6 u-order5-medium"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630583/1/original/12794178.jpg 2560w 1440h" data-sizes="auto" alt="Ap-landsstyrets krav til omstridt NorthConnect-kraftkabel ser ut til å krasje" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje" data-ga-contenttype="text" data-ga-traffictype="recirculation">Kraftadvarsel: Regjeringen kan se bort fra Ap-krav om kabel</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order5 u-order6-medium"><article id="ad_native_2" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_2" data-category="motor" data-category2="bil" data-strossle="2"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order7-medium u-order8"><article id="ad_native_3" class="lazyload c-teaser c-teaser--nativead c-teaser--horizontal-mobile u-pbn" data-classname="c-teaser__image" data-labelintitle data-href data-title data-src data-format="native_3" data-category="motor" data-category2="bil" data-strossle="3"></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order8-medium u-order7"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630607/1/original/12797140.jpg 2560w 1440h" data-sizes="auto" alt="Den Nationale Scene evakuert etter vannlekkasje" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje" data-ga-contenttype="text" data-ga-traffictype="recirculation">Den Nationale Scene evakuert etter vannlekkasje</a></h3></div></div></article></div><div class="o-grid__col o-grid__col--nogrow u-size-full u-size-full-small u-size-onethird-medium u-order9"><article class="c-teaser c-teaser--horizontal-mobile"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/11/29/195630604/to-personer-skutt-i-stockholm" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/11/29/195630604/to-personer-skutt-i-stockholm" data-ga-contenttype="text" data-ga-traffictype="recirculation">To personer skutt i Stockholm</a></h3></div></div></article></div></div></section><div class="c-ad u-desktop-only c-ad--banner980x311 c-article__ad-padding"><div id="ad_banner_low" data-expand="-90" data-scale="true" data-label="true" data-transform="positionAbsolute" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="true" data-category="motor" data-category2="bil" data-format="middlebanner" class="lazyload c-ad__ad"></div></div><div class="c-section-title u-mtl u-mlp">Siste fra forsiden</div><section class="o-section u-mtm"><div class="u-x1of1 o-grid o-grid--gutter u-base-full" data-ga-category="article_siste"><div class="u-x1of1 u-mobile-only o-grid__col" data-ga-category="article_nyhetsdognet"><div class="c-latestnews u-x1of1 slider js-slider"><div class="c-latestnews__frame frame js-slider-frame"><div class="c-latestnews__frame__slides slides js-slider-slides" data-ga-action="article_article"><a href="/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:23</span> Kraftadvarsel: Regjeringen kan se bort fra Ap-krav om kabel</a><a href="/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:12</span> Den Nationale Scene evakuert etter vannlekkasje</a><a href="/nyheter/verden/2019/11/29/195630604/to-personer-skutt-i-stockholm" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:03</span> To personer skutt i Stockholm</a><a href="/nyheter/verden/2019/11/29/195630602/haag-flere-personer-skadd-i-knivstikking-i-haag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:47</span> Haag: Flere personer skadd i knivstikking i Haag</a><a href="/nyheter/norge/2019/11/29/195630595/kollapset-i-nordmarka-reddet-av-skilopere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:46</span> Kollapset i Nordmarka – reddet av skiløpere</a><a href="/nyheter/verden/2019/11/29/195630597/bolsonaro-mener-leonardo-dicaprio-er-blant-de-ansvarlige-for-amazonas-branner" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:33</span> Bolsonaro mener Leonardo DiCaprio er blant de ansvarlige for Amazonas-branner</a><a href="/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:51</span> Meling-klient til sak mot Nav: – Måtte selge hus og hjem</a><a href="/nyheter/norge/2019/11/29/195630589/stor-leteaksjon-pa-helgelandskysten-to-personer-over-bord-da-bat-kantret" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:38</span> Stor leteaksjon på Helgelandskysten – to personer over bord da båt kantret</a><a href="/nyheter/verden/2019/11/29/195630585/busser-frontkolliderte-i-sverige-minst-23-personer-skadd" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:21</span> Busser frontkolliderte i Sverige – minst 23 personer skadd</a><a href="/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:42</span> MDG-Hermstad med knallhardt oppgjør med Sp</a><a href="/nyheter/norge/2019/11/29/195630578/nrk-frode-berg-vil-kreve-erstatning-fra-etterretningstjenesten" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">17:10</span> NRK: Frode Berg vil kreve erstatning fra etterretningstjenesten</a><a href="/penger/naeringsliv/2019/11/29/195630561/norsk-rederi-krever-400-millioner-tilbakebetalt-av-spansk-verft" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">16:04</span> Norsk rederi krever 400 millioner tilbakebetalt av spansk verft</a><a href="/nyheter/norge/2019/11/29/195630549/norge-har-tolket-regler-om-honnorrabatt-feil" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:42</span> Norge har tolket regler om honnørrabatt feil</a><a href="/nyheter/norge/2019/11/29/195630543/svak-okning-i-antall-arbeidsledige-i-november" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:32</span> Svak økning i antall arbeidsledige i november</a><a href="/nyheter/sport/2019/11/29/195630540/norsk-storeslem-for-kombinertgutta" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:28</span> Norsk storeslem for kombinertgutta</a><a href="/nyheter/verden/2019/11/29/195630539/gjerningsmannen-bak-knivangrepet-pa-london-bridge-var-ifort-falske-eksplosiver" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:27</span> Gjerningsmannen bak knivangrepet på London Bridge var iført falske eksplosiver</a><a href="/nyheter/verden/2019/11/29/195630520/sverige-savnet-tenaringsjente-17-funnet-dod" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">15:12</span> Sverige: Savnet tenåringsjente (17) funnet død</a><a href="/nyheter/politikk/2019/11/29/195630515/maltas-statsminister-trekker-seg-umiddelbart" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:58</span> Maltas statsminister trekker seg umiddelbart</a><a href="/nyheter/norge/2019/11/29/195630512/snoskredfare-i-nord-og-nordvest" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:51</span> Snøskredfare i nord og nordvest</a><a href="/nyheter/kultur/2019/11/29/195630505/sorkoreanske-popstjerner-domt-for-gruppevoldtekt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:36</span> Sørkoreanske popstjerner dømt for gruppevoldtekt</a><a href="/nyheter/sport/2019/11/29/195630501/liverpool-stjerne-ute-resten-av-aret" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:28</span> Liverpool-stjerne ute resten av året</a><a href="/nyheter/verden/2019/11/29/195630495/iraks-statsminister-gar-av" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:14</span> Iraks statsminister går av</a><a href="/nyheter/sport/2019/11/29/195630491/klaebo-vant-suverent-i-verdenscupapningen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:12</span> Klæbo vant suverent i verdenscupåpningen</a><a href="/nyheter/sport/2019/11/29/195630485/overlegen-falla-sier-hun-har-laert-reiser-rett-hjem-til-norge" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">14:02</span> Overlegen Falla sier hun har lært: Reiser rett hjem til Norge</a><a href="/nyheter/norge/2019/11/29/195630472/norge-ma-styrke-overvakingen-av-svinepest" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:46</span> Norge må styrke overvåkingen av svinepest</a><a href="/nyheter/sport/2019/11/29/195630468/braekhus-veid-inn-en-snau-kilo-tyngre-enn-motstanderen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:44</span> Brækhus veid inn en snau kilo tyngre enn motstanderen</a><a href="/nyheter/politikk/2019/11/29/195630461/ingen-referater-fra-hauglies-krisemoter-med-nav" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:43</span> Ingen referater fra Hauglies krisemøter med Nav</a><a href="/nyheter/politikk/2019/11/29/195630388/flere-enn-nav-og-norske-dommere-vet-lite-om-eos" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">13:07</span> – EØS er det største politiske kompromiss inngått i Norge i nyere tid</a><a href="/nyheter/norge/2019/11/29/195630447/gunnar-stalsett-jeg-angrer-overhodet-ikke" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:59</span> Gunnar Stålsett: – Jeg angrer overhodet ikke</a><a href="/nyheter/norge/2019/11/29/195630394/ukjent-tysk-soldat-kan-gravlegges-etter-79-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">12:46</span> Ukjent tysk soldat kan gravlegges etter 79 år</a><a href="/nyheter/norge/2019/11/29/195630433/norge-ba-nord-korea-om-hjelp" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:54</span> Norge ba Nord-Korea om hjelp</a><a href="/motor/bil/2019/11/29/195630412/vaer-forsiktig-i-dag-er-det-mange-som-bulker" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:53</span> Vær forsiktig: I dag er det mange som bulker</a><a href="/nyheter/sport/2019/11/29/195630431/sundby-jeg-ville-blitt-kvalm" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:51</span> Sundby: – Jeg ville blitt kvalm</a><a href="/nyheter/sport/2019/11/29/195630428/emery-fikk-sparken-i-arsenal" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:18</span> Emery fikk sparken i Arsenal</a><a href="/nyheter/verden/2019/11/29/195630426/arbeidsledigheten-pa-stedet-hvil-i-tyskland" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:08</span> Arbeidsledigheten på stedet hvil i Tyskland</a><a href="/nyheter/sport/2019/11/29/195630424/flere-utestengelser-etter-dopingskandalen-i-seefeld" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">11:02</span> Flere utestengelser etter dopingskandalen i Seefeld</a><a href="/nyheter/politikk/2019/11/29/195630379/assad-kan-vi-sende-syriske-styrker-til-frankrike-for-a-bekjempe-terrorisme" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:56</span> Assad: – Kan vi sende syriske styrker til Frankrike for å bekjempe terrorisme?</a><a href="/nyheter/verden/2019/11/29/195630389/frigir-video-av-brutalt-angrep-mot-homofilt-par-pa-london-buss" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:56</span> England ble rystet av homofobisk angrep - se video av hendelsen</a><a href="/nyheter/norge/2019/11/29/195630416/jeloya-drapet-den-drepte-kvinnen-ble-kvalt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:48</span> Jeløya-drapet: Den drepte kvinnen ble kvalt</a><a href="/nyheter/norge/2019/11/29/195630415/gasslekkasje-i-oslo" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">10:35</span> Gasslekkasje i Oslo</a><a href="/nyheter/verden/2019/11/29/195630396/200-hurtigrutepassasjerer-frastjalet-bagasjen-sin-i-chile" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:50</span> 200 hurtigrutepassasjerer frastjålet bagasjen sin i Chile</a><a href="/stemmer/2019/11/29/195629716/integrering-blir-ikke-til-i-et-vakuum" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:44</span> Integrering blir ikke til i et vakuum</a><a href="/penger/naeringsliv/2019/11/29/195630392/nordmenn-har-satt-ny-grensehandel-rekord" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:43</span> Nordmenn har satt ny grensehandel-rekord</a><a href="/nyheter/verden/2019/11/29/195630386/49-funnet-dode-etter-jordskjelvet-i-albania" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:26</span> 49 funnet døde etter jordskjelvet i Albania</a><a href="/nyheter/sport/2019/11/29/195630384/zlatan-jeg-kan-spille-til-jeg-blir-50" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">09:25</span> Zlatan: – Jeg kan spille til jeg blir 50</a><a href="/nyheter/norge/2019/11/29/195630373/regjeringen-vil-ha-klarere-regler-for-tvangsbruk-i-skole-og-barnehage" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:57</span> Regjeringen vil ha klarere regler for tvangsbruk i skole og barnehage</a><a href="/nyheter/norge/2019/11/29/195630370/stabil-arbeidsledighet-i-danmark" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:49</span> Stabil arbeidsledighet i Danmark</a><a href="/nyheter/sport/2019/11/29/195630368/johaug-kult-at-didrik-vil-lope-em" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:44</span> Johaug: Kult at Didrik vil løpe EM</a><a href="/nyheter/sport/2019/11/29/195630360/slet-med-sovnen-na-er-bakkerud-vaken-og-klar-for-vm-premiere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:26</span> Slet med søvnen, nå er Bakkerud våken og klar for VM-premiere</a><a href="/nyheter/politikk/2019/11/29/195630358/lovforslag-skal-gi-klarere-regler-om-tvangsbruk-i-skoler-og-barnehager" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:06</span> Lovforslag skal gi klarere regler om tvangsbruk i skoler og barnehager</a><a href="/nyheter/sport/2019/11/29/195630356/bo-brodrene-med-store-forventninger-til-ekspert-svendsen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">08:02</span> Bø-brødrene med store forventninger til Ekspert-Svendsen</a><a href="/nyheter/norge/2019/11/29/195630355/julekalendere-blir-mindre-populaert" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:55</span> Julekalendere blir mindre populært</a><a href="/nyheter/norge/2019/11/29/195630353/oslo-radhus-blir-klesbyttemarked" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">07:53</span> Oslo rådhus blir klesbyttemarked</a><a href="/penger/privatokonomi/2019/11/29/195630341/skattedirektoren-innrommer-skattetabbe-for-17-500-nav-klienter" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:57</span> Skattedirektøren innrømmer skattetabbe for 17.500 Nav-klienter</a><a href="/nyheter/verden/2019/11/29/195630346/politiet-aksjonerte-mot-nytt-naziparti-i-italia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:56</span> Politiet aksjonerte mot nytt naziparti i Italia</a><a href="/nyheter/politikk/2019/11/29/195630123/flyktninger-arbeiderpartiet-vil-starte-norskundevisningen-i-utlandet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:55</span> Ap vil starte norskundervisningen før flyktningene kommer til landet</a><a href="/nyheter/sport/2019/11/29/195630344/vm-profilen-heidi-loke-avskiltet-i-september-pa-gulljakt-to-maneder-senere" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:46</span> VM-profilen Heidi Løke: Avskiltet i september, på gulljakt to måneder senere</a><a href="/nyheter/sport/2019/11/29/195630342/derfor-onsker-nff-sa-inderlig-at-lagerbaeck-forlenger" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:40</span> Derfor ønsker NFF så inderlig at Lagerbäck forlenger</a><a href="/nyheter/norge/2019/11/29/195630339/erna-solberg-nato-alliansen-er-ikke-hjernedod" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> Erna Solberg: NATO-alliansen er ikke hjernedød</a><a href="/nyheter/sport/2019/11/29/195630337/norge-er-for-lite-for-superamatoren" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">06:00</span> Norge er for lite for «superamatøren»</a><a href="/nyheter/norge/2019/11/29/195630335/dette-skjer-i-dag" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:50</span> Dette skjer i dag</a><a href="/nyheter/verden/2019/11/29/195630333/japans-tidligere-statsminister-er-dod" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:47</span> Japans tidligere statsminister er død</a><a href="/nyheter/verden/2019/11/29/195630329/maltas-statsminister-benader-ikke-drapsmistenkt-forretningsmann" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:32</span> Maltas statsminister benåder ikke drapsmistenkt forretningsmann</a><a href="/nyheter/norge/2019/11/29/195630330/dette-skjedde-i-natt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Dette skjedde i natt</a><a href="/helse-og-livsstil/helse/2019/11/29/195630327/logg-deg-pa-kroppens-internett" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:30</span> Logg deg på kroppens «internett»</a><a href="/nyheter/verden/2019/11/29/195630313/28-ars-fengsel-for-planlagt-juleterror-i-australia" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:17</span> 28 års fengsel for planlagt juleterror i Australia</a><a href="/nyheter/sport/2019/11/29/195630324/bergen-planlegger-forste-atp-turnering-i-norge-pa-over-25-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:15</span> Bergen planlegger første ATP-turnering i Norge på over 25 år</a><a href="/nyheter/norge/2019/11/29/195630323/antall-feilaktige-nav-anmeldelser-tredoblet-pa-ett-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:15</span> Antall feilaktige Nav-anmeldelser tredoblet på ett år</a><a href="/penger/privatokonomi/2019/11/29/195630321/annenhever-nordmann-vil-handle-pa-black-friday" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">05:00</span> Annenhever nordmann vil handle på Black Friday</a><a href="/nyheter/verden/2019/11/29/195630319/putin-russlands-hiv-epidemi-er-en-trussel-mot-nasjonal-sikkerhet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:53</span> Putin: Russlands HIV-epidemi er en trussel mot nasjonal sikkerhet</a><a href="/nyheter/norge/2019/11/29/195630318/overgrepssiktet-fotballdommer-i-bergen-har-over-30-ofre" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:48</span> Overgrepssiktet fotballdommer i Bergen har over 30 ofre</a><a href="/nyheter/verden/2019/11/29/195630316/johnson-erstattet-av-smeltende-isskulptur-under-klimadebatt" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">04:12</span> Johnson erstattet av smeltende isskulptur under klimadebatt</a><a href="/nyheter/norge/2019/11/29/195630314/hoyre-og-frp-vraker-venstres-forslag-om-a-droppe-ferjefri-e39" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">03:53</span> Høyre og Frp vraker Venstres forslag om å droppe ferjefri E39</a><a href="/nyheter/verden/2019/11/29/195630311/frankrike-vil-forby-black-friday-salg" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:57</span> Frankrike vil forby Black Friday-salg</a><a href="/nyheter/norge/2019/11/29/195630309/ligger-an-til-a-bli-torreste-november-i-bergen-pa-98-ar" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:45</span> Ligger an til å bli tørreste november i Bergen på 98 år</a><a href="/nyheter/politikk/2019/11/29/195630307/raja-vil-endre-loven-etter-stalsett-siktelse" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">02:20</span> Raja vil endre loven etter Stålsett-siktelse</a><a href="/nyheter/verden/2019/11/29/195630305/hrw-chilensk-politi-bryter-menneskerettighetene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">01:53</span> HRW: Chilensk politi bryter menneskerettighetene</a><a href="/nyheter/norge/2019/11/29/195630301/en-person-alvorlig-skadd-i-gasseksplosjon-pa-heimdal-feltet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:52</span> En person alvorlig skadd i gasseksplosjon på Heimdal-feltet</a><a href="/nyheter/verden/2019/11/29/195630304/sju-omkom-i-flyulykke-i-canada" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:45</span> Sju omkom i flyulykke i Canada</a><a href="/penger/naeringsliv/2019/11/29/195630302/schram-hacket-samme-dag-som-han-ble-presentert-som-norwegian-sjef" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:22</span> Schram hacket samme dag som han ble presentert som Norwegian-sjef</a><a href="/nyheter/verden/2019/11/29/195630300/ocean-viking-har-reddet-60-mennesker-i-middelhavet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">00:11</span> Ocean Viking har reddet 60 mennesker i Middelhavet</a><a href="/nyheter/sport/2019/11/28/195630298/publikum-sviktet-da-arsenal-tapte-pa-hjemmebane" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:57</span> Publikum sviktet da Arsenal tapte på hjemmebane</a><a href="/nyheter/norge/2019/11/28/195630296/politiet-mindre-sjanse-for-losning-for-jul-i-lorenskog-saken" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:55</span> Politiet: Mindre sjanse for løsning før jul i Lørenskog-saken</a><a href="/nyheter/sport/2019/11/28/195630294/rosenborgs-rekke-uten-seier-forlenget-med-hjemmetap-mot-lask" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">23:39</span> Rosenborgs rekke uten seier forlenget med hjemmetap mot LASK</a><a href="/nyheter/2019/11/28/195629846/alle-gjor-det-darligere-i-apne-kontorlandskap-noen-enda-darligere-enn-andre-forskere-vet-hvorfor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:50</span> Ny forskning: Derfor gjør alle det dårligere i åpne kontorlandskap</a><a href="/nyheter/verden/2019/11/28/195630290/okende-voldsbruk-i-irak-flere-demonstranter-er-drept" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:29</span> Økende voldsbruk i Irak – flere demonstranter er drept</a><a href="/nyheter/verden/2019/11/28/195630289/jordskjelvet-i-albania-statsministerens-kommende-svigerdatter-blant-ofrene" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">22:28</span> Jordskjelvet i Albania: Statsministerens kommende svigerdatter blant ofrene</a><a href="/nyheter/norge/2019/11/28/195630281/kvinner-domt-til-fengsel-for-a-ha-brukt-stromhalsband-pa-hunder" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">21:29</span> Kvinner dømt til fengsel for å ha brukt strømhalsbånd på hunder</a><a href="/nyheter/verden/2019/11/28/195630227/donald-trump-la-ut-bilde-av-seg-selv-na-far-han-hore-det" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:50</span> Donald Trump la ut bilde av seg selv – nå får han høre det</a><a href="/nyheter/verden/2019/11/28/195630278/trump-pa-overraskelsesbesok-til-amerikanske-soldater-i-afghanistan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:22</span> Trump på overraskelsesbesøk til amerikanske soldater i Afghanistan</a><a href="/nyheter/verden/2019/11/28/195630276/eu-vil-granske-maltas-statsminister-etter-journalistdrap" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:08</span> EU vil granske Maltas statsminister etter journalistdrap</a><a href="/nyheter/norge/2019/11/28/195630274/aftenposten-13-000-voldsepisoder-pa-norske-sykehjem-i-fjor" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">20:07</span> Aftenposten: 13.000 voldsepisoder på norske sykehjem i fjor</a><a href="/nyheter/norge/2019/11/28/195630215/varsler-opp-til-en-meter-sno-i-deler-av-landet" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:37</span> Varsler opp til én meter snø i deler av landet</a><a href="/nyheter/verden/2019/11/28/195630265/eu-parlamentet-erklaerer-klimakrise" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:04</span> EU-parlamentet erklærer klimakrise</a><a href="/nyheter/sport/2019/11/28/195630263/ungt-united-lag-gikk-pa-smell-i-kasakhstan" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">19:00</span> Ungt United-lag gikk på smell i Kasakhstan</a><a href="/nyheter/politikk/2019/11/28/195630260/nav-skandalen-statsministeren-setter-alle-departementene-under-lupen" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:53</span> NAV-skandalen: Statsministeren setter alle departementene under lupen</a><a href="/nyheter/norge/2019/11/28/195630258/gjenopptakelseskommisjonen-vurderer-baneheia-saken-for-sjette-gang" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:49</span> Gjenopptakelseskommisjonen vurderer Baneheia-saken for sjette gang</a><a href="/nyheter/sport/2019/11/28/195630256/slaende-kontrast-for-johaug" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:14</span> Slående kontrast for Johaug</a><a href="/nyheter/politikk/2019/11/28/195630253/maktskifte-i-uruguay" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:11</span> Maktskifte i Uruguay</a><a href="/nyheter/norge/2019/11/28/195630250/innloggingstrobbel-pa-instagram-og-facebook" class="slider-slide c-latestnews__frame__slides__slide"><span class="c-latestnews__frame__slides__slide__date">18:02</span> Innloggingstrøbbel på Instagram og Facebook</a></div></div><a class="c-latestnews__button c-latestnews__button--prev js-slider-prev" data-ga-action="toggle"></a><a class="c-latestnews__button c-latestnews__button--next js-slider-next" data-ga-action="toggle"></a></div></div><div class="o-grid__col u-base-full" data-ga-action="breaking"><article class="c-teaser c-teaser--skin-sort"><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/11/29/195630604/to-personer-skutt-i-stockholm"><span style="color:red" class="df-forecolor"><span style="color:red" class="df-forecolor">Siste: </span></span>To personer skutt i Stockholm</a></h3></div></div></article></div><div class="u-mtm u-x1of1 u-hidden-mobile"></div><div class="u-x1of1 o-grid"><div class="u-x1of1 u-x2of3-medium o-grid o-grid--gutter u-size-full u-size-twothirds-medium" style="align-items:flex-start"><div class="o-grid__col u-size-full" data-ga-action="1"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797157.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=1a3abe4cf9ebc56cfa81d89a92e1d5dbc09d2acfe58698656c02a954cbd81022 2560w 1440h" data-sizes="auto" alt="Meling-klient saksøker Nav etter krav på 600.000 etter helseopphold: – Måtte selge hus og hjem" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem">Meling-klient saks&#xF8;ker Nav: &#x2013; M&#xE5;tte selge hus og hjem</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="2"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797142.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=e9a8c6c707ebb629142915ec286e6e2c9f298da031523c2b59516e35736bd6c2 2560w 1440h" data-sizes="auto" alt="Den Nationale Scene evakuert etter vannlekkasje" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje"><span style="color:red" class="df-forecolor">N&#xE5;:</span> Den Nationale Scene evakuert etter vannlekkasje</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small" data-ga-action="3"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-small"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797149.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=10d0f3f6796438c3dcbc8587c35c368bc40634a2e8b8efd61f6ba3e8b392d7f0 2560w 1440h" data-sizes="auto" alt="Ap-landsstyrets krav til omstridt NorthConnect-kraftkabel ser ut til å krasje" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje">Ap med kraftsalve: &#x2013; R&#xF8;dt m&#xE5; slutte &#xE5; lyve og skremme folk!</a></h3></div></div></article></div><div class="o-grid__col u-size-full" data-ga-action="4"><article class="c-teaser c-teaser--skin-default"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/11/29/195630597/bolsonaro-mener-leonardo-dicaprio-er-blant-de-ansvarlige-for-amazonas-branner" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/11/29/195630597/bolsonaro-mener-leonardo-dicaprio-er-blant-de-ansvarlige-for-amazonas-branner" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12796917.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=eab668f1b98de7ccf893ee541c1fb3614eb7f760592cfb65da7c225cc0009caa 2560w 1440h" data-sizes="auto" alt="Bolsonaro mener Leonardo DiCaprio er blant de ansvarlige for Amazonas-branner" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/11/29/195630597/bolsonaro-mener-leonardo-dicaprio-er-blant-de-ansvarlige-for-amazonas-branner">DiCaprio f&#xE5;r skylden for Amazonas-branner</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="5"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/11/29/195630539/london-bridge-sperret-av-etter-meldinger-om-skyting" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/11/29/195630539/london-bridge-sperret-av-etter-meldinger-om-skyting" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794873.jpg?t[crop][width]=3461&amp;t[crop][height]=2333&amp;t[crop][x]=0&amp;t[crop][y]=0&amp;t[quality]=100&amp;t[strip]=true&amp;accessToken=15e400ae19621ca8c9c5c56993ec8d0a71bc6a11aefd6059832ac5fa88decd47 2560w 1440h" data-sizes="auto" alt="Gjerningsmannen bak knivangrepet på London Bridge var iført falske eksplosiver" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/11/29/195630539/london-bridge-sperret-av-etter-meldinger-om-skyting"><span style="color:red" class="df-forecolor">London:</span> Flere s&#xE5;ret &#x2013; terrorist if&#xF8;rt falske eksplosiver</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="6"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12794361.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=28778acd237baa64032c8b09e682d30ac71a884c854322f84ab166b185395872 2560w 1440h" data-sizes="auto" alt="MDG-Hermstad med knallhardt oppgjør med Sp" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp">Knallhardt oppgj&#xF8;r med Vedum: &#x2013; Ligner stadig mer p&#xE5; Frp</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-onethird-medium" data-ga-action="7"><article class="c-teaser c-teaser--skin-default c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/11/29/195630595/funnet-bevisstlos-i-nordmarka-reddet-av-skilopere" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630595/funnet-bevisstlos-i-nordmarka-reddet-av-skilopere" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/http://smooth-storage.aptoma.no/users/drf-abcnyheter/images/12797155.jpg?t[quality]=100&amp;t[strip]=true&amp;accessToken=77b708f6b1bf2c7b98a0f6a9242d94a280aab0a71c75f6fe65d369d6ca2f3e9a 2560w 1440h" data-sizes="auto" alt="Kollapset i Nordmarka – reddet av skiløpere" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/11/29/195630595/funnet-bevisstlos-i-nordmarka-reddet-av-skilopere">Kollapset i skogen &#x2013; reddet av skil&#xF8;pere</a></h3></div></div></article></div></div><div class="u-x1of3 u-size-onethird u-prp u-plg u-desktop-only" data-ga-category="article_nyhetsdognet"><div id="newsfeed" class="c-newsfeed u-desktop-only"><div class="o-grid" style="align-items:center"><div class="c-section-title">Siste nytt</div></div><div class="c-newsfeed__feed u-mtm"><a href="/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/29/195630409/ap-landsstyrets-krav-til-omstridt-northconnect-kraftkabel-ser-ut-til-a-krasje" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:23</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Kraftadvarsel: Regjeringen kan se bort fra Ap-krav om kabel</span></a><a href="/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630606/den-nationale-scene-evakuert-etter-vannlekkasje" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:12</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Den Nationale Scene evakuert etter vannlekkasje</span></a><a href="/nyheter/verden/2019/11/29/195630604/to-personer-skutt-i-stockholm" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630604/to-personer-skutt-i-stockholm" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:03</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">To personer skutt i Stockholm</span></a><a href="/nyheter/verden/2019/11/29/195630602/haag-flere-personer-skadd-i-knivstikking-i-haag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630602/haag-flere-personer-skadd-i-knivstikking-i-haag" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:47</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Haag: Flere personer skadd i knivstikking i Haag</span></a><a href="/nyheter/norge/2019/11/29/195630595/kollapset-i-nordmarka-reddet-av-skilopere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630595/kollapset-i-nordmarka-reddet-av-skilopere" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kollapset i Nordmarka – reddet av skiløpere</span></a><a href="/nyheter/verden/2019/11/29/195630597/bolsonaro-mener-leonardo-dicaprio-er-blant-de-ansvarlige-for-amazonas-branner" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630597/bolsonaro-mener-leonardo-dicaprio-er-blant-de-ansvarlige-for-amazonas-branner" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:33</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Bolsonaro mener Leonardo DiCaprio er blant de ansvarlige for Amazonas-branner</span></a><a href="/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:51</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Meling-klient til sak mot Nav: – Måtte selge hus og hjem</span></a><a href="/nyheter/norge/2019/11/29/195630589/stor-leteaksjon-pa-helgelandskysten-to-personer-over-bord-da-bat-kantret" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630589/stor-leteaksjon-pa-helgelandskysten-to-personer-over-bord-da-bat-kantret" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:38</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Stor leteaksjon på Helgelandskysten – to personer over bord da båt kantret</span></a><a href="/nyheter/verden/2019/11/29/195630585/busser-frontkolliderte-i-sverige-minst-23-personer-skadd" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630585/busser-frontkolliderte-i-sverige-minst-23-personer-skadd" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:21</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Busser frontkolliderte i Sverige – minst 23 personer skadd</span></a><a href="/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:42</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">MDG-Hermstad med knallhardt oppgjør med Sp</span></a><a href="/nyheter/norge/2019/11/29/195630578/nrk-frode-berg-vil-kreve-erstatning-fra-etterretningstjenesten" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630578/nrk-frode-berg-vil-kreve-erstatning-fra-etterretningstjenesten" style="opacity:1"><span class="c-newsfeed__feed__link__date">17:10</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">NRK: Frode Berg vil kreve erstatning fra etterretningstjenesten</span></a><a href="/penger/naeringsliv/2019/11/29/195630561/norsk-rederi-krever-400-millioner-tilbakebetalt-av-spansk-verft" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/11/29/195630561/norsk-rederi-krever-400-millioner-tilbakebetalt-av-spansk-verft" style="opacity:1"><span class="c-newsfeed__feed__link__date">16:04</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Norsk rederi krever 400 millioner tilbakebetalt av spansk verft</span></a><a href="/nyheter/norge/2019/11/29/195630549/norge-har-tolket-regler-om-honnorrabatt-feil" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630549/norge-har-tolket-regler-om-honnorrabatt-feil" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:42</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norge har tolket regler om honnørrabatt feil</span></a><a href="/nyheter/norge/2019/11/29/195630543/svak-okning-i-antall-arbeidsledige-i-november" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630543/svak-okning-i-antall-arbeidsledige-i-november" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:32</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Svak økning i antall arbeidsledige i november</span></a><a href="/nyheter/sport/2019/11/29/195630540/norsk-storeslem-for-kombinertgutta" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630540/norsk-storeslem-for-kombinertgutta" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:28</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Norsk storeslem for kombinertgutta</span></a><a href="/nyheter/verden/2019/11/29/195630539/gjerningsmannen-bak-knivangrepet-pa-london-bridge-var-ifort-falske-eksplosiver" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630539/gjerningsmannen-bak-knivangrepet-pa-london-bridge-var-ifort-falske-eksplosiver" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:27</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Gjerningsmannen bak knivangrepet på London Bridge var iført falske eksplosiver</span></a><a href="/nyheter/verden/2019/11/29/195630520/sverige-savnet-tenaringsjente-17-funnet-dod" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630520/sverige-savnet-tenaringsjente-17-funnet-dod" style="opacity:1"><span class="c-newsfeed__feed__link__date">15:12</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Sverige: Savnet tenåringsjente (17) funnet død</span></a><a href="/nyheter/politikk/2019/11/29/195630515/maltas-statsminister-trekker-seg-umiddelbart" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/29/195630515/maltas-statsminister-trekker-seg-umiddelbart" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:58</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Maltas statsminister trekker seg umiddelbart</span></a><a href="/nyheter/norge/2019/11/29/195630512/snoskredfare-i-nord-og-nordvest" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630512/snoskredfare-i-nord-og-nordvest" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:51</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Snøskredfare i nord og nordvest</span></a><a href="/nyheter/kultur/2019/11/29/195630505/sorkoreanske-popstjerner-domt-for-gruppevoldtekt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/kultur/2019/11/29/195630505/sorkoreanske-popstjerner-domt-for-gruppevoldtekt" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:36</span><span class="c-newsfeed__feed__link__category">Kultur</span><span class="c-newsfeed__feed__link__title">Sørkoreanske popstjerner dømt for gruppevoldtekt</span></a><a href="/nyheter/sport/2019/11/29/195630501/liverpool-stjerne-ute-resten-av-aret" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630501/liverpool-stjerne-ute-resten-av-aret" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:28</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Liverpool-stjerne ute resten av året</span></a><a href="/nyheter/verden/2019/11/29/195630495/iraks-statsminister-gar-av" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630495/iraks-statsminister-gar-av" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:14</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Iraks statsminister går av</span></a><a href="/nyheter/sport/2019/11/29/195630491/klaebo-vant-suverent-i-verdenscupapningen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630491/klaebo-vant-suverent-i-verdenscupapningen" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:12</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Klæbo vant suverent i verdenscupåpningen</span></a><a href="/nyheter/sport/2019/11/29/195630485/overlegen-falla-sier-hun-har-laert-reiser-rett-hjem-til-norge" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630485/overlegen-falla-sier-hun-har-laert-reiser-rett-hjem-til-norge" style="opacity:1"><span class="c-newsfeed__feed__link__date">14:02</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Overlegen Falla sier hun har lært: Reiser rett hjem til Norge</span></a><a href="/nyheter/norge/2019/11/29/195630472/norge-ma-styrke-overvakingen-av-svinepest" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630472/norge-ma-styrke-overvakingen-av-svinepest" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norge må styrke overvåkingen av svinepest</span></a><a href="/nyheter/sport/2019/11/29/195630468/braekhus-veid-inn-en-snau-kilo-tyngre-enn-motstanderen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630468/braekhus-veid-inn-en-snau-kilo-tyngre-enn-motstanderen" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:44</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Brækhus veid inn en snau kilo tyngre enn motstanderen</span></a><a href="/nyheter/politikk/2019/11/29/195630461/ingen-referater-fra-hauglies-krisemoter-med-nav" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/29/195630461/ingen-referater-fra-hauglies-krisemoter-med-nav" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:43</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Ingen referater fra Hauglies krisemøter med Nav</span></a><a href="/nyheter/politikk/2019/11/29/195630388/flere-enn-nav-og-norske-dommere-vet-lite-om-eos" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/29/195630388/flere-enn-nav-og-norske-dommere-vet-lite-om-eos" style="opacity:1"><span class="c-newsfeed__feed__link__date">13:07</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">– EØS er det største politiske kompromiss inngått i Norge i nyere tid</span></a><a href="/nyheter/norge/2019/11/29/195630447/gunnar-stalsett-jeg-angrer-overhodet-ikke" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630447/gunnar-stalsett-jeg-angrer-overhodet-ikke" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:59</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Gunnar Stålsett: – Jeg angrer overhodet ikke</span></a><a href="/nyheter/norge/2019/11/29/195630394/ukjent-tysk-soldat-kan-gravlegges-etter-79-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630394/ukjent-tysk-soldat-kan-gravlegges-etter-79-ar" style="opacity:1"><span class="c-newsfeed__feed__link__date">12:46</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ukjent tysk soldat kan gravlegges etter 79 år</span></a><a href="/nyheter/norge/2019/11/29/195630433/norge-ba-nord-korea-om-hjelp" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630433/norge-ba-nord-korea-om-hjelp" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:54</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Norge ba Nord-Korea om hjelp</span></a><a href="/motor/bil/2019/11/29/195630412/vaer-forsiktig-i-dag-er-det-mange-som-bulker" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/motor/bil/2019/11/29/195630412/vaer-forsiktig-i-dag-er-det-mange-som-bulker" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:53</span><span class="c-newsfeed__feed__link__category">Motor</span><span class="c-newsfeed__feed__link__title">Vær forsiktig: I dag er det mange som bulker</span></a><a href="/nyheter/sport/2019/11/29/195630431/sundby-jeg-ville-blitt-kvalm" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630431/sundby-jeg-ville-blitt-kvalm" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:51</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Sundby: – Jeg ville blitt kvalm</span></a><a href="/nyheter/sport/2019/11/29/195630428/emery-fikk-sparken-i-arsenal" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630428/emery-fikk-sparken-i-arsenal" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:18</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Emery fikk sparken i Arsenal</span></a><a href="/nyheter/verden/2019/11/29/195630426/arbeidsledigheten-pa-stedet-hvil-i-tyskland" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630426/arbeidsledigheten-pa-stedet-hvil-i-tyskland" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:08</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Arbeidsledigheten på stedet hvil i Tyskland</span></a><a href="/nyheter/sport/2019/11/29/195630424/flere-utestengelser-etter-dopingskandalen-i-seefeld" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630424/flere-utestengelser-etter-dopingskandalen-i-seefeld" style="opacity:1"><span class="c-newsfeed__feed__link__date">11:02</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Flere utestengelser etter dopingskandalen i Seefeld</span></a><a href="/nyheter/politikk/2019/11/29/195630379/assad-kan-vi-sende-syriske-styrker-til-frankrike-for-a-bekjempe-terrorisme" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/29/195630379/assad-kan-vi-sende-syriske-styrker-til-frankrike-for-a-bekjempe-terrorisme" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:56</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Assad: – Kan vi sende syriske styrker til Frankrike for å bekjempe terrorisme?</span></a><a href="/nyheter/verden/2019/11/29/195630389/frigir-video-av-brutalt-angrep-mot-homofilt-par-pa-london-buss" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630389/frigir-video-av-brutalt-angrep-mot-homofilt-par-pa-london-buss" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:56</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">England ble rystet av homofobisk angrep - se video av hendelsen</span></a><a href="/nyheter/norge/2019/11/29/195630416/jeloya-drapet-den-drepte-kvinnen-ble-kvalt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630416/jeloya-drapet-den-drepte-kvinnen-ble-kvalt" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:48</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Jeløya-drapet: Den drepte kvinnen ble kvalt</span></a><a href="/nyheter/norge/2019/11/29/195630415/gasslekkasje-i-oslo" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630415/gasslekkasje-i-oslo" style="opacity:1"><span class="c-newsfeed__feed__link__date">10:35</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Gasslekkasje i Oslo</span></a><a href="/nyheter/verden/2019/11/29/195630396/200-hurtigrutepassasjerer-frastjalet-bagasjen-sin-i-chile" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630396/200-hurtigrutepassasjerer-frastjalet-bagasjen-sin-i-chile" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:50</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">200 hurtigrutepassasjerer frastjålet bagasjen sin i Chile</span></a><a href="/stemmer/2019/11/29/195629716/integrering-blir-ikke-til-i-et-vakuum" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/stemmer/2019/11/29/195629716/integrering-blir-ikke-til-i-et-vakuum" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:44</span><span class="c-newsfeed__feed__link__category">Stemmer</span><span class="c-newsfeed__feed__link__title">Integrering blir ikke til i et vakuum</span></a><a href="/penger/naeringsliv/2019/11/29/195630392/nordmenn-har-satt-ny-grensehandel-rekord" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/11/29/195630392/nordmenn-har-satt-ny-grensehandel-rekord" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:43</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Nordmenn har satt ny grensehandel-rekord</span></a><a href="/nyheter/verden/2019/11/29/195630386/49-funnet-dode-etter-jordskjelvet-i-albania" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630386/49-funnet-dode-etter-jordskjelvet-i-albania" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:26</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">49 funnet døde etter jordskjelvet i Albania</span></a><a href="/nyheter/sport/2019/11/29/195630384/zlatan-jeg-kan-spille-til-jeg-blir-50" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630384/zlatan-jeg-kan-spille-til-jeg-blir-50" style="opacity:1"><span class="c-newsfeed__feed__link__date">09:25</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Zlatan: – Jeg kan spille til jeg blir 50</span></a><a href="/nyheter/norge/2019/11/29/195630373/regjeringen-vil-ha-klarere-regler-for-tvangsbruk-i-skole-og-barnehage" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630373/regjeringen-vil-ha-klarere-regler-for-tvangsbruk-i-skole-og-barnehage" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:57</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Regjeringen vil ha klarere regler for tvangsbruk i skole og barnehage</span></a><a href="/nyheter/norge/2019/11/29/195630370/stabil-arbeidsledighet-i-danmark" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630370/stabil-arbeidsledighet-i-danmark" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:49</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Stabil arbeidsledighet i Danmark</span></a><a href="/nyheter/sport/2019/11/29/195630368/johaug-kult-at-didrik-vil-lope-em" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630368/johaug-kult-at-didrik-vil-lope-em" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:44</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Johaug: Kult at Didrik vil løpe EM</span></a><a href="/nyheter/sport/2019/11/29/195630360/slet-med-sovnen-na-er-bakkerud-vaken-og-klar-for-vm-premiere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630360/slet-med-sovnen-na-er-bakkerud-vaken-og-klar-for-vm-premiere" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:26</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Slet med søvnen, nå er Bakkerud våken og klar for VM-premiere</span></a><a href="/nyheter/politikk/2019/11/29/195630358/lovforslag-skal-gi-klarere-regler-om-tvangsbruk-i-skoler-og-barnehager" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/29/195630358/lovforslag-skal-gi-klarere-regler-om-tvangsbruk-i-skoler-og-barnehager" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:06</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Lovforslag skal gi klarere regler om tvangsbruk i skoler og barnehager</span></a><a href="/nyheter/sport/2019/11/29/195630356/bo-brodrene-med-store-forventninger-til-ekspert-svendsen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630356/bo-brodrene-med-store-forventninger-til-ekspert-svendsen" style="opacity:1"><span class="c-newsfeed__feed__link__date">08:02</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Bø-brødrene med store forventninger til Ekspert-Svendsen</span></a><a href="/nyheter/norge/2019/11/29/195630355/julekalendere-blir-mindre-populaert" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630355/julekalendere-blir-mindre-populaert" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:55</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Julekalendere blir mindre populært</span></a><a href="/nyheter/norge/2019/11/29/195630353/oslo-radhus-blir-klesbyttemarked" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630353/oslo-radhus-blir-klesbyttemarked" style="opacity:1"><span class="c-newsfeed__feed__link__date">07:53</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Oslo rådhus blir klesbyttemarked</span></a><a href="/penger/privatokonomi/2019/11/29/195630341/skattedirektoren-innrommer-skattetabbe-for-17-500-nav-klienter" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/11/29/195630341/skattedirektoren-innrommer-skattetabbe-for-17-500-nav-klienter" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:57</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Skattedirektøren innrømmer skattetabbe for 17.500 Nav-klienter</span></a><a href="/nyheter/verden/2019/11/29/195630346/politiet-aksjonerte-mot-nytt-naziparti-i-italia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630346/politiet-aksjonerte-mot-nytt-naziparti-i-italia" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:56</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Politiet aksjonerte mot nytt naziparti i Italia</span></a><a href="/nyheter/politikk/2019/11/29/195630123/flyktninger-arbeiderpartiet-vil-starte-norskundevisningen-i-utlandet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/29/195630123/flyktninger-arbeiderpartiet-vil-starte-norskundevisningen-i-utlandet" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:55</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Ap vil starte norskundervisningen før flyktningene kommer til landet</span></a><a href="/nyheter/sport/2019/11/29/195630344/vm-profilen-heidi-loke-avskiltet-i-september-pa-gulljakt-to-maneder-senere" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630344/vm-profilen-heidi-loke-avskiltet-i-september-pa-gulljakt-to-maneder-senere" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:46</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">VM-profilen Heidi Løke: Avskiltet i september, på gulljakt to måneder senere</span></a><a href="/nyheter/sport/2019/11/29/195630342/derfor-onsker-nff-sa-inderlig-at-lagerbaeck-forlenger" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630342/derfor-onsker-nff-sa-inderlig-at-lagerbaeck-forlenger" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:40</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Derfor ønsker NFF så inderlig at Lagerbäck forlenger</span></a><a href="/nyheter/norge/2019/11/29/195630339/erna-solberg-nato-alliansen-er-ikke-hjernedod" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630339/erna-solberg-nato-alliansen-er-ikke-hjernedod" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:00</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Erna Solberg: NATO-alliansen er ikke hjernedød</span></a><a href="/nyheter/sport/2019/11/29/195630337/norge-er-for-lite-for-superamatoren" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630337/norge-er-for-lite-for-superamatoren" style="opacity:1"><span class="c-newsfeed__feed__link__date">06:00</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Norge er for lite for «superamatøren»</span></a><a href="/nyheter/norge/2019/11/29/195630335/dette-skjer-i-dag" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630335/dette-skjer-i-dag" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:50</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjer i dag</span></a><a href="/nyheter/verden/2019/11/29/195630333/japans-tidligere-statsminister-er-dod" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630333/japans-tidligere-statsminister-er-dod" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:47</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Japans tidligere statsminister er død</span></a><a href="/nyheter/verden/2019/11/29/195630329/maltas-statsminister-benader-ikke-drapsmistenkt-forretningsmann" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630329/maltas-statsminister-benader-ikke-drapsmistenkt-forretningsmann" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:32</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Maltas statsminister benåder ikke drapsmistenkt forretningsmann</span></a><a href="/nyheter/norge/2019/11/29/195630330/dette-skjedde-i-natt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630330/dette-skjedde-i-natt" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Dette skjedde i natt</span></a><a href="/helse-og-livsstil/helse/2019/11/29/195630327/logg-deg-pa-kroppens-internett" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/helse-og-livsstil/helse/2019/11/29/195630327/logg-deg-pa-kroppens-internett" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:30</span><span class="c-newsfeed__feed__link__category">Helse og livsstil</span><span class="c-newsfeed__feed__link__title">Logg deg på kroppens «internett»</span></a><a href="/nyheter/verden/2019/11/29/195630313/28-ars-fengsel-for-planlagt-juleterror-i-australia" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630313/28-ars-fengsel-for-planlagt-juleterror-i-australia" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:17</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">28 års fengsel for planlagt juleterror i Australia</span></a><a href="/nyheter/sport/2019/11/29/195630324/bergen-planlegger-forste-atp-turnering-i-norge-pa-over-25-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/29/195630324/bergen-planlegger-forste-atp-turnering-i-norge-pa-over-25-ar" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:15</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Bergen planlegger første ATP-turnering i Norge på over 25 år</span></a><a href="/nyheter/norge/2019/11/29/195630323/antall-feilaktige-nav-anmeldelser-tredoblet-pa-ett-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630323/antall-feilaktige-nav-anmeldelser-tredoblet-pa-ett-ar" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:15</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Antall feilaktige Nav-anmeldelser tredoblet på ett år</span></a><a href="/penger/privatokonomi/2019/11/29/195630321/annenhever-nordmann-vil-handle-pa-black-friday" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/privatokonomi/2019/11/29/195630321/annenhever-nordmann-vil-handle-pa-black-friday" style="opacity:1"><span class="c-newsfeed__feed__link__date">05:00</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Annenhever nordmann vil handle på Black Friday</span></a><a href="/nyheter/verden/2019/11/29/195630319/putin-russlands-hiv-epidemi-er-en-trussel-mot-nasjonal-sikkerhet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630319/putin-russlands-hiv-epidemi-er-en-trussel-mot-nasjonal-sikkerhet" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:53</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Putin: Russlands HIV-epidemi er en trussel mot nasjonal sikkerhet</span></a><a href="/nyheter/norge/2019/11/29/195630318/overgrepssiktet-fotballdommer-i-bergen-har-over-30-ofre" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630318/overgrepssiktet-fotballdommer-i-bergen-har-over-30-ofre" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:48</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Overgrepssiktet fotballdommer i Bergen har over 30 ofre</span></a><a href="/nyheter/verden/2019/11/29/195630316/johnson-erstattet-av-smeltende-isskulptur-under-klimadebatt" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630316/johnson-erstattet-av-smeltende-isskulptur-under-klimadebatt" style="opacity:1"><span class="c-newsfeed__feed__link__date">04:12</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Johnson erstattet av smeltende isskulptur under klimadebatt</span></a><a href="/nyheter/norge/2019/11/29/195630314/hoyre-og-frp-vraker-venstres-forslag-om-a-droppe-ferjefri-e39" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630314/hoyre-og-frp-vraker-venstres-forslag-om-a-droppe-ferjefri-e39" style="opacity:1"><span class="c-newsfeed__feed__link__date">03:53</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Høyre og Frp vraker Venstres forslag om å droppe ferjefri E39</span></a><a href="/nyheter/verden/2019/11/29/195630311/frankrike-vil-forby-black-friday-salg" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630311/frankrike-vil-forby-black-friday-salg" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:57</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Frankrike vil forby Black Friday-salg</span></a><a href="/nyheter/norge/2019/11/29/195630309/ligger-an-til-a-bli-torreste-november-i-bergen-pa-98-ar" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630309/ligger-an-til-a-bli-torreste-november-i-bergen-pa-98-ar" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:45</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Ligger an til å bli tørreste november i Bergen på 98 år</span></a><a href="/nyheter/politikk/2019/11/29/195630307/raja-vil-endre-loven-etter-stalsett-siktelse" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/29/195630307/raja-vil-endre-loven-etter-stalsett-siktelse" style="opacity:1"><span class="c-newsfeed__feed__link__date">02:20</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Raja vil endre loven etter Stålsett-siktelse</span></a><a href="/nyheter/verden/2019/11/29/195630305/hrw-chilensk-politi-bryter-menneskerettighetene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630305/hrw-chilensk-politi-bryter-menneskerettighetene" style="opacity:1"><span class="c-newsfeed__feed__link__date">01:53</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">HRW: Chilensk politi bryter menneskerettighetene</span></a><a href="/nyheter/norge/2019/11/29/195630301/en-person-alvorlig-skadd-i-gasseksplosjon-pa-heimdal-feltet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/29/195630301/en-person-alvorlig-skadd-i-gasseksplosjon-pa-heimdal-feltet" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:52</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">En person alvorlig skadd i gasseksplosjon på Heimdal-feltet</span></a><a href="/nyheter/verden/2019/11/29/195630304/sju-omkom-i-flyulykke-i-canada" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630304/sju-omkom-i-flyulykke-i-canada" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:45</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Sju omkom i flyulykke i Canada</span></a><a href="/penger/naeringsliv/2019/11/29/195630302/schram-hacket-samme-dag-som-han-ble-presentert-som-norwegian-sjef" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/penger/naeringsliv/2019/11/29/195630302/schram-hacket-samme-dag-som-han-ble-presentert-som-norwegian-sjef" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:22</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">Schram hacket samme dag som han ble presentert som Norwegian-sjef</span></a><a href="/nyheter/verden/2019/11/29/195630300/ocean-viking-har-reddet-60-mennesker-i-middelhavet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/29/195630300/ocean-viking-har-reddet-60-mennesker-i-middelhavet" style="opacity:1"><span class="c-newsfeed__feed__link__date">00:11</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Ocean Viking har reddet 60 mennesker i Middelhavet</span></a><a href="/nyheter/sport/2019/11/28/195630298/publikum-sviktet-da-arsenal-tapte-pa-hjemmebane" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/28/195630298/publikum-sviktet-da-arsenal-tapte-pa-hjemmebane" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:57</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Publikum sviktet da Arsenal tapte på hjemmebane</span></a><a href="/nyheter/norge/2019/11/28/195630296/politiet-mindre-sjanse-for-losning-for-jul-i-lorenskog-saken" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/28/195630296/politiet-mindre-sjanse-for-losning-for-jul-i-lorenskog-saken" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:55</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Politiet: Mindre sjanse for løsning før jul i Lørenskog-saken</span></a><a href="/nyheter/sport/2019/11/28/195630294/rosenborgs-rekke-uten-seier-forlenget-med-hjemmetap-mot-lask" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/28/195630294/rosenborgs-rekke-uten-seier-forlenget-med-hjemmetap-mot-lask" style="opacity:1"><span class="c-newsfeed__feed__link__date">23:39</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Rosenborgs rekke uten seier forlenget med hjemmetap mot LASK</span></a><a href="/nyheter/2019/11/28/195629846/alle-gjor-det-darligere-i-apne-kontorlandskap-noen-enda-darligere-enn-andre-forskere-vet-hvorfor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/2019/11/28/195629846/alle-gjor-det-darligere-i-apne-kontorlandskap-noen-enda-darligere-enn-andre-forskere-vet-hvorfor" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:50</span><span class="c-newsfeed__feed__link__category">Nyheter</span><span class="c-newsfeed__feed__link__title">Ny forskning: Derfor gjør alle det dårligere i åpne kontorlandskap</span></a><a href="/nyheter/verden/2019/11/28/195630290/okende-voldsbruk-i-irak-flere-demonstranter-er-drept" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/28/195630290/okende-voldsbruk-i-irak-flere-demonstranter-er-drept" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:29</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Økende voldsbruk i Irak – flere demonstranter er drept</span></a><a href="/nyheter/verden/2019/11/28/195630289/jordskjelvet-i-albania-statsministerens-kommende-svigerdatter-blant-ofrene" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/28/195630289/jordskjelvet-i-albania-statsministerens-kommende-svigerdatter-blant-ofrene" style="opacity:1"><span class="c-newsfeed__feed__link__date">22:28</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Jordskjelvet i Albania: Statsministerens kommende svigerdatter blant ofrene</span></a><a href="/nyheter/norge/2019/11/28/195630281/kvinner-domt-til-fengsel-for-a-ha-brukt-stromhalsband-pa-hunder" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/28/195630281/kvinner-domt-til-fengsel-for-a-ha-brukt-stromhalsband-pa-hunder" style="opacity:1"><span class="c-newsfeed__feed__link__date">21:29</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Kvinner dømt til fengsel for å ha brukt strømhalsbånd på hunder</span></a><a href="/nyheter/verden/2019/11/28/195630227/donald-trump-la-ut-bilde-av-seg-selv-na-far-han-hore-det" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/28/195630227/donald-trump-la-ut-bilde-av-seg-selv-na-far-han-hore-det" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:50</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Donald Trump la ut bilde av seg selv – nå får han høre det</span></a><a href="/nyheter/verden/2019/11/28/195630278/trump-pa-overraskelsesbesok-til-amerikanske-soldater-i-afghanistan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/28/195630278/trump-pa-overraskelsesbesok-til-amerikanske-soldater-i-afghanistan" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:22</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">Trump på overraskelsesbesøk til amerikanske soldater i Afghanistan</span></a><a href="/nyheter/verden/2019/11/28/195630276/eu-vil-granske-maltas-statsminister-etter-journalistdrap" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/28/195630276/eu-vil-granske-maltas-statsminister-etter-journalistdrap" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:08</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">EU vil granske Maltas statsminister etter journalistdrap</span></a><a href="/nyheter/norge/2019/11/28/195630274/aftenposten-13-000-voldsepisoder-pa-norske-sykehjem-i-fjor" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/28/195630274/aftenposten-13-000-voldsepisoder-pa-norske-sykehjem-i-fjor" style="opacity:1"><span class="c-newsfeed__feed__link__date">20:07</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Aftenposten: 13.000 voldsepisoder på norske sykehjem i fjor</span></a><a href="/nyheter/norge/2019/11/28/195630215/varsler-opp-til-en-meter-sno-i-deler-av-landet" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/28/195630215/varsler-opp-til-en-meter-sno-i-deler-av-landet" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:37</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Varsler opp til én meter snø i deler av landet</span></a><a href="/nyheter/verden/2019/11/28/195630265/eu-parlamentet-erklaerer-klimakrise" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/verden/2019/11/28/195630265/eu-parlamentet-erklaerer-klimakrise" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:04</span><span class="c-newsfeed__feed__link__category">Verden</span><span class="c-newsfeed__feed__link__title">EU-parlamentet erklærer klimakrise</span></a><a href="/nyheter/sport/2019/11/28/195630263/ungt-united-lag-gikk-pa-smell-i-kasakhstan" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/28/195630263/ungt-united-lag-gikk-pa-smell-i-kasakhstan" style="opacity:1"><span class="c-newsfeed__feed__link__date">19:00</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Ungt United-lag gikk på smell i Kasakhstan</span></a><a href="/nyheter/politikk/2019/11/28/195630260/nav-skandalen-statsministeren-setter-alle-departementene-under-lupen" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/28/195630260/nav-skandalen-statsministeren-setter-alle-departementene-under-lupen" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:53</span><span class="c-newsfeed__feed__link__category">Penger</span><span class="c-newsfeed__feed__link__title">NAV-skandalen: Statsministeren setter alle departementene under lupen</span></a><a href="/nyheter/norge/2019/11/28/195630258/gjenopptakelseskommisjonen-vurderer-baneheia-saken-for-sjette-gang" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/28/195630258/gjenopptakelseskommisjonen-vurderer-baneheia-saken-for-sjette-gang" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:49</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Gjenopptakelseskommisjonen vurderer Baneheia-saken for sjette gang</span></a><a href="/nyheter/sport/2019/11/28/195630256/slaende-kontrast-for-johaug" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/sport/2019/11/28/195630256/slaende-kontrast-for-johaug" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:14</span><span class="c-newsfeed__feed__link__category">Sport</span><span class="c-newsfeed__feed__link__title">Slående kontrast for Johaug</span></a><a href="/nyheter/politikk/2019/11/28/195630253/maktskifte-i-uruguay" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/politikk/2019/11/28/195630253/maktskifte-i-uruguay" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:11</span><span class="c-newsfeed__feed__link__category">Politikk</span><span class="c-newsfeed__feed__link__title">Maktskifte i Uruguay</span></a><a href="/nyheter/norge/2019/11/28/195630250/innloggingstrobbel-pa-instagram-og-facebook" class="c-newsfeed__feed__link" data-ga-action="article_article" data-ga-label="/nyheter/norge/2019/11/28/195630250/innloggingstrobbel-pa-instagram-og-facebook" style="opacity:1"><span class="c-newsfeed__feed__link__date">18:02</span><span class="c-newsfeed__feed__link__category">Norge</span><span class="c-newsfeed__feed__link__title">Innloggingstrøbbel på Instagram og Facebook</span></a></div><div class="c-newsfeed__buttons"><button data-ga-action="toggle"></button><button data-ga-action="toggle"></button></div></div><article id="ad_native_right" class="lazyload c-teaser c-teaser--nativead u-mtl" data-classname="c-teaser__image" data-href data-title data-src data-format="native" data-category="motor" data-category2="bil" data-strossle></article><div class="u-mtm"><div class="c-section-title u-mbs">Populært</div><div class="o-grid" data-ga-category="article_popular_topic"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/11/28/195630285/snart-kommer-prisbombe-elbilen-til-norge" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/28/195630285/snart-kommer-prisbombe-elbilen-til-norge" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630286/1/hovedbilde/12752233.jpg 2560w 1440h" data-sizes="auto" alt="Snart kommer prisbombe-elbilen til Norge" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/11/28/195630285/snart-kommer-prisbombe-elbilen-til-norge" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/28/195630285/snart-kommer-prisbombe-elbilen-til-norge" data-ga-contenttype="text" data-ga-traffictype="recirculation">Snart kommer prisbombe-elbilen til Norge</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 2560w 1440h" data-sizes="auto" alt="Elbil? Kanskje er dette et smartere alternativ" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" data-ga-contenttype="text" data-ga-traffictype="recirculation">Elbil? Kanskje er dette et smartere alternativ</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/livet/2019/11/29/195630437/spor-psykologen-jeg-er-sjalu-pa-tiden-min-mann-bruker-i-jobbsammenheng" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/livet/2019/11/29/195630437/spor-psykologen-jeg-er-sjalu-pa-tiden-min-mann-bruker-i-jobbsammenheng" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630443/1/hovedbilde/12768076.jpg 2560w 1440h" data-sizes="auto" alt="Spør psykologen: Jeg er sjalu på tiden min mann bruker i jobbsammenheng" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/livet/2019/11/29/195630437/spor-psykologen-jeg-er-sjalu-pa-tiden-min-mann-bruker-i-jobbsammenheng" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/livet/2019/11/29/195630437/spor-psykologen-jeg-er-sjalu-pa-tiden-min-mann-bruker-i-jobbsammenheng" data-ga-contenttype="text" data-ga-traffictype="recirculation">– Jeg føler jeg er i ferd med å miste ham</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile c-teaser--skin-stemmer"><div class="c-image-abcn c-teaser__image"><a href="/helse-og-livsstil/helse/2019/11/29/195630089/vi-ma-slutte-a-si-at-noen-tapte-kampen-mot-kreften" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/11/29/195630089/vi-ma-slutte-a-si-at-noen-tapte-kampen-mot-kreften" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630380/1/hovedbilde/12755983.jpg 2560w 1440h" data-sizes="auto" alt="Vi må slutte å si at noen «tapte kampen mot kreften»" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/helse-og-livsstil/helse/2019/11/29/195630089/vi-ma-slutte-a-si-at-noen-tapte-kampen-mot-kreften" data-ga-label="https://www.abcnyheter.no/helse-og-livsstil/helse/2019/11/29/195630089/vi-ma-slutte-a-si-at-noen-tapte-kampen-mot-kreften" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ingen som dør av en sykdom er tapere</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/11/28/195630136/med-denne-verdensnyheten-kan-du-imponere-naboen" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/28/195630136/med-denne-verdensnyheten-kan-du-imponere-naboen" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/28/195630145/1/hovedbilde/12718067.jpg 2560w 1440h" data-sizes="auto" alt="Med denne verdensnyheten kan du imponere naboen" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/11/28/195630136/med-denne-verdensnyheten-kan-du-imponere-naboen" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/28/195630136/med-denne-verdensnyheten-kan-du-imponere-naboen" data-ga-contenttype="text" data-ga-traffictype="recirculation">Med denne verdensnyheten kan du imponere naboen</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/penger/forbruker/2019/11/29/195630450/forlatt-statsministerbolig-kan-bli-din-for-3-4-millioner" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/penger/forbruker/2019/11/29/195630450/forlatt-statsministerbolig-kan-bli-din-for-3-4-millioner" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630478/1/hovedbilde/12772721.jpg 2560w 1440h" data-sizes="auto" alt="Forlatt statsministerbolig kan bli din for 3,4 millioner" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/penger/forbruker/2019/11/29/195630450/forlatt-statsministerbolig-kan-bli-din-for-3-4-millioner" data-ga-label="https://www.abcnyheter.no/penger/forbruker/2019/11/29/195630450/forlatt-statsministerbolig-kan-bli-din-for-3-4-millioner" data-ga-contenttype="text" data-ga-traffictype="recirculation">Forlatt statsministerbolig kan bli din</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630592/1/hovedbilde/11704920.jpg 2560w 1440h" data-sizes="auto" alt="Bensin- og dieselsalget stuper – staten taper halv milliard i år" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630591/bensin-og-dieselsalget-stuper-staten-taper-halv-milliard-i-ar" data-ga-contenttype="text" data-ga-traffictype="recirculation">Bensin- og dieselsalget stuper – staten taper halv milliard i år</a></h3></div></div></article></div></div></div></div></div></div></section></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_middle_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="motor" data-category2="bil" data-format="netboard_6" class="lazyload c-ad__ad"></div></div></div><section class="o-section u-mobile-only u-base-full"><div><div class="c-section-title u-mbs u-mhp">Populært</div><div class="o-grid o-grid--gutter" data-ga-category="popular"><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="1"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/11/29/195630549/norge-har-tolket-regler-om-honnorrabatt-feil" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630549/norge-har-tolket-regler-om-honnorrabatt-feil" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630550/1/hovedbilde/12783205.jpg 2560w 1440h" data-sizes="auto" alt="Norge har tolket regler om honnørrabatt feil" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/11/29/195630549/norge-har-tolket-regler-om-honnorrabatt-feil" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630549/norge-har-tolket-regler-om-honnorrabatt-feil" data-ga-contenttype="text" data-ga-traffictype="recirculation">Norge har tolket regler om honnørrabatt feil</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="2"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/11/29/195630520/sverige-savnet-tenaringsjente-17-funnet-dod" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/11/29/195630520/sverige-savnet-tenaringsjente-17-funnet-dod" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630523/1/hovedbilde/12635119.jpg 2560w 1440h" data-sizes="auto" alt="Sverige: Savnet tenåringsjente (17) funnet død" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/11/29/195630520/sverige-savnet-tenaringsjente-17-funnet-dod" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/11/29/195630520/sverige-savnet-tenaringsjente-17-funnet-dod" data-ga-contenttype="text" data-ga-traffictype="recirculation">Sverige: Savnet tenåringsjente (17) funnet død</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="3"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/11/29/195630461/ingen-referater-fra-hauglies-krisemoter-med-nav" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630461/ingen-referater-fra-hauglies-krisemoter-med-nav" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630464/1/hovedbilde/12771750.jpg 2560w 1440h" data-sizes="auto" alt="Ingen referater fra Hauglies krisemøter med Nav" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/11/29/195630461/ingen-referater-fra-hauglies-krisemoter-med-nav" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630461/ingen-referater-fra-hauglies-krisemoter-med-nav" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ingen referater fra Hauglies krisemøter med Nav</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="4"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/sport/2019/11/29/195630424/flere-utestengelser-etter-dopingskandalen-i-seefeld" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/11/29/195630424/flere-utestengelser-etter-dopingskandalen-i-seefeld" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630454/1/hovedbilde/4890767.jpg 2560w 1440h" data-sizes="auto" alt="Flere utestengelser etter dopingskandalen i Seefeld" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/sport/2019/11/29/195630424/flere-utestengelser-etter-dopingskandalen-i-seefeld" data-ga-label="https://www.abcnyheter.no/nyheter/sport/2019/11/29/195630424/flere-utestengelser-etter-dopingskandalen-i-seefeld" data-ga-contenttype="text" data-ga-traffictype="recirculation">Flere utestengelser etter dopingskandalen i Seefeld</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="5"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/verden/2019/11/29/195630319/putin-russlands-hiv-epidemi-er-en-trussel-mot-nasjonal-sikkerhet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/11/29/195630319/putin-russlands-hiv-epidemi-er-en-trussel-mot-nasjonal-sikkerhet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630320/1/hovedbilde/12753964.jpg 2560w 1440h" data-sizes="auto" alt="Putin: Russlands HIV-epidemi er en trussel mot nasjonal sikkerhet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/verden/2019/11/29/195630319/putin-russlands-hiv-epidemi-er-en-trussel-mot-nasjonal-sikkerhet" data-ga-label="https://www.abcnyheter.no/nyheter/verden/2019/11/29/195630319/putin-russlands-hiv-epidemi-er-en-trussel-mot-nasjonal-sikkerhet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Putin: Russlands HIV-epidemi er en trussel mot nasjonal sikkerhet</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="6"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630349/1/hovedbilde/12754466.jpg 2560w 1440h" data-sizes="auto" alt="Elbil? Kanskje er dette et smartere alternativ" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" data-ga-label="https://www.abcnyheter.no/motor/bil/2019/11/29/195630348/elbil-kanskje-er-dette-et-smartere-alternativ" data-ga-contenttype="text" data-ga-traffictype="recirculation">Elbil? Kanskje er dette et smartere alternativ</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="7"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/11/29/195630394/ukjent-tysk-soldat-kan-gravlegges-etter-79-ar" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630394/ukjent-tysk-soldat-kan-gravlegges-etter-79-ar" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630395/1/hovedbilde/12757490.jpg 2560w 1440h" data-sizes="auto" alt="Ukjent tysk soldat kan gravlegges etter 79 år" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/11/29/195630394/ukjent-tysk-soldat-kan-gravlegges-etter-79-ar" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630394/ukjent-tysk-soldat-kan-gravlegges-etter-79-ar" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ukjent tysk soldat kan gravlegges etter 79 år</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="8"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630546/1/hovedbilde/12781884.jpg 2560w 1440h" data-sizes="auto" alt="Meling-klient saksøker Nav etter krav på 600.000 etter helseopphold: – Måtte selge hus og hjem" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem" data-ga-label="https://www.abcnyheter.no/nyheter/norge/2019/11/29/195630510/meling-klient-saksoker-nav-etter-krav-pa-600-000-etter-helseopphold-matte-selge-hus-og-hjem" data-ga-contenttype="text" data-ga-traffictype="recirculation">Meling-klient til sak mot Nav: – Måtte selge hus og hjem</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="9"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630581/1/hovedbilde/10757647.jpg 2560w 1440h" data-sizes="auto" alt="MDG-Hermstad med knallhardt oppgjør med Sp" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630580/mdg-hermstad-med-knallhardt-oppgjor-med-sp" data-ga-contenttype="text" data-ga-traffictype="recirculation">MDG-Hermstad med knallhardt oppgjør med Sp</a></h3></div></div></article></div><div class="o-grid__col u-size-full u-size-half-small u-size-full-medium u-pvg" data-ga-action="10"><article class="c-teaser c-teaser--horizontal-desktop c-teaser--horizontal-mobile"><div class="c-image-abcn c-teaser__image"><a href="/nyheter/politikk/2019/11/29/195630123/flyktninger-arbeiderpartiet-vil-starte-norskundevisningen-i-utlandet" class="c-image-abcn__link" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630123/flyktninger-arbeiderpartiet-vil-starte-norskundevisningen-i-utlandet" data-ga-contenttype="image" data-ga-traffictype="recirculation"><div class="c-image c-image--cover c-image--aspect lazyload"><div class="c-image__padding" style="padding-bottom:56.25%"></div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload" data-src="https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg" data-srcset="https://presizely.abcmedia.no/140x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 140w, https://presizely.abcmedia.no/200x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 200w, https://presizely.abcmedia.no/280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 280w, https://presizely.abcmedia.no/560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 560w, https://presizely.abcmedia.no/414x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 414w, https://presizely.abcmedia.no/768x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 768w, https://presizely.abcmedia.no/980x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 980w, https://presizely.abcmedia.no/1024x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 1024w, https://presizely.abcmedia.no/1280x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 1280w, https://presizely.abcmedia.no/1366x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 1366w, https://presizely.abcmedia.no/1600x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 1600w, https://presizely.abcmedia.no/1920x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 1920w, https://presizely.abcmedia.no/2560x%2Cdsu%2Car%3A16%3A9%2Csh%3A1.2%3A1.2%3A1.2%2Cq80%2Cprog/https://abcnyheter.drpublish.aptoma.no/out/images/article//2019/11/29/195630553/1/artikkel_100_prosent/5134731.jpg 2560w 1440h" data-sizes="auto" alt="Flyktninger: Arbeiderpartiet vil starte norskundevisningen i utlandet" data-parent-fit="cover"></div></a></div><div class="c-teaser__contentwrap"><div class="c-teaser__content"><h3><a href="/nyheter/politikk/2019/11/29/195630123/flyktninger-arbeiderpartiet-vil-starte-norskundevisningen-i-utlandet" data-ga-label="https://www.abcnyheter.no/nyheter/politikk/2019/11/29/195630123/flyktninger-arbeiderpartiet-vil-starte-norskundevisningen-i-utlandet" data-ga-contenttype="text" data-ga-traffictype="recirculation">Ap vil starte norskundervisningen før flyktningene kommer til landet</a></h3></div></div></article></div></div></div></section><div class="o-grid u-x1of1 u-php"><div class="c-ad c-ad--netboard u-mobile-only u-mtm"><div id="ad_mobile_netboard_low" data-expand="100" data-scale="true" data-label="true" data-transform="positionRelative" data-setcontainerheight="true" data-setcontainerwidth="false" data-collapse="false" data-category="motor" data-category2="bil" data-format="netboard_7" class="lazyload c-ad__ad"></div></div></div></div><footer class="o-layout__module o-layout__module--footer" data-ga-category="footer" data-ga-pagetype="article"><div class="u-desktop-nav-only u-x1of1"><nav class="c-abc-navigation" data-ga-action="main_menu"><div class="c-abc-navigation-content"><a class="c-abc-navigation__logo c-abc-navigation__link" href="/" data-ga-label="logo" data-ga-traffictype="corporate"></a><a class="c-abc-navigation__link" href="/nyheter" data-ga-label="nyheter" data-ga-traffictype="navigation">Nyheter</a><a class="c-abc-navigation__link" href="/penger" data-ga-label="penger" data-ga-traffictype="navigation">Penger</a><a class="c-abc-navigation__link" href="/helse-og-livsstil" data-ga-label="helse-og-livsstil" data-ga-traffictype="navigation">Helse og livsstil</a><a class="c-abc-navigation__link" href="/motor" data-ga-label="motor" data-ga-traffictype="navigation">Motor</a><a class="c-abc-navigation__link" href="/reise" data-ga-label="reise" data-ga-traffictype="navigation">Reise</a><a class="c-abc-navigation__link" href="/stemmer" data-ga-label="stemmer" data-ga-traffictype="navigation">Stemmer</a><a class="c-abc-navigation__link" href="https://www.startsiden.no/v%C3%A6r/" data-ga-label="vaer" data-ga-traffictype="navigation">Været</a><form action="/sok" class="c-abc-navigation__search c-abc-navigation__search js-abcnav-search" data-ga-action="search" data-ga-label="query"><div class="c-abc-navigation__search__overlay"></div><div class="c-abc-navigation__search__expand js-abcnav-search-expand"><input type="text" name="q" placeholder="Søk..." class="c-abc-navigation__search__expand__input js-abcnav-search-input" required><div class="c-abc-navigation__search__expand__submit js-abcnav-search-submit"></div></div><div class="c-abc-navigation__search__toggle js-abcnav-search-toggle"></div></form></div></nav></div><div class="u-x1of1" data-ga-category="footer"><div class="c-footer u-php"><div class="c-footer__to-top u-mobile-nav-only"><button class="c-footer__to-top__btn" onclick="window.scrollTo(0,0)">Til toppen</button></div><div class="o-grid u-pvg"><div class="o-grid__col--center-mobile u-size-full u-size-half-medium u-pvg"><div class="o-grid__block u-size-max-width u-mtl"><div class="c-footer__top-row"><div style="min-height:40px" class="c-footer__top-row__section"><a href="/tips-oss" class="c-footer__button" data-ga-label="/tips-oss" data-ga-action="tips">Tips oss</a></div><div style="min-height:50px" class="c-footer__top-row__section"><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__facebook" href="https://www.facebook.com/ABCNyheter/" data-ga-label="facebook"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a class="c-btn-socialmedia--round c-btn-socialmedia--round__twitter" href="https://twitter.com/ABCNyheter" data-ga-label="twitter"></a></div><div class="c-footer__top-row__button" data-ga-action="social"><a target="_blank" class="c-btn-socialmedia--round c-btn-socialmedia--round__instagram js-popup" href="https://www.instagram.com/abcnyheter" data-name="sharer" data-ga-label="instagram"></a></div></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text"><div>Adm. dir. og ansvarlig redaktør: <a data-ga-label="admdir" data-ga-action="colophone" href="mailto:espen.udland@startsiden.no">Espen Udland</a></div><div>Redaktør: <a data-ga-label="redaktor" data-ga-action="colophone" href="mailto:tor.strand@startsiden.no">Tor Strand</a></div></div></div></div><div class="o-grid__col--center-mobile u-size-full u-pvg"><div class="o-grid__block"><div class="c-footer__text">ABC Nyheter arbeider etter <a data-ga-label="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten" data-ga-action="colophone" href="http://www.nored.no/Redaktoeransvar/Redaktoerplakaten">Redaktørplakaten</a> og <a data-ga-label="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten" data-ga-action="colophone" href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> retningslinjer for god presseskikk.</div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Informasjon og kontakt</div><a class="c-footer__link-list__link" href="https://www.facebook.com/ABCNyheter/" data-ga-action="social" data-ga-label="facebook_link">Facebook</a><a class="c-footer__link-list__link" href="https://twitter.com/abcnyheter" data-ga-action="social" data-ga-label="twitter_link">Twitter</a><a class="c-footer__link-list__link" href="https://www.instagram.com/abcnyheter/" data-ga-action="social" data-ga-label="instagram_link">Instagram</a><a class="c-footer__link-list__link" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/retningslinjer-for-personvern/" href="https://om.startsiden.no/retningslinjer-for-personvern/">Personvernpolicy</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/kontakt/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/kontakt/">Kontakt oss</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/" data-ga-action="colophone" data-ga-label="https://om.startsiden.no/">Om oss</a><a class="c-footer__link-list__link" href="/nettstedskart" data-ga-action="colophone" data-gal-label="/nettstedskart">Nettstedskart</a></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title js-dropdown__toggle">Salg</div><div class="js-dropdown"><a class="c-footer__link-list__link" href="https://om.startsiden.no/2018-annonseinfo/" data-ga-label="https://om.startsiden.no/2018-annonseinfo/">Annonseweb</a><a class="c-footer__link-list__link" href="https://om.startsiden.no/startsiden/" data-ga-label="https://om.startsiden.no/startsiden/">Våre produkter</a><a class="c-footer__link-list__link" href="mailto:salg@startsiden.no" data-ga-label="mailto:salg@startsiden.no">Kontakt</a></div></div></div><div class="o-grid__col--center-mobile u-x1of1 u-x1of3-medium" data-ga-action="colophone"><div class="c-footer__link-list"><div class="c-footer__link-list__title">Tjenester</div><a class="c-footer__link-list__link" href="https://www.startsiden.no/" data-ga-label="startsiden">Startsiden</a><a class="c-footer__link-list__link" href="https://sedenne.no/" data-ga-label="sedenne">SeDenne</a><a class="c-footer__link-list__link" href="https://kreativeideer.no/" data-ga-label="kreativeideer">Kreative Ideer</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/forbrukslån" data-ga-label="https://www.abcnyheter.no/forbrukslån">Forbrukslån</a><a class="c-footer__link-list__link" href="https://www.abcnyheter.no/kredittkort" data-ga-label="https://www.abcnyheter.no/kredittkort">Kredittkort</a></div></div></div></div><nav id="footer" class="c-footer c-footer--negative"><div class="o-grid u-size-full u-php" data-ga-action="meta_menu_bottom" data-ga-traffictype="company_info" data-ga-label="https://om.startsiden.no"><p>Copyright © ABC Startsiden AS - ABC Nyheter er en del av <a data-ga-label="abc_startsiden" href="https://om.startsiden.no">ABC Startsiden AS</a></p></div></nav></div><script id="chartbeat">!function(){var t=window._sf_async_config=window._sf_async_config||{};t.uid=19674,t.domain="",t.sections="Motor,Bil",t.authors="NTB",t.useCanonical=!0,t.flickerControl=!1;document.addEventListener("DOMContentLoaded",function(t){!function(){window._sf_endpt=(new Date).getTime();var t=document.createElement("script");t.setAttribute("language","javascript"),t.setAttribute("type","text/javascript"),t.setAttribute("async","async"),t.setAttribute("src","//static.chartbeat.com/js/chartbeat.js"),document.body.appendChild(t)}()})}()</script></footer></body></html>